der wagen geht nicht an....

Diskutiere der wagen geht nicht an.... im KA Mk1 Forum Forum im Bereich Ford KA Forum; guten nabend. fahre nen ford ka fortura2000 heute morgen noch gefahren, und abends ging der moter nicht mehr an...also der stottert nicht oder...

  1. #1 der keLLner, 02.01.2007
    der keLLner

    der keLLner Guest

    guten nabend. fahre nen ford ka fortura2000
    heute morgen noch gefahren, und abends ging der moter nicht mehr an...also der stottert nicht oder so... wenn ich zünden will pasiert einfach nichts...alles andere am auto funktioniert. licht, radio usw..
    kann mir bitte jemand helfen?
     
  2. #2 MucCowboy, 02.01.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.712
    Zustimmungen:
    1.661
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Erster Veracht: Die Wegfahrsperre erkennt Deinen Schlüssel nicht mehr.
    Was macht denn die LED in der Uhr wenn Du den Schlüssel von 0 auf 2 drehst? Leuchtet sie 2 sek konstant und geht dann aus (wäre ok) oder blinkt sie hektisch (wäre nicht ok)?
    Probiere es mal mit einem anderen Schlüssel.

    Ach ja: Willkommen hier im Forum ;)

    Grüße
    Uli
     
  3. #3 der keLLner, 02.01.2007
    der keLLner

    der keLLner Guest

    ...

    die blinkt in ca 1-2 sek takt... auch wenn die zündung an ist...
    mit dem zweitschlüssel geht das auch nicht...
     
  4. #4 der keLLner, 02.01.2007
    der keLLner

    der keLLner Guest

    achso...vielen dank fürs willkomenheißen^^:)
     
  5. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    hi

    wenn die LED nicht schnell blinkt ist die Wegfahrsperre in Ordnung.
    ich würde mal versuchen während des startens leich mit dem hammer am Anlasser klopfen vielleicht ist ja der Magnetschalter defekt. Das geht natürlich nur mit einer zweiten Person.:)

    gruß tojo
     
Thema:

der wagen geht nicht an....

Die Seite wird geladen...

der wagen geht nicht an.... - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht im Leerlauf aus

    Motor geht im Leerlauf aus: Hallo, ich habe folgendes Problem. Ford Focus Mk1 1.4l 75 PS Der Motor geht im temperierten Zustand im Leerlauf aus. Alles fing eigentlich mit...
  2. Ford C-Max 1.6 TI-VCT Bj. 2011 geht im Stand einfach aus

    Ford C-Max 1.6 TI-VCT Bj. 2011 geht im Stand einfach aus: Hallo zusammen, da mit der FFH leider keine Lösung liefern kann, möchte ich euch einmal fragen: Mein C-Max 1.6 TI-VCT Bj. 2011 (115 PS) geht...
  3. Kuga II (Bj. 13-**) DM2 ACC & Verkehrszeichenerkennung, geht es auch intelligent?

    ACC & Verkehrszeichenerkennung, geht es auch intelligent?: Hallo zusammen, ich habe heute meinen Ford Kuga ST BJ 2019 abgeholt. Ein tolles Auto. Das ACC macht richtig Spaß nur die Verkehrzeichenerkennung...
  4. Rückfahrleuchte geht nur rechts?

    Rückfahrleuchte geht nur rechts?: Hallo, ist das normal so? Habe ich gestern beim Rückwärtsfahren im Schaufenster erkennen können. Und im linken, weißen Teil der Rückleuchte ist...
  5. C-MAX (Bj. 07-10) DM2 Scheibenwischer geht nicht aus

    Scheibenwischer geht nicht aus: Hey @ All , ich habe seit 2 Wochen das Problem das mein Scheibenwischer weiter läuft auch wenn die Zündung aus ist und ich den wagen abschließe....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden