Galaxy 1 Facelift (Bj. 01-06) WGR Der wagen springt manchmal nicht an !!

Diskutiere Der wagen springt manchmal nicht an !! im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo! Ich fahre einen Ford Galaxy 1,9 l tdi bj. 2004,laufleitung 270.000 km. Der Wagen hat nun folgendes Problem : Er springt gelegentlich...

  1. mazl

    mazl Neuling

    Dabei seit:
    07.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford galaxy bj 2004 1,9l tdi
    Hallo!
    Ich fahre einen Ford Galaxy 1,9 l tdi
    bj. 2004,laufleitung 270.000 km.

    Der Wagen hat nun folgendes Problem :

    Er springt gelegentlich nicht an wenn er über Nacht gestanden hat und der Motor kalt ist.
    Man muß dann wirklich lange ( mehrere Minuten ) starten bis der Motor dann endlich wiederwillig anspringt.
    Bei warmem Motor ist der Fehler bis jetzt noch nicht aufgetreten.
    Das Vorglühen der Glühkerzen funktioniert
    ( wurde getestet ! )

    Der wagen war deswegen schon mehrfach in verschiedenen Werkstätten
    ( bosch-dienst,freie werkstatt,schrauberbude und ford-fachwerkstatt )

    Ausgewechselt wurde bis jetzt:

    -SPANNROLLE FÜR KEILRIPPENRIEMEN
    -BATTERIE
    -GLÜHKERZEN
    -RELAIS FÜR STEUERZEITEN DER GLÜHKERZEN

    AUßERDEM WURDEN DIE EINSPRITZDÜSEN AUSGEBAUT, ABGEDRÜCKT UND MIT NEUEN DICHTUNGEN WIEDER EINGEBAUT.
    DAS KRAFTSTOFFLEITUNGSSYSTEM WURDE AUF DICHTIGKEIT GEPRÜFT.

    Wenn der Wagen an ist und läuft,
    läuft er sehr gut und rund und zieht ordentlich.

    In einer Werkstatt wurde uns gesagt das das Steuergerät wohl auch defekt sein könnte,allerdings kostet das ganze inklusive Einbau über tausend fünfhundert euro und ehrlich gesagt glaube ich nicht das es auf jeden Fall der Fehler sein könnte.

    KANN MIR JEMAND SAGEN WAS MAN NOCH MACHEN KÖNNTE ??
    ODER EVENTUELL WELCHE URSACHE ( AUS EIGENER ERFAHRUNG ) DER FEHLER HABEN KÖNNTE ??

    WÄRE TOLL WENN MIR JEMAND HELFEN KÖNNTE , ICH BENÖTIGE DEN WAGEN FÜR MEINE ARBEIT UND BIN TÄGLICH AUF IHN ANGEWIESEN !!

    MFG MARCELL
     
  2. #2 DarkAngel85, 07.02.2011
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Hallo Mazl,
    Wurde schonmal Fehlerspeicher ausgelesen,wenn nicht bitte mal machen beziehungsweise machen lassen.
    Es könnte auch irgend ein Temperatursensor das Problem hervorrufen.
     
  3. mazl

    mazl Neuling

    Dabei seit:
    07.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford galaxy bj 2004 1,9l tdi
    Hallo!
    Danke erstaml für deine rasche antwort.
    Also fehlerspeicher wurde schon mehrfach ausgelesen,
    ist nichts mehr drin zur zeit (stand heute morgen).
    Das mit dem sensor geb ich morgen mal der werkstatt so weiter !
    Mfg
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.419
    Zustimmungen:
    144
    Fahrzeug:
    Focus ST 2016
  5. #5 geri12001, 09.02.2011
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    schau mal bei den sicherungen es gibt eventuel eine sicherung für das vorglührelais der mk 1 tdi hat eines hat 3 ampere wenn die hinüber ist glüht er vor aber das wars dann und wenn es kalt ist glüht er normalerweise noch weiter sieht mann aber nicht in der armartur
     
  6. mazl

    mazl Neuling

    Dabei seit:
    07.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford galaxy bj 2004 1,9l tdi
    Danke auch dir gerri.


    Der wagen läuft wieder , ein fehler wurde heute in der werkstatt gefunden,
    ein stecker ( er ist wohl wichtig für das vorglühen ) war nur ab !!

    Er befindet sich hinter und schräg unter der batterie und ist bei geöffneter mototrhaube so nicht zu sehen !
    Simpler fehler - große wirkung !!

    Warum das zuvor keine werkstatt gefunden und vor allem warum ford das steuergerät austauschen wollte bleibt wohl ein rätsel.

    Mfg marcell
     
  7. mazl

    mazl Neuling

    Dabei seit:
    07.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford galaxy bj 2004 1,9l tdi

    ein külmitteltemperatur sensor wurde zusätzlich auch noch ausgetauscht, da er defekt war !!
    Mfg
     
Thema: Der wagen springt manchmal nicht an !!
Besucher kamen mit folgenden Suchen
  1. ford galaxy springt nicht immer beim ersten starten an

    ,
  2. ford galaxy diesel springt nicht an

Die Seite wird geladen...

Der wagen springt manchmal nicht an !! - Ähnliche Themen

  1. Mein XR3i springt nicht an?!

    Mein XR3i springt nicht an?!: Hallo Zusammen, also ich habe mir einen Ford Escort Cabrio Bj.88 105 Ps Benziner gekauft mit dem Wissen das er nicht anspringt. Als erstes habe...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Motor zieht manchmal nicht

    Motor zieht manchmal nicht: Ich habe das Problem, dass der Wagen gelegentlich im ersten Ganz nicht zieht. Es fühlt sich an wie ein Tritt ins Leere. Nach dem Schalten in den...
  3. Auto springt nicht an.

    Auto springt nicht an.: Hab den Wagen Samstag in der Garage angestellt,da war noch alles in Ordnung.Heute morgen sprang der Focus etwas verzögert an....dann nach dem ich...
  4. Escort Cabrio Baujahr 91 77 KW springt nicht an

    Escort Cabrio Baujahr 91 77 KW springt nicht an: Hallo ich habe ein Problem. Mein 91 er Cabriolet 77 KW springt wenn der Motor warm ist nicht an. Nach ner Stunde warten springt er sofort an....
  5. Rückwärtsgang macht Geräusche und springt raus

    Rückwärtsgang macht Geräusche und springt raus: Hi Leute, mein Auto meint wieder mal aus der Reihe zu tanzen. Und zwar habe ich seit gestern ein brummen wenn ich den Rückwärtsgang eingelegt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden