Galaxy 2 (Bj. 01-05) WGR Der wagen springt manchmal nicht an !!

Diskutiere Der wagen springt manchmal nicht an !! im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo! Ich fahre einen Ford Galaxy 1,9 l tdi bj. 2004,laufleitung 270.000 km. Der Wagen hat nun folgendes Problem : Er springt gelegentlich...

  1. mazl

    mazl Neuling

    Dabei seit:
    07.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford galaxy bj 2004 1,9l tdi
    Hallo!
    Ich fahre einen Ford Galaxy 1,9 l tdi
    bj. 2004,laufleitung 270.000 km.

    Der Wagen hat nun folgendes Problem :

    Er springt gelegentlich nicht an wenn er über Nacht gestanden hat und der Motor kalt ist.
    Man muß dann wirklich lange ( mehrere Minuten ) starten bis der Motor dann endlich wiederwillig anspringt.
    Bei warmem Motor ist der Fehler bis jetzt noch nicht aufgetreten.
    Das Vorglühen der Glühkerzen funktioniert
    ( wurde getestet ! )

    Der wagen war deswegen schon mehrfach in verschiedenen Werkstätten
    ( bosch-dienst,freie werkstatt,schrauberbude und ford-fachwerkstatt )

    Ausgewechselt wurde bis jetzt:

    -SPANNROLLE FÜR KEILRIPPENRIEMEN
    -BATTERIE
    -GLÜHKERZEN
    -RELAIS FÜR STEUERZEITEN DER GLÜHKERZEN

    AUßERDEM WURDEN DIE EINSPRITZDÜSEN AUSGEBAUT, ABGEDRÜCKT UND MIT NEUEN DICHTUNGEN WIEDER EINGEBAUT.
    DAS KRAFTSTOFFLEITUNGSSYSTEM WURDE AUF DICHTIGKEIT GEPRÜFT.

    Wenn der Wagen an ist und läuft,
    läuft er sehr gut und rund und zieht ordentlich.

    In einer Werkstatt wurde uns gesagt das das Steuergerät wohl auch defekt sein könnte,allerdings kostet das ganze inklusive Einbau über tausend fünfhundert euro und ehrlich gesagt glaube ich nicht das es auf jeden Fall der Fehler sein könnte.

    KANN MIR JEMAND SAGEN WAS MAN NOCH MACHEN KÖNNTE ??
    ODER EVENTUELL WELCHE URSACHE ( AUS EIGENER ERFAHRUNG ) DER FEHLER HABEN KÖNNTE ??

    WÄRE TOLL WENN MIR JEMAND HELFEN KÖNNTE , ICH BENÖTIGE DEN WAGEN FÜR MEINE ARBEIT UND BIN TÄGLICH AUF IHN ANGEWIESEN !!

    MFG MARCELL
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 07.02.2011
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Hallo Mazl,
    Wurde schonmal Fehlerspeicher ausgelesen,wenn nicht bitte mal machen beziehungsweise machen lassen.
    Es könnte auch irgend ein Temperatursensor das Problem hervorrufen.
     
  4. mazl

    mazl Neuling

    Dabei seit:
    07.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford galaxy bj 2004 1,9l tdi
    Hallo!
    Danke erstaml für deine rasche antwort.
    Also fehlerspeicher wurde schon mehrfach ausgelesen,
    ist nichts mehr drin zur zeit (stand heute morgen).
    Das mit dem sensor geb ich morgen mal der werkstatt so weiter !
    Mfg
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
  6. #5 geri12001, 09.02.2011
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    schau mal bei den sicherungen es gibt eventuel eine sicherung für das vorglührelais der mk 1 tdi hat eines hat 3 ampere wenn die hinüber ist glüht er vor aber das wars dann und wenn es kalt ist glüht er normalerweise noch weiter sieht mann aber nicht in der armartur
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. mazl

    mazl Neuling

    Dabei seit:
    07.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford galaxy bj 2004 1,9l tdi
    Danke auch dir gerri.


    Der wagen läuft wieder , ein fehler wurde heute in der werkstatt gefunden,
    ein stecker ( er ist wohl wichtig für das vorglühen ) war nur ab !!

    Er befindet sich hinter und schräg unter der batterie und ist bei geöffneter mototrhaube so nicht zu sehen !
    Simpler fehler - große wirkung !!

    Warum das zuvor keine werkstatt gefunden und vor allem warum ford das steuergerät austauschen wollte bleibt wohl ein rätsel.

    Mfg marcell
     
  9. mazl

    mazl Neuling

    Dabei seit:
    07.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford galaxy bj 2004 1,9l tdi

    ein külmitteltemperatur sensor wurde zusätzlich auch noch ausgetauscht, da er defekt war !!
    Mfg
     
Thema:

Der wagen springt manchmal nicht an !!

Die Seite wird geladen...

Der wagen springt manchmal nicht an !! - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  2. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  3. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....
  4. Auto springt nicht mehr an

    Auto springt nicht mehr an: Hi Leute, ich hoffe mir kann jemand helfen. Habe meinen Ford seit einiger Zeit stehen gehabt und wie ich in starten wollte tut sich nichts mehr....
  5. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...