Der Wagen verliert schon wieder Öl!!!Ich hab echt kein bock mehr auf den Wagen!!!!!

Diskutiere Der Wagen verliert schon wieder Öl!!!Ich hab echt kein bock mehr auf den Wagen!!!!! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo So langsamm ist es mit peinlich hier rein zu schreiben:rolleyes:. Und zwar läuft schon wieder Öl ausm Motor:nene2:. Ich weiß auch wo...

  1. #1 Christian19, 12.11.2007
    Christian19

    Christian19 Guest

    Hallo

    So langsamm ist es mit peinlich hier rein zu schreiben:rolleyes:.

    Und zwar läuft schon wieder Öl ausm Motor:nene2:.

    Ich weiß auch wo es her kommt.

    Wenn man vor dem Motor steht, ist es an der Ansaugbrücke rechts ausen.
    Also zwischen Zylinderkopf und Ansaugbrücke!

    Da sitz das Öl dranne und tropft langsamm aufs Getriebe.

    Jetzt wollte ich ganz gerne wissen ob da auch eine Dichtung sitzt?

    Und ob da überhaupt Öl raus kommen kann?

    Ich mach gleich mal ein Foto davon.

    Der Zylinderkopf wurde vor 2000km geplant.

    Schaftdichtungen usw usw usw wurden auch alle gewechselt.

    Ich hab echt kein bock mehr auf das Auto.
    Über 2000€ investiert und immer noch stimmt mit dem Motor was nicht.

    Wenn sich jemanden finden würde der den Wagen kauft geht er sofort weg.

    Bin echt sowas von sauer das kann sich niemand vorstellen :rasend::rasend:

    MfG
    Christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 12.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo Christian,

    nicht ärgern, sei doch froh, dass Du einen Schritt weiter bist !!!

    Her mit dem Bild !!!

    mfg

    Ploetsch10
     
  4. #3 Christian19, 12.11.2007
    Zuletzt von einem Moderator bearbeitet: 09.01.2008
    Christian19

    Christian19 Guest

    Hi

    Ich find das Cabrio echt super.Er ist Rostfrei und der Lack sieht echt super aus.
    Motor läuft wie sau.

    Nur er Ölt schon wieder.Und so langsamm nervt es.


    Wie gesagt,wenn man vor dem Motor steht ist es genau unter dem Ansaugkrümmer rechts unten.

    Da sitzt auch die Einspritsleiste...

    Und ich weiß nicht ob da auch eine Ölleitung oder sowas langläuft.

    Vielleicht ist da auch nur die Dichtung defekt?

    Bin für jede antwort sehr sehr dankbar :-)

    MfG
    Christian
     
  5. #4 Mondeo-Driver, 12.11.2007
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Aber siehs mal so : Vielleicht markiert dein Essi schliesslich sein Revier:)
     
  6. #5 Christian19, 12.11.2007
    Christian19

    Christian19 Guest

    Dann zeig ich meinem Essi mal wo der "Hammer" hängt :rasend:
     
  7. #6 Mondeo-Driver, 12.11.2007
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    *autsch
     
  8. #7 Fastdriver, 12.11.2007
    Fastdriver

    Fastdriver Guest

    mhh, sieht für mich aus als wäre die dichtung wo die Mutter und die schraube sitzen die schwarze dichtung unten undicht. der rest scheint mir durch den fahrtwind und luftverwirbelungen so verschmiert. wasch den Motor und puder ihn nach dem Trocknen mit Talkum o.ä. ein dann lass ihn schön warm laufen und schon siehste wo es her kommt. Und mal ehrlich wegen so ner dichtung für 10 euro würde ich da net gleich des schöne auto verkaufen.
    Wo ungefähr kommt es her? ist das schon mehr Ölwanne oder Ventildeckel?
    Ich hab hier im Buch nur so ne skizze von dem Motor aber da sehe ich auch nen schlauch von der Ölwanne zum oberen des Motors, denke Kurbelgehäuseentlüftung ist des. Puder ihn einfach mal ein sowas sieht man dann sofort wenn es stark leckt.
     
  9. #8 Christian19, 13.11.2007
    Christian19

    Christian19 Guest

    Hi

    Das Öl sitz bei auf den 2 Muttern die man auf dem Foto sieht.

    Die Schläuche usw habe ich auch schon alle Kontroliert.

    Von der ZKD kommt es nicht.Das Öl sitz wie gesagt an den Muttern und tropft dann aufs Getriebe.

    Werd ich heute mal machen.

    Aber kann da überhaupt Öl sein`?

    MfG
    Christian
     
  10. #9 ploetsch10, 13.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo Christan !

    Wenn da Öl in diesen Mengen aus dem Ansaugkrümmer kommt und dieses über die Kurbelgehäuseentlüftung in die Ansaugluft kommt, kann es eigentlich um den Motor nicht mehr sehr gut bestellt sein. Das hoffe ich nicht.

    Meine zweite Vermutung ist aber noch böser : Dreh mal die Schraube ( es sind nicht zwei Muttern) heraus. Dann starte den Motor und schau, ob da Öl aus dem Schraubenloch kommt..... das wäre schlecht.....

    mfg

    Ploetsch10
     
  11. #10 Christian19, 13.11.2007
    Christian19

    Christian19 Guest

    Hi

    Dann dreh ich aber echt durch!

    Der Motor springt super an und läuft auch super.

    Falls dies von bedeutung ist schreib ich mal auf was am Motor erneuert wurde:

    Zylinderkopf wurde geplant
    Zylinderkopfdichtung
    Zylinerkopfschrauben
    Schaftdichtungen
    Ventildeckeldichtung
    Zündkerzen
    Zahnriemen
    Umlenkrollen
    Spanrolle
    Wasserpumpe
    Kurbelwellensimmering
    Kupplung
    Druckerplatte
    Ölwannendichtung
    Ölfilter
    neues Öl (10W40)
    Luftfilter
    Kühlsystem wurde komplett durch gespühlt

    Ich glaub das meinste hab ich nun was am Motor erneuert wurde.

    @ploetsch10: Du meinst ich soll die Schrauben/Muttern mal rausdrehen und den Motor starten?

    Die Zündkerzen sind grau.Daher wird also kein Öl im Motorraum verbrant.

    Ich werde das die Tage mal Angriff nehmen.

    Zum Thema Kurbelgehäuseentlüftung :

    Kann die evt zu sein und das er deswegen das Öl wo anders rausdruckt?

    Wo genau sitzt die Kurbelgehäuseentlüftung ?

    Wie kann ich testen ob die noch ok ist?

    MfG
    Christian
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 ploetsch10, 14.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo Christian !

    Nein, nicht beide, sondern nur die Schaube, der Stehbolzen scheint mir original zu sein. Ich würde ausschliessen wollen, das eine evtl. zu lange Schraube mit Gewalt eingedreht worden ist und einen/den Ölkanal angeknackt hat.
    Bei den grossen Mengen öl wie von Dir beschrieben, hätte ich sonst keine Erklärung für Öl in diesem Bereich, wenn die ZKD i.O. ist

    Für kleinere Ölleckagen wäre eine INTAKTE Kurbelgehäuseentlüftung in Verbindung mit schlechtem Motorzustand und undichter Ansaugbrücken-Dichtung eine Erklärung.

    Zum Verständnis: In einem guten Motor gibt es einen ganz leichten Überdruck im Kurbelgehäuse. An den Kolbenringen vorbei entweicht Verbrennungsdruck in diesen Raum. Deshalb ist eine Verbindung von Kurbelraum hin zur Ansaugbrücke hinter Drosselklappe vorgesehen. Die entlüfteten Öldämpfe werden dann verbrannt.

    Wenn der Motorzustand schlecht ist ( kräftiges Blasen aus dem Öleinfüllstutzen bei laufendem Motor= hoher Druck im Kurbelraum ), wird flüssiges Öl mitgerissen und landet in der Brücke. Wenn diese nicht dicht am Zylinderkopf ist ( was sie aber sein sollte !), könnte dann Öl an Deiner Stelle austreten.

    Also, ich würde die SCHRAUBE mal rausdrehen und sehen, ob's dann richtig leckt...:skeptisch:

    mfg

    Ploetsch10
     
  14. ANJS

    ANJS Neuling

    Dabei seit:
    22.05.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    escord 1995 1.6 zetec
    wo ist denn nunn die kurbellwellenentlüftung???????????
     
Thema:

Der Wagen verliert schon wieder Öl!!!Ich hab echt kein bock mehr auf den Wagen!!!!!

Die Seite wird geladen...

Der Wagen verliert schon wieder Öl!!!Ich hab echt kein bock mehr auf den Wagen!!!!! - Ähnliche Themen

  1. Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust

    Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust: Hallo, Zum Auto Ford Focus 2006 1800 ccm - 125 Ps Benzin mit LPG Anlage 250 000 km Probleme: 1. Verliert mehr öl als es Benzin verbrennt 2....
  2. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  3. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  4. TFL züdungsplus geht nicht mehr

    TFL züdungsplus geht nicht mehr: Hallo hab das Problem das mein tagfahrlicht nicht mehr geht. (nach gerüstet) Die haben immer funktioniert. Strom am Scheinwerfer stecker am tfl...
  5. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....