Dickes Problem mit meinem Focus - Weiß nicht mehr weiter

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von FocusvFL, 24.02.2011.

  1. #1 FocusvFL, 24.02.2011
    FocusvFL

    FocusvFL Neuling

    Dabei seit:
    24.02.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 2001, Zetec SE
    Hallo,

    bin neu hier und habe direkt ein dickes Problem.


    Hier mein Problem:

    Zuerst hatte ich Wasser im Fußraum vom Beifahrer das durch die Plastikleiste zwischen Motorhaube und Scheibe durchgekommen ist. Habe mich informiert und erfahren dass das ein bekanntes Problem ist.

    Kommen wir nun zum eigentlichen Problem.

    Ich bin ca. 2 Wochen lang mit der gelösten Leiste gefahren, habe aber immer beim Parken eine Folie auf diese Stelle gelegt damit nicht mehr so viel Wasser eintreten kann. Nach diesen 2 Wochen bin ich Abend eine Strecke von ca. 25km gefahren und habe mein Auto für ca. 15 min abgestellt. Nach diesen 15 min startete ich wieder mein Auto und fuhr weiter. Dann kam der große Schock. Nach ca. 300m fahrt sprang meine Geschwindigkeit plötzlich auf 180kmh, bei einer wirklichen Geschwindigkeit von ca. 30kmh. Da ich auf einer viel befahrenden Straße war konnte ich nicht anhalten und fuhr weiter. Nach weiteren 500m bekam ich ein starkes ruckeln und hatte keine Leistung mehr. Meine Geschwindigkeitsanzeige sprang weiterhin munter hin und her. Ich hatte nur noch ca. 2km bis zum Ziel also fuhr mit den Problemen weiter. Es verschlechterte sich und ich kam nur mit Mühe einen sehr kleinen Berg wegen der fehlenden Leistung hoch. Habe nun ein dauerhaftes Ruckeln beim fahren, überhaupt keine Leistung mehr und ein verrückt spielendes Tacho.

    Im leerlauf verhält sich der Motor normal, nur sobald ich ruckartig aufs Gas trete kommt das ruckeln auf und ab ca. 3000 Umdrehungen schießt die Geschwindigkeitsanzeige hoch.

    Habe meinen Focus nun nach ca. 2 Wochen standzeit gestern mal wieder gestartet, die Fehler sind leider immernoch da. Habe mir auch mal den Motor und das Steuergerät angeschaut, für einen Laien wie mich ist leider nichts zu sehen.

    Vielleicht sollte ich auch erwähnen dass ich seit ca. 1 Jahr Probleme mit meinem VSS habe, sprich 3-4 mal in der Woche bei täglicher Benutzung des Autos fällt die Geschwindigkeit auf 0. Tendenz steigend. Zuerst konnte ich den Fehler mit einem zurückschalten und ordentlichen Beschleunigen aufheben, das bring aber leider nichts mehr.


    Ich hoffe mir kann hier geholfen werden und freue mich schon auf zahlreiche Antworten.


    Gruß Patrick
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focuswrc, 24.02.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.209
    Zustimmungen:
    51
    Fahrzeug:
    focus mk1, focus mk2 fl turnier
    erstmal den sensor wechseln. dann den fußraum trocken legen, weil das steuergerät befindet sich 20cm daneben.. anschließend mal hergehen, die zündkerzen mit samt kabeln und zündspule tauschen..
     
  4. #3 FocusvFL, 24.02.2011
    FocusvFL

    FocusvFL Neuling

    Dabei seit:
    24.02.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 2001, Zetec SE
    Mein Steuergerät sich noch ziemlich in Ordnung aus. Meinst du dass aufgrund einem Fehler in der Zündung auch meine Elektronik spinnt ?


    Vielen dank für deine Antwort
     
  5. #4 focuswrc, 24.02.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.209
    Zustimmungen:
    51
    Fahrzeug:
    focus mk1, focus mk2 fl turnier
    ich denke eher durch den fehler in der elektrik die zündung drunter elidet. die zündanlage ist eh ein problemkind beim focus und empfindlich. wasserschaden kann schon einiges hervorrufen
     
  6. #5 TL1000R, 24.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
  7. #6 Schuppeste, 25.02.2011
    Schuppeste

    Schuppeste Neuling

    Dabei seit:
    29.04.2010
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 2008 1.8 125PS
    Hi,

    glaub ist besser hier anzuknüpfen als nen neuen Thread aufzumachen.

    Habe das problem das seit einer halben Stunde Autobahn auf einmal ähnlich!

    Ein ruckeln unter 2300 umdrehungen wenn man nicht vorsichtig beschleunigt.
    Das ruhige hinausbeschleunigen von 60 auf 100 im 5. Gang ist ohne das kleine kurze ruckeln ich nenn es mal "bupp" nicht mehr möglich allerdings tritt es meist nur einmal auf dann ab ca 2300 umdrehungen wo der wieder kraft hat ist alles in Ordnung..

    Zündspule ist neu war vor 3 Monaten schonmal kaputt, davor gings auch nicht von 60 auf 100 im 5 bevor ein Pott ganz ausfiel..

    Was mir noch auffiel aber schon immer da ist.. es riecht glaub ich nach Öl oder genauso Streng nur wenn die Fußlüftung an ist.


    Gruß,
    Schuppeste
     
  8. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
    sind bei dir auch mal neue zündkerzen reingekommen?
     
  9. #8 Schuppeste, 25.02.2011
    Schuppeste

    Schuppeste Neuling

    Dabei seit:
    29.04.2010
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 2008 1.8 125PS
    nicht mit der Zündspule müsst nen halbes Jahr her sein !
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
    ich hatte auch so ein ruckeln unter 2000u/min bei mehr als 50% gas....

    zündspule neu....seit ich den abstand der elektrode bei der zündkerze mittels fühlerlehre auf 0,75mm reduziert habe ist es weg....und das schon seit über eine woche.

    wäre ein versuch wert.
     
  12. #10 TL1000R, 25.02.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    @schuppeste

    ...mach das bitte mal:
    ....nennt sich "SELBSTTEST des KOMBIINSTRUMENT"
    http://www.werner-koester.de/daten/M...rvicemenue.pdf

    ...auf Stellung "GAGE" schlagen alle Anzeigen voll aus und gehen wieder in die Endstellung zurück....

    ...falls es bei dir nicht klappen sollte,bitte kurze Rückmeldung...

    auf Stellung "DTC" sollte "NONE" erscheinen....das blinkt dann auch.....falls eine Zahl erscheint,bitte hier posten....

    ....dann starte bitte mal im Selbsttest auf Stellung "bxxx".....das ist die Bordspannung...beim Startvorgang fällt die Spannung auf ca .8 V ab.....bei meinem zumindest....achte bitte mal auf die Spannungswerte:
    1.vor dem Starten
    2.während dem Starten
    3.kurz nach dem Starten im Leerlauf
    4.bei erhöhter Drehzahl...


    ...hiermal die Auflistung der Prüfpunkte.....also auf Punkt 6 (6x Drücken) und auf Pkt 17 (17x Drücken)

    Prüfpunkte durch Anwählen mit dem Taster des km-Rückstellers

    01. GAGE - Prüfung der Anzeigeinstrumente
    02. 8888 - Prüfung der LCD Anzeige
    03. BULB - Prüfung der Leuchten ....es müssen 8 Leuchten brennen....
    04. rXXX - Anzeige der ROM Version des Kombiinstruments
    05. EEXX - Anzeige der NVM Version des Kombiinstruments
    06. dtc NONE oder Zahlencode - Anzeige des DTC Fehlercodes - hexadecimal format
    07. XXX.X - Fahrgeschwindigkeit in MPH
    08. XXX.X - Fahrgeschwindigkeit in km/h
    09. xxx.o - VSS-Geschwindigkeitssignal als HEXADECIMAL-Anzeige
    10. XXXX - Motordrehzahl
    11. XXX.t - ?
    12. FXXX - Kraftstoffstand - Displays the code (0-255)
    13. LXXX - ?
    14. XXX.F - ?
    15. XXX.C - Kühlmitteltemperatur
    16. XXX.C - ... temperatur
    17. bXX.X - Batteriespannung
    18. Ab-X - ABS Fehler L=kein Fehler
    19. Eb-X - Elektronische Brems Verteilung Fehler L=kein Fehler
    20. IL-X - Instrumentengruppenbeleuchtung H=an L=aus
    21. cr.X - H=?
    22. A-XX - ?
    23. b-XX - ?
    24. C-XX - ?
    25. d-XX - ?
    26. 0XXX - ?
    27. 1XXX - ?
    28. 2XXX - ?
    29. 3XXX - ?
    30. 4XXX - ?
    31. 5XXX - ?
    32. 6XXX - ?
    33. 7XXX - ?
    34. P1XX - ?
    35. P2XX - ?
    36. P3XX - ?
    37. P2XX - ?
    37 Ab hier geht´s wieder von vorne los mit GAGE

    .....wer noch Punkte kennt,die ein Fragezeichen haben....bitte melden....Liste wird dann vervollständigt.....
     
Thema:

Dickes Problem mit meinem Focus - Weiß nicht mehr weiter

Die Seite wird geladen...

Dickes Problem mit meinem Focus - Weiß nicht mehr weiter - Ähnliche Themen

  1. Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010

    Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010: Hallo Leute, Ich hoffe, dass mir jemand weiterhelfen kann. Bei meinem Ford Focus Kombi DAW 1.8, Bj 2010 geht seit kurzem die komplette...
  2. Spotify geht plötzlich nicht mehr

    Spotify geht plötzlich nicht mehr: Hallo Gemeinde, bei mir geht plötzlich Spotify bei meinem Sync nicht mehr. Findet es nicht mehr. Wenn ich nach neuen Apps suche, findet es auch...
  3. Ford Focus MK3 1.6tdci Zahnriemen Hersteller

    Ford Focus MK3 1.6tdci Zahnriemen Hersteller: Moin moin....ich bin neu hier und hab direkt mal ne Frage an euch Spezialisten Als stiller Leser hat mir dieses Forum schon das ein oder andere...
  4. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??
  5. Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus

    Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus: Hallo zusammen! Bei minem Ford Focus Turnier, Bj. 2001, 55 kW, quittierte der Originalradio CD 6000 RDS EON seinen Dienst, er fand keine Sender...