Puma (Bj. 00–02) ECT Die Katze springt nicht an - Elektrik spinnt? Warnblinker defekt?

Diskutiere Die Katze springt nicht an - Elektrik spinnt? Warnblinker defekt? im Ford Puma Forum Forum im Bereich EU Modelle; Moinsen... Bin heute vormittag noch ganz normal mit meinem Oldie gefahren, heute nachmittag wollten wir nochmal weg und dann ging nix mehr...

  1. #1 flxschmitt, 19.07.2015
    flxschmitt

    flxschmitt Neuling

    Dabei seit:
    19.07.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Puma
    Moinsen...
    Bin heute vormittag noch ganz normal mit meinem Oldie gefahren, heute nachmittag wollten wir nochmal weg und dann ging nix mehr :verdutzt:
    Vielleicht könnt Ihr mir ein paar Tips oder Hilfe geben:


    • Schlüssel rein, entriegelt, Zündung an.... und dann:
    • Uhr resetet, Kurzschluss?
    • Warnleuchten gehen nur ganz kurz an, dann flattern Drehzahl und km Nadeln
    • Hupe ohne Funktion, Warnblinker geht nicht an (Relais knarzt)
    • Radio funktioniert problemlos, ist aber als ob Batterie abgeklemmt wurde - Codeabfrage kommt.
    • Sicherungen im Innenraum (Zentraler Kasten) und auf der Rückseite soweit alle in Ordnung, im Motorraum noch nicht getestet.

    Kann es sein, das nur ein defektes Blinkerrelais den Kater komplett lahm legt?
    Danke für Eure Hilfe und Tips
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 19.07.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.989
    Zustimmungen:
    187
    Fahrzeug:
    FoFo 2008 2,5T
    hört sicher nach einer leeren Batterie an bzw. nach einer schwachen Bordspannung ... kannst du die Spannung an der Batterie messen?
     
  4. #3 flxschmitt, 19.07.2015
    flxschmitt

    flxschmitt Neuling

    Dabei seit:
    19.07.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Puma
    Habe leider nur einen einfachen Spannungstester ohne genaue Anzeige. Die Batterie hatte ich auch schon im Verdacht, da die nicht mehr wirklich frisch ist.
    Was mich wundert ist, das Warnblinker und Hupe bei gezogenem Schlüssel und verriegeltem Lenkrad ohne jegliche Funktion sind, bzw. es bei Warnblinker "knarzt".
    Auch beim abschliessen mit ZV und Schlüssel blinkt kein Lämpchen wie üblich
     
  5. #4 Meikel_K, 19.07.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Batterie ist platt. Das Klackern der Zeiger und der vergessene Radiocode sind todsichere Anzeichen dafür.
     
  6. #5 flxschmitt, 19.07.2015
    flxschmitt

    flxschmitt Neuling

    Dabei seit:
    19.07.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Puma
    Meinst Du? Ist es denn normal, das die Spannung so aus dem Nichts völlig zusammenbricht? Das wundert mich schon etwas... :gruebel:
     
  7. #6 Meikel_K, 19.07.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Batterien können auf verschiedene Arten versagen. Ein plötzliches Versagen ohne Vorwarnung infolge eines Plattenschlusses kommt mittlerweile mindestens genauso oft vor wie allmähliches Schlappmachen.
     
  8. #7 FocusZetec, 19.07.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.989
    Zustimmungen:
    187
    Fahrzeug:
    FoFo 2008 2,5T
    ... eventuell ist auch die Lichtmaschine kaputt, sicher kann man es erst sagen wenn man beides geprüft hat
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Meikel_K, 19.07.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, es könnte auch ein schlechter Ladezustand sein. Die Generatorlampe leuchtet nicht in allen Fällen bei Defekten am Ladesystem auf. Wenn die Batterie nach einer Nacht am Ladegerät immer noch unter Belastung zusammenbricht, hat sie es hinter sich.
     
  11. #9 flxschmitt, 19.07.2015
    flxschmitt

    flxschmitt Neuling

    Dabei seit:
    19.07.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Puma
    Es ist die Batterie gewesen. Konnte mit einem Kumpel messen. Nominal hatte sie zwar 12V, aber bei Zündung fiel die Spannung direkt zusammen. Mit einer anderen frischen Batterie verifiziert = der Kater schnurrt wieder :-)
    Danke Euch!
    Jetzt geht es weiter auf die 300.000 km zu. Nur noch 30.000 fehlen
     
Thema:

Die Katze springt nicht an - Elektrik spinnt? Warnblinker defekt?

Die Seite wird geladen...

Die Katze springt nicht an - Elektrik spinnt? Warnblinker defekt? - Ähnliche Themen

  1. Elektrische Sitze einbauen

    Elektrische Sitze einbauen: Hallo zusammen habe mir einen Kuga 1.6 Ecoboost gekauft 2014er meine Frage habe mir einen elektrischen Fahrersitz gekauft. Kann man das umbauen...
  2. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  3. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  4. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...
  5. Ford focus Mk 2: motorsystemfehler, bremslicht defekt

    Ford focus Mk 2: motorsystemfehler, bremslicht defekt: Hallo. Ich brauche mal eure Hilfe bzw vielleicht kennt es einer von euch. Unser focus st hat folgendes problem: ab und an geht die rote leuchte...