Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Die Kiste springt manchmal nicht an..

Diskutiere Die Kiste springt manchmal nicht an.. im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Zuerst: ich bin neu hier, habe mich primär auch wegen meinem Problem hier registriert, ich hoffe das ist in Ordnung. ;) Aber dennoch: hallo an...

  1. #1 Futura87, 03.12.2012
    Futura87

    Futura87 Benutzer

    Dabei seit:
    29.11.2012
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1.6L, 101PS, BJ 2000, Automatik
    Zuerst: ich bin neu hier, habe mich primär auch wegen meinem Problem hier registriert, ich hoffe das ist in Ordnung. ;)
    Aber dennoch: hallo an alle! Ich bin 25 Jahre alt und momentan noch Student, komme aus Unterfranken..

    Ich besitze einen Ford Focus Futura (Automatik), mit dem ich seit ca. 2 Wochen ein Problem habe:

    - Manchmal springt das Auto nicht an, wenn ich den Schlüssel rumdrehe.
    - Ich drehe dann den Schlüssel rum und halte ihn in der Anmachposition, dann hört man den Ton damit das Auto angehen will.. aber es klappt nicht!
    - Nach dem 3.-5. Mal klappt es dann..
    - Das Problem tritt alle 2-3 Tage auf, gestern sogar 2x (frühs & nachmittags)..

    Das Auto steht in einer Garage, falls das relevant sein sollte..

    Meine Vermutung: Zündkerzen? Anlasser? Benzinversorgung?

    Meine Ahnung von Autos: Geht gegen 0, weshalb die Vermutungen auch schwachsinnig sein könnten.

    Weiß einer was das sein könnte? Oder wie ich herausfinde was es ist, ohne alle 3 Möglichkeiten "auszutauschen" (was nicht gerade billig wäre..)?

    Vielen Dank!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 striker75, 03.12.2012
    Zuletzt bearbeitet: 03.12.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Welchen Motor hast drin? Benziner, wegen Zündkerzen?
    Wann wurden die das letzte Mal gewechselt? Orginal Ford Kerzen oder Zubehör? Hörst du die Kraftstoffpumpe surren bevor du startest?
     
  4. #3 Futura87, 04.12.2012
    Futura87

    Futura87 Benutzer

    Dabei seit:
    29.11.2012
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1.6L, 101PS, BJ 2000, Automatik
    1.6er Benziner ist drin..

    Wie eine Kraftstoffpumpe surrt weiß ich leider nicht, weshalb ich dir diese Frage nicht beantworten kann.

    Zündkerzen wurden letztes Jahr erneuert, Zubehör..
     
  5. #4 striker75, 04.12.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Wenn du den Schlüssel auf Pos 2 am Zündschloss drehst, solltest du ein Surren hören. Das ist die Pumpe.

    Es sind also NGK o.ä. . Die Zubehörkerzen, mal abgesehen von Bosch HR 8 MEV, erzeugen meist Probleme bei den Zetec Motoren und das nicht immer sofort. Tausche deine gegen Orginal Ford Kerzen. Diese gibt es günstig für ca 13 Euro in der Bucht. Die erwähnten Bosch sind teurer im Zubehör.
     
  6. #5 Futura87, 06.12.2012
    Futura87

    Futura87 Benutzer

    Dabei seit:
    29.11.2012
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1.6L, 101PS, BJ 2000, Automatik
    Vielen Dank, ich werde die Zündkerzen heute noch bestellen und dann einbauen lassen sobald sie da sind. Falls das Problem dann weiterhin besteht, werde ich das hier noch mal posten!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 QuadCore, 06.12.2012
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.807
    Zustimmungen:
    9
    Fahrzeug:
    8566/350
    Achte mal auf die Leuchte neben der Uhr.

    Diese sollte ausgehen, tut sie es nicht (blinkt oder leuchtet dauerhaft) hast du ein Problem mit der Wegfahrsperre.
     
  9. #7 Futura87, 04.01.2013
    Futura87

    Futura87 Benutzer

    Dabei seit:
    29.11.2012
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1.6L, 101PS, BJ 2000, Automatik
    Da das Problem nun seit einiger Zeit nicht mehr aufgetaucht ist, konnte ich das mit der Lampe noch nicht checken - aber danke für den Tip. Falls es noch mal passiert, werde ich das beachten.

    Allgemein hört sich mein Auto ziemlich quietschig an (aus dem Motorraum), gefällt mir nicht und ich habe keine Ahnung was das sein könnte.
     
Thema:

Die Kiste springt manchmal nicht an..

Die Seite wird geladen...

Die Kiste springt manchmal nicht an.. - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  3. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...
  4. Nach öl wechsel springt nicht mehr an

    Nach öl wechsel springt nicht mehr an: Hallo zusammen, Hab gestern ein ölwechsel ( Öl -> Ford Formula F) an meinen Ford Focus 2.0 TDCI 2005 mit 172.000km gemacht seit dem springt er...
  5. motor geht manchmal aus Grand C-Max 1,6

    motor geht manchmal aus Grand C-Max 1,6: Hallo zusammen ich bin neu hier im Forum ich habe einen Grand c max bj. 2011 1,6 92kW Ich habe das Problem das mein c max ab und zu mal ausgeht...