Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Die Kiste springt manchmal nicht an..

Diskutiere Die Kiste springt manchmal nicht an.. im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Zuerst: ich bin neu hier, habe mich primär auch wegen meinem Problem hier registriert, ich hoffe das ist in Ordnung. ;) Aber dennoch: hallo an...

  1. #1 Futura87, 03.12.2012
    Futura87

    Futura87 Benutzer

    Dabei seit:
    29.11.2012
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1.6L, 101PS, BJ 2000, Automatik
    Zuerst: ich bin neu hier, habe mich primär auch wegen meinem Problem hier registriert, ich hoffe das ist in Ordnung. ;)
    Aber dennoch: hallo an alle! Ich bin 25 Jahre alt und momentan noch Student, komme aus Unterfranken..

    Ich besitze einen Ford Focus Futura (Automatik), mit dem ich seit ca. 2 Wochen ein Problem habe:

    - Manchmal springt das Auto nicht an, wenn ich den Schlüssel rumdrehe.
    - Ich drehe dann den Schlüssel rum und halte ihn in der Anmachposition, dann hört man den Ton damit das Auto angehen will.. aber es klappt nicht!
    - Nach dem 3.-5. Mal klappt es dann..
    - Das Problem tritt alle 2-3 Tage auf, gestern sogar 2x (frühs & nachmittags)..

    Das Auto steht in einer Garage, falls das relevant sein sollte..

    Meine Vermutung: Zündkerzen? Anlasser? Benzinversorgung?

    Meine Ahnung von Autos: Geht gegen 0, weshalb die Vermutungen auch schwachsinnig sein könnten.

    Weiß einer was das sein könnte? Oder wie ich herausfinde was es ist, ohne alle 3 Möglichkeiten "auszutauschen" (was nicht gerade billig wäre..)?

    Vielen Dank!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 striker75, 03.12.2012
    Zuletzt bearbeitet: 03.12.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Welchen Motor hast drin? Benziner, wegen Zündkerzen?
    Wann wurden die das letzte Mal gewechselt? Orginal Ford Kerzen oder Zubehör? Hörst du die Kraftstoffpumpe surren bevor du startest?
     
  4. #3 Futura87, 04.12.2012
    Futura87

    Futura87 Benutzer

    Dabei seit:
    29.11.2012
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1.6L, 101PS, BJ 2000, Automatik
    1.6er Benziner ist drin..

    Wie eine Kraftstoffpumpe surrt weiß ich leider nicht, weshalb ich dir diese Frage nicht beantworten kann.

    Zündkerzen wurden letztes Jahr erneuert, Zubehör..
     
  5. #4 striker75, 04.12.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Wenn du den Schlüssel auf Pos 2 am Zündschloss drehst, solltest du ein Surren hören. Das ist die Pumpe.

    Es sind also NGK o.ä. . Die Zubehörkerzen, mal abgesehen von Bosch HR 8 MEV, erzeugen meist Probleme bei den Zetec Motoren und das nicht immer sofort. Tausche deine gegen Orginal Ford Kerzen. Diese gibt es günstig für ca 13 Euro in der Bucht. Die erwähnten Bosch sind teurer im Zubehör.
     
  6. #5 Futura87, 06.12.2012
    Futura87

    Futura87 Benutzer

    Dabei seit:
    29.11.2012
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1.6L, 101PS, BJ 2000, Automatik
    Vielen Dank, ich werde die Zündkerzen heute noch bestellen und dann einbauen lassen sobald sie da sind. Falls das Problem dann weiterhin besteht, werde ich das hier noch mal posten!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 QuadCore, 06.12.2012
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.807
    Zustimmungen:
    9
    Fahrzeug:
    8566/350
    Achte mal auf die Leuchte neben der Uhr.

    Diese sollte ausgehen, tut sie es nicht (blinkt oder leuchtet dauerhaft) hast du ein Problem mit der Wegfahrsperre.
     
  9. #7 Futura87, 04.01.2013
    Futura87

    Futura87 Benutzer

    Dabei seit:
    29.11.2012
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 1.6L, 101PS, BJ 2000, Automatik
    Da das Problem nun seit einiger Zeit nicht mehr aufgetaucht ist, konnte ich das mit der Lampe noch nicht checken - aber danke für den Tip. Falls es noch mal passiert, werde ich das beachten.

    Allgemein hört sich mein Auto ziemlich quietschig an (aus dem Motorraum), gefällt mir nicht und ich habe keine Ahnung was das sein könnte.
     
Thema:

Die Kiste springt manchmal nicht an..

Die Seite wird geladen...

Die Kiste springt manchmal nicht an.. - Ähnliche Themen

  1. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  2. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  3. Focus springt bei kaltem Wetter nicht an

    Focus springt bei kaltem Wetter nicht an: Moin Moin, folgendes Problem. Ich fahre einen Focus Turnier 1,8 tdci.Baujahr 06/2002 Er mach t bei kaltem Wetter mucken. Batterie, Lichtmaschine...
  4. B-Max springt nicht an, Bremspedal hart

    B-Max springt nicht an, Bremspedal hart: Hallo! Unser Ford B-Max (2 Jahre alt etwa 1.6 Automatik) will plötzlich nicht mehr anspringen. Ich versuchte normal zu starten, also Zündung an...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Springt schlecht bei kälte an

    Springt schlecht bei kälte an: Hallo zusammen, ich habe ein Ford Focus Turnier 1.6 TDci 115ps. Seit ein paar Wochen haben wir jetzt ja große minus Temperaturen. Wenn ich zu...