Galaxy 2 (Bj. 06-10) WA6 Diesel 2.0 TDCI 140 PS springt schlecht an

Diskutiere Diesel 2.0 TDCI 140 PS springt schlecht an im Galaxy Mk2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Geimeine, mein Galaxy(ca. 200000 Km auf der Uhr) springt neuerdings sehr schlecht an. Aber dazu muss ich die ganze Geschichte erzählen. Der...

  1. miko

    miko Neuling

    Dabei seit:
    01.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy MK2(WA6) 2.0L TDCI 140 PS
    Hallo Geimeine,
    mein Galaxy(ca. 200000 Km auf der Uhr) springt neuerdings sehr schlecht an. Aber dazu muss ich die ganze Geschichte erzählen. Der Wagen war wegen defekter Kupplung in der Werkstatt(bis dahin sprang er super an). Nach der Reparatur sprang er dann abwecheselnd besser oder schlechter an. Also habe ich den Kraftstofffilter gewechselt, weil in der transparenten Leitung sehr starke Blasenbildung zu sehen war. Ich habe das System mit Unterdruck entlüftet(auch bei laufendem Motor). Es hat alles perfekt geklappt (keine einzige Lufblase mehr zu sehen)und der Motor sprang beim ersten mal sehr gut an. Gegen Abend wollte ich den Motor noch mal starten und er ist erst beim dritten Versuch sehr zügerlich angesprungen. Habe dann wieder das Auto in die Werkstatt abgegeben. Sie haben ein defektes AGR Ventil diagnostiziert und gewechselt. Es kam mir etwas komisch vor, weil ich nie einen Fehler von der Motorsteuerung gesehen habe. Habe dort 810 € gelassen und das Problem wurde nicht behoben. Der Meister sagte mir, daß sie die Glühstifte auch geprüft haben und, daß sie in Ordnung sind. Er hat ziemlich angesäuert reagiert als ich ihm vorgehalten habe, daß er das Teil um sonst gewechselt hat. Ich mag nicht mehr dort hinzufahren und bin mit den Nerven ziemlich am Ende. Beim Anlassen des Motors hört es sich an als ob er nicht genug Sprit kriegt. Aber das ist nur eine Vermuttung von mir. Da zündet der eine oder andere Zylinder aber nicht mehr. Was meint ihr? Kann es sein, daß die Mechaniker beim Kupplungswechsel irgendwo Mist gebaut haben, zB. irgend eine Schelle nicht richtig angezogen haben oder einen Sensor beschädigt haben? Oder hat die Pumpe einen weg, oder die Düsen??? Das wäre wohl der Supergau!!!
    Danke euch im voraus für die Tipps!

    miko
     
  2. #2 Caprisonne, 16.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.745
    Zustimmungen:
    453
    Fahrzeug:
    Zu Viele
    erstmal eine andere frage , wurde der Zahnriemen schon gewechselt ?

    gibt es fehler im speicher ?
     
  3. miko

    miko Neuling

    Dabei seit:
    01.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy MK2(WA6) 2.0L TDCI 140 PS
    Hi
    der Zahnriemen wurde bei Ford bei ca. 120000 Km gewechselt.
    Die freie Werkstatt hat nur den Fehler am AGR Ventil ausgelesen. Das Ventil wurde auch erneuert( Original Ford Ventil)

    Gruß
    miko
     
  4. tobl

    tobl Neuling

    Dabei seit:
    16.02.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy WA6
    EZ 10.2008
    2.0l TDCI 140 PS
    auch hier bin ich vermutlich wieder zu spät mit meiner Antwort, aber auch ich hatte vor etwa einem Jahr schon das Problem mit schlechtem anspringen des Motors bis zum Totalausfall.
    Fehler war damals die Sprit/Dieselleitung aus Kunststoff. Diese hatte eine unscheinbare Scheuerstelle und dadurch wurde Luft ins System gezogen. Kunststoffleitung wurde komplett ausgewechselt und Wagen fährt bzw. startet wieder.
     
  5. miko

    miko Neuling

    Dabei seit:
    01.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy MK2(WA6) 2.0L TDCI 140 PS
    Ich habe nach dem wechsel des Dieselfilters keine Luftblasen in der Leitung mehr gesehen. Am Wochenende habe ich noch eine neue Batterie eingebaut aber auch das brachte keine Besserung. Am 22.01.20 habe ich einen Termin bei Ford, weil es immer s hlimmer wird. Leider musste ich eine lange Wartezeit in Kauf nehmen aber es geht halt nicht anders. Es kann unter Umständen teuer werden aber ich will den Wagen noch eine Weile fahren( man kriegt nichts mehr für einen Euro 4 Diesel).

    Gruß
    Josef
     
  6. miko

    miko Neuling

    Dabei seit:
    01.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy MK2(WA6) 2.0L TDCI 140 PS
    Ok, eigentlich habe ich mir mehr Hilfe von den Forumnutzern hier versprochen. Bis auf eine Antwort von tobl gab es keine Tipps, die mir weitergeholfen hätten:(
    Es blieb mir nichts anderes übrig als in die Vertragswerkstatt zu fahren. Alles andere wäre nur weitere Geldverbrennung.
    Bei Ford wurde der Motor an die Diagnostik angeschlossen und sie haben keine Unregelmäßigkeiten an der Einspritzanlage festgestellt( das war schon mal sehr gut!!!)
    Statt dessen haben sie den Anlasser gewechselt, weil der alte angeblich geschwächelt hat. Ich war anfangs sehr skeptisch aber als ich die 531 € bezahlt habe
    und dann den Motor gestartet habe strahlte mein ganzes Gesicht. Das Teil drehte dopellt so schnell wie der alte. Der Motor springt jetzt sofort an und schnurrt wie ein Kätzchen. Nach dem ich in einer drittklassigen Werkstatt 810€ für nichts und wieder nichts verloren habe, waren die 530€ bei Ford geradezu ein Schnapper.
    Tja, es müssen nicht immer defekte Injektoren oder gar die Pumpe sein. Manchmal ist es etwas banales aber mit großer Wirkung.
    Ich hoffe, dass ich mit meinem Beitrag wenigstens anderen Leuten helfen kann. Hätte mir hier jemand den entscheidenden Tipp gegeben, hätte ich den Anlasser selber gewechselt und 400€ gesparrt. Was für ein Jammer!:mies:
     
Thema: Diesel 2.0 TDCI 140 PS springt schlecht an
Besucher kamen mit folgenden Suchen
  1. Ford s max diesel springt schlecht an

Die Seite wird geladen...

Diesel 2.0 TDCI 140 PS springt schlecht an - Ähnliche Themen

  1. Sporadische Motorstörungen 1.6 tdci

    Sporadische Motorstörungen 1.6 tdci: Hallo zusammen, brauche Eure Hilfe. Möchte euch kurz die Vorgeschichte erzählen. Bei der Fahrt zur Arbeit sah ich die Motorkontrollleuchte am und...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB 2.0 TDCi mit 150PS, ein paar Fragen

    2.0 TDCi mit 150PS, ein paar Fragen: Hallo! Fahre derzeit noch meinen nicht mehr ganz frischen 2.0 TDCi mit 140PS. Bin nicht auf dem aktuellen Stand was die Dieselmotoren bei Ford...
  3. Ford Focus 1.6 2005 Klima PDC hinten SHZ 100 PS

    Ford Focus 1.6 2005 Klima PDC hinten SHZ 100 PS: Hallo zusammen, verkaufe derzeit den Focus meines verstorbenen Vaters. Falls wer Interesse hat... Fragen? Fragen! ;) Gruß Timo PS: Hier gehts...
  4. Zahnriemenwechsel Kuga mk1 2,0 Diesel

    Zahnriemenwechsel Kuga mk1 2,0 Diesel: Gibt es Videos zum Zahnreimenwechsel Kuga MK1 2,0 Diesel 163 PS ------------- EDIT by MOD: Ich hab mir wirklich überlegt, ob ich einen solchen...
  5. Ford Ranger 1993 sehr schlechter Motorlauf

    Ford Ranger 1993 sehr schlechter Motorlauf: Hallo. Habe mir einen Ford Ranger 1993 gekauft und bin ratlos. Er springt an läuft aber grauenhaft. Fehlzündungen, Drehzahl hoch und runter,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden