Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Diesel springt wegen WFS nicht mehr an 60PS

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von eb-88, 23.12.2010.

  1. eb-88

    eb-88 Neuling

    Dabei seit:
    21.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Stufenheck, 1995, 1.8 Diesel
    Hallo Community,

    ich habe folgendes Problem mein Escort Diesel springt nicht mehr an. Vor ein paar Tagen hatte ich einen Unfall. Dieser haben wir repariert. Jetzt will er nicht mehr anspringen.
    Die Sicherungen und Kabel haben wir schon alle überprüft. Kein Fehler gefunden. (Beim 60 PS Diesel gibs ja eh nicht viel ;))
    Die WFS Kontrolllampe gibt folgenden Blinkcode:
    ca. 1 Minute Dauerblinken
    Dacach 3 Mal lang und 2 Mal lang.

    Die WFS zu überbrücken bringt nicht, die sitzt nähmlich auch an der Einspritzpumpe. Außer jemand verrät mir auf welches von den drei Kabeln ich Strom legen soll.

    Danke im Vorraus
    mfg eb-88
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford*Racing, 23.12.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Wie du eine Wegfahrsperre brückst wird dir hier keiner sagen. (Wegen Diebstahl und so. Könntest ja ein Dieb sein) :cooool:.
    Denke mal das deine Einspritzpunpe einen Weg hat vom Unfall her
     
  4. eb-88

    eb-88 Neuling

    Dabei seit:
    21.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Stufenheck, 1995, 1.8 Diesel
    Nein kann nicht sein. Ich bin nach dem Unfall noch nach Hause gefahren (20km).
    Am nächsten Morgen habe ich das Auto noch in die Garage gefahren.

    mfg eb-88
     
  5. #4 Ford*Racing, 23.12.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    hmm mal am Stecker der Pumpe wackel vielleicht ist ja nur ein Wackelkontakt drin
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    was für einen unfall haste gehabt? was wurde gemacht/repariert?
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Batterie abgeklemmt gewesen??? Alle kabel wieder dran?
     
  8. #7 ploetsch10, 24.12.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Ich habe mir bei meinem Escort vor 10 Jahren auch 'nen Wolf gesucht.:rasend:

    1.) Waren die Spritleitungen bei der Reparatur offen ? Luft?
    2.) Kabel, die ab waren, ALLE und gewissenhaft und zweimal prüfen.
    3.) Das Signal von der WFS zur ESP ist getriggert, das kann man nicht simulieren.
    4.) Lesespule/Kontakt derselben (Zündschloss) prüfen
    5 .) Bei mir waren es letztendlich Übergangswiderstände am Stecker der WFS (vor dem Handschuhfach).

    mfg

    Ploetsch10
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. eb-88

    eb-88 Neuling

    Dabei seit:
    21.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Stufenheck, 1995, 1.8 Diesel
    Hallo,

    danke erstmal für eure vielen Antworten.

    @Ford*Racing: Ja ich habe am Stecker gewackelt, schon ab gehabt und das Kabel komplett betrachtet. Nix gefunden.

    @MTC: Bin etwa mit 20-30 gegen eine Laterne. Die Laterne hab ich mit dem Frontscheinwerfer (Fahrerseite) getroffen. Dort war eben alles eingedrückt. Kühler ist nicht draufgegangen. Ansonsten wäre ich auch nicht selbst nach Hause gefahren.

    @Koijro: Ja die Batterie war abgeklemmt. Es musste ja einiges geschweisst werden. Danach habe ich meines Wissens alle Kabel wieder angeschlossen.

    @ploetsch10:
    Zu 1) Nein Keine Spritleitung war ab.
    Zu 2) Werde ich nochmals überprüfen.
    Zu 3) Leider :rasend:
    Zu 4) Ja ist richtig angeschlossen.
    Zu 5) Das ist interessant. Kannst du das bitte näher erklären.

    Weiß vlt. jemand was der Blinkcode der WFS-Diode bedeutet. Vlt. sagt uns das welches Bauteil defekt ist.

    Ansonsten wünsche ich euch alle mal Frohe Weihnachten und dicke Geschenke.:)

    mfg eb-88
     
  11. eb-88

    eb-88 Neuling

    Dabei seit:
    21.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Stufenheck, 1995, 1.8 Diesel
    So die WFS bin ich jetzt los :freuen2:.
    Morgen beginnt die Wiederauferstehung.
     
Thema:

Diesel springt wegen WFS nicht mehr an 60PS

Die Seite wird geladen...

Diesel springt wegen WFS nicht mehr an 60PS - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Focus ST Diesel mit Powershift

    Focus ST Diesel mit Powershift: Hallo! Gibt es hier Leute die den ST Diesel mit Powershift haben? Wenn ja - wie zufrieden seid ihr damit? Ich bin mir nicht sicher ob ich...