Diesellampe leuchtet während der Fahrt

Diskutiere Diesellampe leuchtet während der Fahrt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, bezüglich der Frage mit der Dieselkontrollleuchte und dem abfallen der Drehzahl: Die Ursache liegt am Sensor des Gaspedals....

  1. #1 wingtsunmeo, 05.07.2004
    wingtsunmeo

    wingtsunmeo Guest

    Hallo zusammen,

    bezüglich der Frage mit der Dieselkontrollleuchte und dem abfallen der Drehzahl:

    Die Ursache liegt am Sensor des Gaspedals. Ein Fehler wird in diesem FAll beim Auslesen des Chip's nicht angezeigt. Bis bald und allzeit gute Fahrt.
     
  2. #2 Anonymous, 14.11.2004
    Anonymous

    Anonymous Guest

    gut zu wissen.
    schaltet sich der wagen dann immer in den notlauf?

    das problem hatten wir auch schon einmal und haben ne ewigkeit gebraucht den fehler zu lokalisieren!
     
Thema:

Diesellampe leuchtet während der Fahrt

Die Seite wird geladen...

Diesellampe leuchtet während der Fahrt - Ähnliche Themen

  1. Kuga,1.6 Ecoboost geht während der Fahrt aus

    Kuga,1.6 Ecoboost geht während der Fahrt aus: Hallo Zusammen,meine Frau fährt einen Kuga,Baujahr 2014,1.6,150 PS Ecoboost.Es ist schon 3-4 Mal vorgekommen,daß das Auto plötzlich kein Gas mehr...
  2. Türverriegelung während der Fahrt

    Türverriegelung während der Fahrt: Hallo Community Ich möchte gerne dass mein MK5 (06/2017) sich während der Fahrt automatisch verriegelt. Nun meine Frage an Euch: Kann man diese...
  3. Focus TDCI 1,8 115PS geht während der Fahrt aus

    Focus TDCI 1,8 115PS geht während der Fahrt aus: Hallo, während der Fahrt blinkt manchmal die Lampe für die Glühkerzen, der Motor geht im Leerlauf nicht aus. erst wenn ich Gas gebe. Wenn ich den...
  4. Scorpio 2.0 Starkes Ruckeln während der Fahrt nach Werkstattaufenthalt

    Scorpio 2.0 Starkes Ruckeln während der Fahrt nach Werkstattaufenthalt: Hallo Leute, ich fahre einen Ford Scorpio 2,0l, Bj. 1987, Fließheck, GAE 1,100 PS. Nachdem ich mein Fahrzeug von der Werkstatt (Batteriewechsel,...
  5. Fiesta 7 (Bj. 08-12) JA8 Ladekontrollampe leuchtet aber Ladestrom ist 14,2V

    Ladekontrollampe leuchtet aber Ladestrom ist 14,2V: Hallo, seit heute leuchtet meine Ladekontrollampe aber der Ladestrom ist 14,2V. Wenn ich erneut starte geht sie erst einmal aus, aber nach ca 30...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden