C-MAX (Bj. 03-07) DM2 Dieselmotor stottert und geht aus

Diskutiere Dieselmotor stottert und geht aus im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo, ich habe im Winter immer wieder das Problem, dass der Motor zwar ohne Probleme anspringt, aber nach ca. 10 Sekunden anfängt zu stottern...

  1. Topgun

    Topgun Neuling

    Dabei seit:
    18.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    ich habe im Winter immer wieder das Problem, dass der Motor zwar ohne Probleme anspringt, aber nach ca. 10 Sekunden anfängt zu stottern und dann komplett aus geht.
    Wenn das passiert, dann nimmt der Motor auch kein Gas an (kommt nicht über 1200 U/Min). Ich muss den Motor dann so oft starten, bis er warm genug ist (nach ca. 20 Minuten bei 0 Grad), dann läuft er wieder wie gewohnt.

    Das Problem tritt nur auf, wenn ich Kurzstrecke fahre (< 5 km). Ist der Motor einmal komplett warm geworden, springt er immer ohne Probleme an.

    Habe bereits in 2 Werkstätten nachgefragt, aber die konnten mir nur anbieten Teile auf Verdacht zu tauschen.

    Hat jemand ähnliche Problem oder eine Idee, an was das liegen könnte?

    Ich vermute, dass es was mit Feuchtigkeit zu tun hat bzw. die Motorelektronik falsch regelt.
     
  2. #2 FocusZetec, 18.01.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.233
    Zustimmungen:
    301
    Fahrzeug:
    FoFo 2008 2,5T
    wie alt ist der Kraftstofffilter? Welcher Motor ist es genau?
     
  3. Topgun

    Topgun Neuling

    Dabei seit:
    18.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Wie alt der genau ist, weiß ich nicht (wie finde ich das raus?). Aber müsste ich dann nicht immer das Problem haben?

    Es ist der 100kW (136 PS) 2,0l Motor.
     
  4. #4 86teufel, 19.01.2013
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    würde auch mit dem filter anfangen, ist das günstigste , mfg
     
  5. #5 Meikel_K, 19.01.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.955
    Zustimmungen:
    295
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ich würde zuerst die Batterie nachladen, eine zu niedrige Bordnetzspannung kann zu Störungen im Motormanagement mit solchen Symptomen führen. Ich hatte kürzlich bei einem Testwagen ein ähnliches Problem. Der Dieselmotor sprang zwar an, nahm aber kaum Gas an und starb nach weniger als einer Minute ganz ab. Nach Fremdstarten und einigen Minuten Lauf war der Motorlauf in Ordnung. Nach einer halben Stunde Fahrt sprang das Fahrzeug auch am nächsten Tag an.
     
  6. Topgun

    Topgun Neuling

    Dabei seit:
    18.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Die Batterie ist gerade mal ein Jahr alt.
    Und die vielen Startversuche macht sie ja auch problemlos mit.
    Warum sollte sie dann nur nach einer Kurzstrecke Schwierigkeiten machen?
     
  7. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Ne also Batterie glaub ich nicht...

    Wurde es deinem Diesel mal zu kalt, dass er anfängt zu versulzen ? Weil dann ist dein Filter am Sack :D

    Das wäre auch mal das naheliegenste für mich....

    Zur Batterie selber: Es ist echt Toll, wenn deine Batterie das mitmacht... wenn du diese aber nicht öfters mal laden tust, wird sie das nimmer lange mitmachen.... weil auf 5km wird diese nie im leben vollständig geladen (wobei eine vollständige Ladung wärend der fahrt eh unmöglich ist)

    Deine Lichtmaschine macht um die 13,8V... um eine Batterie richtig voll zu bekommen braucht es

    1. 14,4V bis der Strom nahezu bei 0A ist (Grob 1% der Nennkapazität)

    2. Anschließend eine Ausgleichsladung für 30min mit 14,7V.

    Wenn die Batterie schon recht stark in mitleidenschaft gezogen wurde, hilft es auch, wenn man lange mit einer erhöhten Spannung 13,8V - 14,4V die Ladespannung hält! Wichtig hierbei ist aber, dass der Strom recht nahe der 0A ist... da die Batterie (Säure) sonst anfängt zu Gasen und damit knallgas Produziert... was wieder zur folge hat, dass man Wasser nachfüllen muss, was bei Wartungsfreien ja nicht mehr geht -.-

    Geht auch bei AGM... habe ich auch schon 2 vor dem Tod gerettet...
     
  8. #8 Topgun, 20.01.2013
    Zuletzt bearbeitet: 20.01.2013
    Topgun

    Topgun Neuling

    Dabei seit:
    18.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Da das Thema Dieselfilter jetzt schon öfters genannt wurde, werde ich das wohl mal angehen. Mir ist nur nicht ganz klar, warum der Motor mal ohne Probleme läuft und mal nach ein paar Sekunden nach dem starten ausgeht. Der Diesel muss doch immer durch den selben Filter.
    Was macht da den Unterschied?

    Und wegen der Batterie ... ich fahre ja nicht nur Kurzstrecke. Zur Arbeit sind es täglich 20 km (einfach). Dann geht es am WE immer mal wieder zu Oma und Opa (70 km einfach), ...
    Das Problem mit dem ausgehen nach dem Starten tritt eben nur nach Kurzstrecken auf, wenn der Motor kalt ist (z.B. Samstags einkaufen).
     
  9. Topgun

    Topgun Neuling

    Dabei seit:
    18.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Kann es evt. auch etwas mit dem Partikelfilter / Auspuffanlage zu tun haben?

    Das erste mal passierte es nämlich in dem Winter nach dem Einbau des Partikelfilters.
    Dass der bei Kurzstrecke irgendwie nicht richtig warm wird und "verstopft", so dass der Motor quasi "erstickt".
     
Thema:

Dieselmotor stottert und geht aus

Die Seite wird geladen...

Dieselmotor stottert und geht aus - Ähnliche Themen

  1. Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung

    Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung: Vieleicht kann mir ja jemand helfen,gestern ging erst die rechte Seite bei meinem Focus nicht und Abends hat es dann auch die Linke erwischt....
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Instrumentenbeleuchtung geht nicht mehr.

    Instrumentenbeleuchtung geht nicht mehr.: Ford FOCUS Kombi (DNW) Bj. 3003 Typ: 1.6 16V KBA: 8566 364 Ursache: Tachobeleuchtung linke Seite ausgefallen – gleich alle 3 Birnen getauscht...
  3. Bremsen Warnleuchte geht in Linkskurven an und dann wieder aus

    Bremsen Warnleuchte geht in Linkskurven an und dann wieder aus: Hi Leute, meine Bremsen-Warnleuchte geht in Linkskurven an und dann wieder aus. Also die Lampe neben dem Tacho, welche auch leuchtet, wenn man...
  4. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Jessi_897Neuling Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie...
  5. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie wirklich Probleme...