Dieselmotor zu schnell warm?

Diskutiere Dieselmotor zu schnell warm? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo an alle, mein Bruder fährt einen Focus I Diesel 200TKM. Vor ungefähr 1 Woche trat das Problem auf, dass nach nicht einmal 3 Minuten...

  1. #1 halo_90, 20.06.2007
    halo_90

    halo_90 Neuling

    Dabei seit:
    20.06.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo an alle,

    mein Bruder fährt einen Focus I Diesel 200TKM.
    Vor ungefähr 1 Woche trat das Problem auf, dass nach nicht einmal 3 Minuten Laufzeit/3km Fahrt die Temperaturanzeige schon auf Betriebstemperatur ist.
    In den Innenraum strömt dann auch gleich ziemlich warme Luft.
    Für einen Dieselmotor ist das ja definitiv beinahe etwas zu schnell.
    Allerdings geht der Motor nicht über die Betriebstemperatur hinaus, egal wie lange er läuft/wieviel man fährt usw.

    Jetzt frag ich mich was das bitte sein soll? Dachte ja erst, dass es der Zuheizer ist, dem ist aber nicht so. Habe aber auch sonst absolut keine Ahnung was das noch sein könnte.
    Hab ihm dann gesagt, dass es eventuell normal ist, da es ja nun schon ziemlich warm draußen ist, aber das ist letztendlich Blödsinn, da das Problem, wie gesagt, erst seit 1 Woche besteht. Außerdem ist es egal ob er früh um 5 losfährt oder nachmittags oder sonst wann.

    Temperaturanzeige kann auch nicht sein sonst würde diese ja nicht pünktlich bei 90° stehen bleiben...

    Meine Frage deshalb: Wo soll plötzlich diese ganze Wärme herkommen? Zylinderkopfdichtung?
    Der Motor läuft ansonsten absolut perfekt (wie man es bei 200 TKM eig. nicht unbedingt erwartet), Leistung ist da, keine Geräusche...

    In der Hoffnung, dass auf diesen seltsamen Fall jemand eine Antwort weiß.

    Viele Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Seit wann fährt er das Auto denn? Bei 30Grad Aussentemp finde ich das normal. Der Tempsensor kann trotzdem def. sein, da die Anzeige einen recht großen Bereich hat für die Mitte.
     
  4. #3 Janosch, 21.06.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hmm, mein FoFo II TDCi kommt auch schnell auf Temperatur.
    Abr eins frag ich mich manchmal. Normale Arbeitstemperatur sind doc 90 Grad. Meiner bleibt aber immer kurz davor und die Temp.Anzeige zeigt so ca. 85 Grad.
    Ist das normal und nur ne Meßtoleranz, oder sollt ich mal zum freundlichen?

    MfG
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Das muß - soll - so sein. Die Anzeige sagt nur die Temp. passt so. Wie heiß dein Kühlwaaser wirklich ist wirst du nicht mehr erkennen, da die Nadel vom PCM angesteuert wird und das sagt halt bei Anzeige 85Grad ist erst mal Schluß. Bei 110Grad könnte ich mich dann mal wieder bewegen so langsam.
     
  6. #5 halo_90, 22.06.2007
    halo_90

    halo_90 Neuling

    Dabei seit:
    20.06.2007
    Beiträge:
    8
    Zustimmungen:
    0
    das Auto fährt er jetzt seit knapp 3 Jahren

    Habe jetzt die Temperatur bei der Kilometeranzeige einblenden lassen, steht die Nadel auf 90° hat er eig. erst 80°, aber das scheint ja normal zu sein wie man an Deinem vorherigen post erkennt. Außerdem ist das trotzdem zu schnell.

    Ein weiteres Problem kommt hinzu. Der Lüfter geht nun sofort nach dem Starten des Motors (kalt oder warm) mit an.
    Stecker usw. alles überprüft, nichts gesehen soweit....
    Kilmanlage war selbstverständlich aus.
    Habe vorhin nochmals eine Fehlercodauslese gemacht, alles in Ordnung.

    Außerdem sämtliche Schläuche/Verkabelungen usw. mal angeguckt, auch nichts zu sehen.

    Vielleicht etwas mit der Motorentlüftung?
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Ziehe mal den Stecker vom CHT Sensor ab und schaue was passiert. Beim Ausfall des Sensors werden die Signale vom Ansauglufttemp. Sensor herangezogen.
    Im Datalogger des Diagnosegerätes könnte man sich die Spannung vom Sensor auch anschauen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Dieselmotor zu schnell warm?

Die Seite wird geladen...

Dieselmotor zu schnell warm? - Ähnliche Themen

  1. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Leerlauf kalt wummern schlagen wenn warm weg

    Leerlauf kalt wummern schlagen wenn warm weg: Doppel post
  4. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  5. Kaufberatung Dieselmotoren

    Kaufberatung Dieselmotoren: Moin Gemeinde In der Familie will ein Foc I ausgetauscht werden. Soll wieder ein Diesel werden. Gebraucht. Ab 90 PS Diesel. Was es jetzt eben so...