Dieselmotor zu schnell warm?

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von halo_90, 20.06.2007.

  1. #1 halo_90, 20.06.2007
    halo_90

    halo_90 Neuling

    Dabei seit:
    20.06.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo an alle,

    mein Bruder fährt einen Focus I Diesel 200TKM.
    Vor ungefähr 1 Woche trat das Problem auf, dass nach nicht einmal 3 Minuten Laufzeit/3km Fahrt die Temperaturanzeige schon auf Betriebstemperatur ist.
    In den Innenraum strömt dann auch gleich ziemlich warme Luft.
    Für einen Dieselmotor ist das ja definitiv beinahe etwas zu schnell.
    Allerdings geht der Motor nicht über die Betriebstemperatur hinaus, egal wie lange er läuft/wieviel man fährt usw.

    Jetzt frag ich mich was das bitte sein soll? Dachte ja erst, dass es der Zuheizer ist, dem ist aber nicht so. Habe aber auch sonst absolut keine Ahnung was das noch sein könnte.
    Hab ihm dann gesagt, dass es eventuell normal ist, da es ja nun schon ziemlich warm draußen ist, aber das ist letztendlich Blödsinn, da das Problem, wie gesagt, erst seit 1 Woche besteht. Außerdem ist es egal ob er früh um 5 losfährt oder nachmittags oder sonst wann.

    Temperaturanzeige kann auch nicht sein sonst würde diese ja nicht pünktlich bei 90° stehen bleiben...

    Meine Frage deshalb: Wo soll plötzlich diese ganze Wärme herkommen? Zylinderkopfdichtung?
    Der Motor läuft ansonsten absolut perfekt (wie man es bei 200 TKM eig. nicht unbedingt erwartet), Leistung ist da, keine Geräusche...

    In der Hoffnung, dass auf diesen seltsamen Fall jemand eine Antwort weiß.

    Viele Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Seit wann fährt er das Auto denn? Bei 30Grad Aussentemp finde ich das normal. Der Tempsensor kann trotzdem def. sein, da die Anzeige einen recht großen Bereich hat für die Mitte.
     
  4. #3 Janosch, 21.06.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hmm, mein FoFo II TDCi kommt auch schnell auf Temperatur.
    Abr eins frag ich mich manchmal. Normale Arbeitstemperatur sind doc 90 Grad. Meiner bleibt aber immer kurz davor und die Temp.Anzeige zeigt so ca. 85 Grad.
    Ist das normal und nur ne Meßtoleranz, oder sollt ich mal zum freundlichen?

    MfG
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Das muß - soll - so sein. Die Anzeige sagt nur die Temp. passt so. Wie heiß dein Kühlwaaser wirklich ist wirst du nicht mehr erkennen, da die Nadel vom PCM angesteuert wird und das sagt halt bei Anzeige 85Grad ist erst mal Schluß. Bei 110Grad könnte ich mich dann mal wieder bewegen so langsam.
     
  6. #5 halo_90, 22.06.2007
    halo_90

    halo_90 Neuling

    Dabei seit:
    20.06.2007
    Beiträge:
    8
    Zustimmungen:
    0
    das Auto fährt er jetzt seit knapp 3 Jahren

    Habe jetzt die Temperatur bei der Kilometeranzeige einblenden lassen, steht die Nadel auf 90° hat er eig. erst 80°, aber das scheint ja normal zu sein wie man an Deinem vorherigen post erkennt. Außerdem ist das trotzdem zu schnell.

    Ein weiteres Problem kommt hinzu. Der Lüfter geht nun sofort nach dem Starten des Motors (kalt oder warm) mit an.
    Stecker usw. alles überprüft, nichts gesehen soweit....
    Kilmanlage war selbstverständlich aus.
    Habe vorhin nochmals eine Fehlercodauslese gemacht, alles in Ordnung.

    Außerdem sämtliche Schläuche/Verkabelungen usw. mal angeguckt, auch nichts zu sehen.

    Vielleicht etwas mit der Motorentlüftung?
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ziehe mal den Stecker vom CHT Sensor ab und schaue was passiert. Beim Ausfall des Sensors werden die Signale vom Ansauglufttemp. Sensor herangezogen.
    Im Datalogger des Diagnosegerätes könnte man sich die Spannung vom Sensor auch anschauen.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Dieselmotor zu schnell warm?

Die Seite wird geladen...

Dieselmotor zu schnell warm? - Ähnliche Themen

  1. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  2. Allgemein Ecoboost warm-/kaltfahren wie GENAU?

    Ecoboost warm-/kaltfahren wie GENAU?: Moinmoin, man liest ja immer wieder, dass der EB immer brav warmgefahren und auch wieder kaltgefahren werden sollte. Hintergrund ist klar;...
  3. Escort 2 (Bj. 74–80) ATH/ADH Warmer Motor geht ab und zu aus

    Warmer Motor geht ab und zu aus: Hallo zusammen, weil es für meinen absoluten Traumoldtimer noch nicht gereicht hat, bin ich seit kurzem sehr glücklicher Besitzer eines Escort...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Metallische laute Klack-Geräusche beim schnellen Anfahren

    Metallische laute Klack-Geräusche beim schnellen Anfahren: Hallo, seit einiger Zeit habe ich richtig laute und schnelle metallische Klack-Geräusche beim schnellen Anfahren. Diese lauten Klack-Geräusche...
  5. Transit V (Bj. 00-06) F**Y transit geht auf einmal aus , temperatur schnell hoch

    transit geht auf einmal aus , temperatur schnell hoch: hallo, heute is ein problem aufgetreten bei unserem ford transit, diesel , FDEY, bj 2005... ich bin losgefahren, dann ist die temperatur schnell...