Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Dieselpumpe und Folgeschaden

Diskutiere Dieselpumpe und Folgeschaden im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo. ich bin Kfz Technikerin im 1 Lehrjahr doch kenne mich schon recht gut aus. Jedoch übersteigt folgendes mein Wissen: Es geht um einen...

  1. #1 dieschmusies, 19.06.2011
    dieschmusies

    dieschmusies Neuling

    Dabei seit:
    19.06.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy
    Hallo.
    ich bin Kfz Technikerin im 1 Lehrjahr doch kenne mich schon recht gut aus. Jedoch übersteigt folgendes mein Wissen:

    Es geht um einen Focus:

    Im März wurde die Dieselpumpe von einem Bekannten gewechselt und vor 2 Wochen ist der Zahnriemen gerissen. Das Auto wurde darauf hin sofort zu dem Bekannten gestellt und er meinte Ventilschaden aber nicht seine Schuld.

    Jedoch hat er das Rad der Pumpe auf 6kg gemacht (angeblich gehört das auf 10kg) und dann wurde der Zahnriemen nicht kontrolliert sondern nach dem Einbau einfach zu gemacht.

    Kann es sein das er Fehler daran liegt oder kann es sein das es eine andere Ursache hat also kein Folgeschaden wegen dem Fehler ist?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focuswrc, 19.06.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.191
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    hatten wir erst vor kurzem hier.. richtiges dehmoment ist bei solchen sachen ganz wichtig..

    dem user ist zwar nicht der reimen gerissen, aber die steuerzeiten haben sich verstellt. ventile krumm..
     
  4. #3 dieschmusies, 19.06.2011
    dieschmusies

    dieschmusies Neuling

    Dabei seit:
    19.06.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy
    blöde frage ich weiß aber auch das wurde seitens des bekannten behauptet:

    Hätte man das dann beim abgastest beim pickerl merken müssen?

    hast du vl nen link für mich von dem Thema?

    Kenn mich hier noch nicht so aus und muss mich erst rein lesen :D
     
  5. #4 focuswrc, 19.06.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.191
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    dies sollte das gewesen sein..

    http://www.ford-forum.de/showthread.php?t=89547



    man kann es merken, muss aber nicht.. je nachdem bei welchen temperaturen das material sich zu lösen beginnt etc, kann also sein, dass die abgasuntersuchung noch hingehauen hat, sich dann aber langsam die ventile verstellt haben.

    wenn dann ventile auf kolben kommen, kann schon der riemen reisen...
     
  6. #5 dieschmusies, 19.06.2011
    dieschmusies

    dieschmusies Neuling

    Dabei seit:
    19.06.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy
    was mich stutzig macht ist das es nicht kontrolliert wurde (ich kontrolliere meine arbeit immer zig mal genauso wie meine kollegen) und das es vorher nie Probleme mit dem Auto gab.

    Der Bekannte meinte man sehe nicht woran es liegt. Doch irgendwer muss den Schaden zahlen und ich möchte da einfach klarheit haben weil ich mich eben soweit nicht auskenne und meine Leute klarerweise zu "mir" halten und mir recht geben und seine leut ihm...

    Wie bzw wo finde ich nun die "Wahrheit"?
     
  7. #6 jogie79, 19.06.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    828
    Zustimmungen:
    7
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Wurde denn der riemen auch erneuert als die pumpe erneuert wurde?
    Ein gelaufender Zahnriemen sollte nähmlich nicht wieder montiert werden nach demm er ausgebaut war,da mann ihn nicht wieder mit der richtigen spannung einbauen kann.
    Ich weiss nicht ob diese empfehlung für alle Motoren gilt,aber emphelenwert ist es auf jeden fall
     
  8. #7 dieschmusies, 19.06.2011
    dieschmusies

    dieschmusies Neuling

    Dabei seit:
    19.06.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy
    Ja, der Zahnriemen wurde auch erneuert.
     
  9. #8 jogie79, 19.06.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    828
    Zustimmungen:
    7
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Dann kann es eigentlich nur sein das der riemen zu stramm war,das ist aber meisten an denn riemen zu sehen sind der spannexenter und umlenkrollen auch erneuert worden wenn nein diese genauer in augenschein nehmen,wenn das alles in ordnung ist dann bleiben nur noch.
    Das die zentrallschraube nicht festgenug war oder die spannung zu hoch war,oder ein matrialfehler oder falsche behandlung des riemen zb stakes knicken vor demm einbau.
    Wobei eine lose Zentralschraube eigentlich nach wennigen minuten zum schaden führt und nicht erst 3 monate später.
    Schau dir denn defekten riemen mal genau an,ob er bis auf der denn riss besonderheiten aufweist zb brüche der zähne,starken verschleiss der rückenfläche bei der begutachtung kann mann eventuell auf die ursache schliessen
     
  10. #9 dieschmusies, 19.06.2011
    dieschmusies

    dieschmusies Neuling

    Dabei seit:
    19.06.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy
    Danke für die Info!

    Die würde auch sofort zum Schaden führen wenn sie auf 6kg gezogen wird statt auf 10 ?
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 jogie79, 20.06.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    828
    Zustimmungen:
    7
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    ich habe nur werte in mhz dort wird mit ne art stimgabel gespannt und nicht mit gewichte die korekte spannung ist mit 140-160Hz Korekt Danach denn motor 6 mal duchdrehen anschliessen wieder auf ot stellen und erneut messen solwert 98 HZ
    Anschliesend befestigung für denn spanner mit 50NM anziehen nokenwellenrad festziehen
    anschliessend nochmal messen solwert 85-110Hz
    Du siehst der einbau ist doch recht koplieziert und fehler bei der spannung sind schnell gemacht
    meine vermutung ist das der riemen sowohl mit 6Kg als auch mit 10 kg zu stramm war und deshalb gerissen ist
    Alle meine angaben beziehen sich aus denn selbsthilfe buch so wirs gemacht welches ich mir gekauft habe um die wichtigsten drehmomente immer parat zu haben
     
  13. #11 dieschmusies, 20.06.2011
    dieschmusies

    dieschmusies Neuling

    Dabei seit:
    19.06.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy
    Danke dir. Werd mir das morgen in der Firma mal genauer zu Gemüte führen. Als Anfänger leider etwas überfordert :D
     
Thema:

Dieselpumpe und Folgeschaden