Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Diode von Alarmanlage leuchtet nicht + Wegfahrsperre defekt?

Diskutiere Diode von Alarmanlage leuchtet nicht + Wegfahrsperre defekt? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, diode bei der Analog Uhr leuchtet nur beim starten und nicht wenn ich den Schlüssel abziehe. Wie funktioniert das damit die Diode rot...

  1. #1 börgi, 02.01.2009
    Zuletzt von einem Moderator bearbeitet: 02.01.2009
    börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    Hallo,
    diode bei der Analog Uhr leuchtet nur beim starten und nicht wenn ich den Schlüssel abziehe. Wie funktioniert das damit die Diode rot blinkt beim verlassen des Fahrzeuges.
    MfG
    Birgit
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    Wegfahrsperre

    Hallo, kann mir jemand helfen meine Wegfahrspere funktioniert nicht und die Diebstahlwarnanlage blinkt nur beim starten beim abziehen des Schlüssels nicht - wie es normal sein sollte. Woran kann das liegen.
    Birgit
     
  4. #3 Carcasse, 02.01.2009
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.702
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Ein Thema dazu reicht. Warte ruhig mal einen Tag. Nicht jeder Spezialist ist ständig online.
     
  5. #4 Didiford, 02.01.2009
    Zuletzt bearbeitet: 02.01.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.464
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    ist ein bisschen blöde wenn mann nich weiß was du für ein Auto hast
    ich hab einen 94 er mit Wegfahrsperre und Alarm mit Doppelverrigelung ,bei mir leüchtet die Kontrollamppe erst wenn ich den Waagen abschliesse und damit die Alarmanlage scharf schalte ,wenn da die Lampe dann mal nicht leüchtet ligt das ewentuel am Schalter und der sitzt dierekt am Schließzylinder ,hast du schon mal auf der Beifahrer seite probiert ,oder dir die Bedinungsanweisung von deinem Auto durchgelesen
    hast du mal getestet ob die Alarmanlage funktionirt
    sprigt der Wagen an und fährt
     
  6. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    Hallo, ich habe einen Ford Escort Kombi Bj.97 Bedienungsanleitung habe ich keine dabei fahre das Auto erst seit Anfang Dezember.Kann die Lenkradsperre auch nicht rein geben wie wenn er keine hat.
     
  7. #6 Didiford, 03.01.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.464
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    was ist denn nu mit der Alamanlage funktionirt die ,hat sie schon mal funktionirt oder hast du keine
     
  8. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    So jetzt noch mal ganz langsam für mich:D


    Also dein auto springt an??

    Deine Lenkradsperre geht nach abziehen des schlüssels nicht rein??

    Die rote diode leuchtet nach abschließen des autos?
     
  9. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    Auto springt an,
    nach den zündschlüssel rausnehemen geht die lenkradsperre nicht rein
    und die diode blinkt nicht sie blinkt nur kurz beim starten
    ein diebstahlwarnsignal hat jeder ford escort ab bj.95 glaube ich warum funktioniert es bei mir nicht
    Bitte um hilfe
    danke
    Birgit
     
  10. #9 Didiford, 03.01.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.464
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    nur die wenigsten Escorts haben eine Diebstahlwarnanlage
     
  11. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    warum blinkt dan bei der uhr die rote diode beim starten ???
     
  12. #11 Didiford, 03.01.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.464
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    das ist bei Autos ohne DWA die Leuchte für die Wegfahrsperre
     
  13. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    weiß ich auch aber die blinkt bei mir nur kurz beim starten wenn ich das auto abstelle wo es blinken sollt macht sie es nicht.
    warum????
     
  14. #13 Didiford, 03.01.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.464
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    wenn die Wegfahrsperre aktivirt wird sollte die Lampe blinken ,das ist richtig ,ich denke das sie nicht aktivirt wird ,warum ?keine Ahnung, ewentuel wurde das Auto mal aufgebrochen und dabei demoliert (kaputtes Lenkradschloss)und dann nur notdurftig zusammen geflikt
     
  15. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Du hast ne doppel verriegelung.

    Mach mal folgendes. Schlüssel rein und auto abschließen, dann schlüssen in neutralstellung und dann noch mal achschließen. Dann sollte die diode anfangen zu blinken.
     
  16. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    Morgen werde ich heute probieren, gibts dafür auch eine sicherung?vielleicht ist die defekt wenn ja wo ist die??
    Beim Sicherungskaste beim Fahrersitz fehlen einige gibts da einen Plan wo welche hinein gehören und welche. Habe leider keine Bedienungsanleitung vom Fahrzeug.
     
  17. #16 Didiford, 04.01.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.464
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000


    das weiß sie ja nicht genau ob sie Alarm mit Doppelverrigelung hat
    die Leuchte mü0te dann aber auch schon bei normalen Abschliessen leuchten und beim aktivieren der Dv.so wie du es beschriben hast mü0te es noch piepen
    die Nummer der Sicherung kann ich dir nicht sagen weil das bei dir eine andere ist ,sie ist aber für die ZV und Alarm ,soll heißen wenn ZV geht dann ist die Sicherung auch heill
     
  18. #17 Didiford, 04.01.2009
    Zuletzt bearbeitet: 11.01.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.464
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ich hab mal zwei Bilder gemacht um raus zu bekommen ob du Alarmanlage hast oder nichtdas erste zeigt den Kontaktschalter der Motorhaube der sitzt neben dem Scheinwerfer ,Beifahrerseite müßte bei dir auch sein ,auf dem anderen ist der Pieper, so ein rundes Gitter 5cm im Durchmesser ,gleich neben dem Haubenschanir ,Fahrerseite (ist nicht besonders geworden ,ist kalt draussen)
    wenn das beides fehlt hast du kein Alarm
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    Habe ich nicht habe schon geschaut und warum funktioniert meine wegfahrsperre nicht??gibts für die eine sicherung??wenn ja wo??ZV funktioniert. Und beim starten leuchtet die Diode kurz.
    Irgendwie muss die ja funktionieren.
     
  21. #19 Didiford, 04.01.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.464
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ob die Wegfahrsperre funktioniert weißt du ja nicht ,ist ja möglich das sie funktionirt und nur nicht anzeigt ,das kanst du nur testen wenn du den Transponder aus dem Schlüssel machst und dann versuchst zu starten
    eine Sicherug gibt es dafür nicht ,sonst könnte mann die ja raus nehmen und dann das Auto kurtz schliessen ,das ist ja nicht sin der Sache ,höchsten anders rum wen die Sicherung kaput ist kann mann das Auto nicht starten ,aber das funktioniert ja bei dir ,es gibt auch keine Schaltpläne dafür,
    wenn dir das wichtig ist frag mal den Vorbesitzer oder fahr zu Ford
     
Thema:

Diode von Alarmanlage leuchtet nicht + Wegfahrsperre defekt?

Die Seite wird geladen...

Diode von Alarmanlage leuchtet nicht + Wegfahrsperre defekt? - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Klima/Lüftung defekt

    Klima/Lüftung defekt: Hallo zusammen, ich habe mir vor kurzem einen Fiesta Bj. 2002 gekauft und habe nun folgendes Problem: Wenn ich den Wahlschalter für die...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Wegfahrsperre anlernen

    Wegfahrsperre anlernen: Hallo! Ich habe zu meinem Auto keinen klappbaren Schlüssel bekommen, sondern nur den starren mit Funkfernbedienung und einen Reserveschlüssel....
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Benzindruckregler defekt? Laute Luftgeräusche hörbar.

    Benzindruckregler defekt? Laute Luftgeräusche hörbar.: Ich vernehme in der Region des Benzindruckreglers ein lautes Luftgeräusch bzw. Soggeräusch. Sehr wahrscheinlich kommt es auch vom...
  4. lampe von der motorsteuerung leuchtet

    lampe von der motorsteuerung leuchtet: Hallo,habe ein ford focus kombi bj 2000 1,6 mit 75 kw und es ist ein benziner. jetzt brennt immer die lampe von der motorsteuerung, habe den...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Fuß von Dachträger Original Ford defekt. Ersatzteile?

    Fuß von Dachträger Original Ford defekt. Ersatzteile?: Hallo, der Fuß vom Original Ford Dachträger ist bei mir defekt. Die werden doch auf die Dachschiene aufgesetzt und festgeschraubt mit der...