Fiesta 4 (Bj. 96-99) JAS/JBS Diverse Defekte (Hupe,Wischwassermotor,Seitenblinker am Kotflügel) ohne Lösung

Diskutiere Diverse Defekte (Hupe,Wischwassermotor,Seitenblinker am Kotflügel) ohne Lösung im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo alle zusammen, ich bin neu hier auf dem Forum und habe da ein paar Probleme bei meinem Fiesta. Zuvor einige Informationen zum Auto. Es...

  1. #1 crazyboy, 28.01.2015
    crazyboy

    crazyboy Neuling

    Dabei seit:
    28.01.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk4, Baujahr 1999, 1,3l Benziner -
    Hallo alle zusammen, ich bin neu hier auf dem Forum und habe da ein paar Probleme bei meinem Fiesta. Zuvor einige Informationen zum Auto. Es handelt sich um einen Fiesta Mk4 Bj 99 1,3l in einem sehr guten Zustand. Das auto hat grad mal 44tkm und paar zerquetschte runter und bis vor einigen monaten hat auch noch alles funktioniert, bis eines Tages diese Leuchte im Tacho für die Waschanlage aufleuchtete. Ich dachte dass Wasser sei alle, somit habe ich wasser nachgefüllt, aber vergeblich. Daraufhin bin ich durch verschieden Foren darauf gekommen, dass eventuell meine Pumpe defekt sei, jedoch habe ich diese beim Austausch gegen eine neue getestet und sie war heile!:verdutzt: Da die pumpe sich am kotflügel befindet habe ich dann direkt den defekt mit dem seitenblinker festellen können. Ich habe eine neue Lampe reingesetzt, jedoch hat diese auch nicht funktioniert. Vorne und hinten scheint aber alles in ordnung zu sein, da die blinker funktionieren, wodurch ich einen defekt am hebel für den blinker auschloss. erst später, als ein kumpel mich ärgern wollte, indem er auf meine hupe drückt konnte ich feststellen, dass diese ebenfalls nicht funktierte. ich gehe stark davon aus, dass die hupe nicht defekt ist, sondern irgend ein anderer fehler vorhanden liegen muss. Habe mein Onkel (der ein kfz mechaniker ist) gefragt was da das problem sein könnte und er sagte dass eventuell die kabel durchgeschmort sind, ein stecker oder eine sicherung defekt ist. sicherungen haben wir alle geprüft, scheint alles in ordnung zu sein. jetzt zu meiner frage: habt ihr jemals sowas erlebt? Ich schätze, dass ein stecker am lenkrad altersbedingt verschlissen ist. ich hab mir auch so ein "jetzt helfe ich mir selbst" heft zugelegt wo eigentlich alles detailiert drinne steht, wie ich es auseinander zu bauen habe. aber ich habe keine ahnung was da das problem sein könnte und bin frustriert..bitte um hilfe:(
     
  2. #2 MucCowboy, 28.01.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.895
    Zustimmungen:
    407
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    ein paar Absätze in dem ganzen Text wären sehr nett, dann liest sich das alles besser.

    Dein Onkel ist schon auf dem richtigen Weg. Es hört sich alles nach elektrischen Problemen an, vermutlich alles im Motorraum zu suchen. Mein Tipp ist da zunächst ein hungriger Marder.

    Lenkradschalter? Nein. Blinkerschalter: dann würde nicht nur einer sondern alle Blinker dieser Seite ausfallen. Wischerschalter: hat nichts mit der Füllstandsanzeige zu tun. Hupenschalter: ist IM Lenkrad, und da bitte Finger weg denn Du hast sehr wahrscheinlich keine Airbag-Fachausbildung.
     
  3. #3 crazyboy, 28.01.2015
    crazyboy

    crazyboy Neuling

    Dabei seit:
    28.01.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk4, Baujahr 1999, 1,3l Benziner -
    das mit den Absätzen merke ich mir, danke dir für die Information. Mit dem Mader ist mir neu, aber ich denke auch, dass es ein elektrischer Fehler geleitet durch ein Kabelbruch o.ä. ist.

    Ich würde da auch nur mit meinem Onkel rangehen, der hat öfter schon lenkräder ausgebaut etc. Weiß du, ob diese Kabel frei rumliegen, bzw. wie ich am besten herausfinden kann, welches Kabel oder welcher Kabelbaum defekt sein könnte?
     
  4. #4 MucCowboy, 28.01.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.895
    Zustimmungen:
    407
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, kein Kabel liegt "frei" herum, dann wäre es sehr bald defekt. Kabel sind immer in ganzen Kabelbäumen zusammengefasst und fest eingewickelt. Wenn da an einer Stelle die Isolierung abgefetzt, weggeschmort (oder vom Marder aufgebissen) ist, dann dringt Wasser ein und das Kupfer der Leitungen korrodiert zu Grünspan. Also mal im Motorraum im Bereich zwischen Sicherungsbox und Scheinwerfer links die Kabelbäume sehr gründlich betrachten.

    Um ein Lenkrad abzubauen, muss der Airbag runter. Und das ist per Geset (!) nur Personen erlaubt, die eine entsprechende Sprengstoff-Fachausbildung haben.
     
  5. #5 crazyboy, 28.01.2015
    crazyboy

    crazyboy Neuling

    Dabei seit:
    28.01.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk4, Baujahr 1999, 1,3l Benziner -
    Alles klar, dann lass ich das mit dem Airbag solange außen vor, bis ich alle anderen möglichen defekte untersucht habe, danke dir!
     
Thema:

Diverse Defekte (Hupe,Wischwassermotor,Seitenblinker am Kotflügel) ohne Lösung

Die Seite wird geladen...

Diverse Defekte (Hupe,Wischwassermotor,Seitenblinker am Kotflügel) ohne Lösung - Ähnliche Themen

  1. Kofferraum Klappe defekt

    Kofferraum Klappe defekt: Hallo! Mein kofferraum geht nurnoch manuell auf mit dem schlüssel. Über die funktaste auf dem auf schlüssel passiert nichts mehr und über die...
  2. Bordcomputer defekt?

    Bordcomputer defekt?: Mahlzeit zusammen, seit geraumer Zeit spinnt mein Bordcomputer (siehe angehängtes Bild). Dieser wechselt zwischen 2 Zuständen: - Entweder ist...
  3. Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?

    Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?: Hallo Ford-Fans, beim Focus von meinem Vater (Kombi, BJ 10.2013, 1.8 tdci, 100 PS) leuchtete immer häufiger die Ladekontroll-Leuchte während der...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW LLRV defekt und nun noch ABS/ASR

    LLRV defekt und nun noch ABS/ASR: Hallo Ford Freunde, in "Hallo" erstmal, bin neu hier. Ich bin Andy, 45 Jahre alt, komme aus München mit Berliner Migrationshintergrund und bin...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Batterie Defekt ? 3 Ampere Ruhestrom ?

    Batterie Defekt ? 3 Ampere Ruhestrom ?: Hallöchen Zusammen, ich verzweifel gerade mit meinem Focus 1.6 TDCI (Bj 12/12) , letzte Woche bin ich unterwegs nicht mehr weggekommen, Batterie...