C-MAX (Bj. 03-07) DM2 Diverse Fehlermeldungen / Tempomat funktioniert nicht

Diskutiere Diverse Fehlermeldungen / Tempomat funktioniert nicht im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo zusammen, mein Mäxchen (2.0l TDCI, BJ. 04) bringt mich noch zur Verzweiflung. Seit ein paar Monaten zeigt er mir in unregelmässigen...

  1. #1 basti150677, 31.07.2009
    basti150677

    basti150677 Guest

    Hallo zusammen,

    mein Mäxchen (2.0l TDCI, BJ. 04) bringt mich noch zur Verzweiflung.

    Seit ein paar Monaten zeigt er mir in unregelmässigen Abständen diverse Fehlermeldungen an, die meist nach einiger Zeit oder nach einem Neustart wieder verschwinden und irgendwann wieder auftauchen. Meine Werkstatt konnte, trotz regelmässigen Auslesens des Fehlerspeichers, noch keine Lösung finden.

    Die Fehlermeldungen:

    Reduzierte Funktion EPB

    Bremslichtfehler

    Motor System Fehler.

    Die Reihenfolge variiert manchmal und die Fehlermeldungen erscheinen meist kurz hintereinander.

    Die Lichtmaschine wurde vor zwei Wochen nach ca. 81TKM getauscht, nachdem ich Sonntags nachmittags liegengeblieben bin. Danach war, bis gestern, auch erstmal Ruhe.

    Mir ist noch aufgefallen, dass der Tempomat nach Aufleuchten der Fehlermeldungen nicht mehr funktioniert.

    Hatte von euch schon mal jemand ein ähnliches Problem oder eine Idee, woran es liegen könnte?
     
  2. #2 black beast, 31.07.2009
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    batterie evtl langsam am ende?
    bremsklötze hinten platt?
    kabel und stecker der injektoren prüfen?
    bremslichtfehler ist mir neu aber mal die kontakte prüfen (auch bei der dritten)
     
  3. #3 basti150677, 31.07.2009
    basti150677

    basti150677 Guest

    Am Mittwoch geht er wieder in die Werkstatt. Die wollen nochmal suchen. Aber die Tips werde ich mal weiterleiten. Wobei ich die Bremsklötze ausschliesse. Die sind Ende letzten Jahres noch neu gemacht worden.
     
  4. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    570
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hallo,
    der Fehler kommt zu 90% von den Bremslichtschaltern am Pedal,da wird zumindest einer defekt sein. Fehlercode ist P1571 PCM.Lass Ihn mal auslesen wenn er beim Händler ist.Beim wechsel auf korrekte Montage achten (Schalter werden montiert
    OHNE das Pedal zu betätigen) wird das missachtet arbeiten die Schalter nicht synchron und Dein Max kommt wieder mit Motorsystemfehler.

    Viel Glück Gruss Dieter
     
  5. #5 basti150677, 01.08.2009
    basti150677

    basti150677 Guest

    Hallo Dieter,

    danke für den Hinweis.

    Meine Frau hat mir gerade gesagt, dass der Fehler meist beim Wechsel vom Gas auf die Bremse auftaucht. Das spricht ja eigentlich dafür, oder?
     
  6. #6 sveagle, 01.08.2009
    Zuletzt bearbeitet: 01.08.2009
    sveagle

    sveagle Benutzer

    Dabei seit:
    28.09.2008
    Beiträge:
    178
    Zustimmungen:
    1
    Fahrzeug:
    Ford C-Max 1,8 CVT mit LPG Bj.2006
    Hallo zusammen

    Zu 100% ist deine Batterie fertig,wenn die Spannungsversorgung zusammenbricht,verliert das Steuergerät seine Programmierung.

    Mess mal deine Batteriespannung vor dem Start,beim Start bricht die Spannung auf unter 11V zusammen und das reicht dem Steuergerät nicht und es verliert seine Programmierung,die Folge sind etliche Fehlermeldungen die bei der Nachfolgenden Fahrt sich wieder nach und nach löschen,wenn die Bremse betätigt wird fällt sie Batteriespannung wieder so massiv ab das wieder die Programmierung flöten geht.

    Wie alt ist deine Batterie?

    Du kannst dir die Batteriespannung im Bordcomputer während der Fahrt anzeigen lassen,achte mal auf die Spannung während der Fahrt,gerade abends wenn du mit Licht fährst und vielleicht die Klimaanlage auf voller Leistung läuft wirst du nur noch 12,1-12.5V haben und wenn jetzt die Bremse noch betätigit wird geht die Spannung auf unter 12V runter obwohl der Motor läuft.

    ich hatte vor 1 Woche aus versehen abend´s das Standlicht angelassen und morgens war die Batterie komplett Platt,hab sie überbrückt und hab den Motor gestartet und prombt hatte ich die gleichen Fehlermeldungen wie bei dir,die haben sich dann mit der Zeit wieder selber gelöscht.
     
  7. #7 basti150677, 01.08.2009
    Zuletzt von einem Moderator bearbeitet: 01.08.2009
    basti150677

    basti150677 Guest

    Ich hab immer noch die erste Batterie drin. Die ist also jetzt fünf Jahre alt.

    So, gerade mal die Batteriespannung überprüft. Beim Start geht sie deutlich in die Knie (9,8-11,1V), während der Fahrt (alle möglichen Verbraucher eingeschaltet) liegt die Spannung zwischen 13,7-14,3V. Beim Bremsen ein leichtes Absinken auf 13,2V.

    Allerdings hatte ich gerade auch keine der besagten Fehlermeldungen.
     
  8. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    570
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hallo,

    Ich denke auch das wir auf dem richtigen Weg sind.

    schönes Wochenende Gruss Dieter
     
  9. #9 basti150677, 06.08.2009
    basti150677

    basti150677 Guest

    So, hab mein Mäxchen wieder. Der Bremslichtschalter wurde getauscht. Im Moment scheint Ruhe zu sein. Die ersten 150 km bin ich schon ohne eine Fehlermeldung gefahren.

    Vielen Dank für die Hinweise!!!
     
  10. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    570
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte

    Hallo,
    freut mich wenn wir Dir helfen konnten,
    Gute Fahrt und schönes Wochenende

    Gruss Dieter
     
Thema: Diverse Fehlermeldungen / Tempomat funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. Geschwindigkeitsregelanlage beim C-Max geht nicht mehr

Die Seite wird geladen...

Diverse Fehlermeldungen / Tempomat funktioniert nicht - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Mein Videotutorial: Nachrüsten des Tempomats im Ford Fiesta MK7 BJ 2008 1.25l für 8€

    Mein Videotutorial: Nachrüsten des Tempomats im Ford Fiesta MK7 BJ 2008 1.25l für 8€: Hiermit möchte ich mein Videotutorial mit euch teilen, in dem ich zeige, wie man die Tempomattasten im Ford Fiesta MK7 zusammenlöten und den...
  2. Fehlermeldung nach DPF, AGR und Drucksensor Wechsel

    Fehlermeldung nach DPF, AGR und Drucksensor Wechsel: Hallo zusammen, ich fahre einen 2010er FoFo Turnier mit PowerShift und 2.0 TDCi mit 205 auf der Uhr. Als nun neulich die Beschleunigung nachließ...
  3. Tempomat nachrüsten

    Tempomat nachrüsten: hallo Ist es möglich beim Focus RS Baujahr 2010 tempomat nachzurüsten bzw was muss man dafür alles ändern? Besonders auf die Softwareseitige...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Tempomat Focus 08

    Tempomat Focus 08: Hallo zusammen, ich weiß, dass dieses Thema schon mehrfach diskutiert wurde, jedoch konnte ich nur ältere Beiträge finden, die letztendlich...
  5. Tempomat

    Tempomat: Hallo , Ist das normal das beim Lenkrad die Tempomat Display nicht beleuchtet sind . Habe ein Kuga 2011 DM2 seit kurzen.