Mondeo 4 (Bj. 07-10) BA7 diverse Fragen...

Diskutiere diverse Fragen... im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, es geht um den Mondeo ML4 vFl 2.0i: 1. Unregelmäßiges Klackern im Leerlauf: Mir wurde mal gesagt, das sei bei dem Motor normal....

  1. #1 PeterKnueppel, 09.11.2015
    PeterKnueppel

    PeterKnueppel Guest

    Hallo zusammen,

    es geht um den Mondeo ML4 vFl 2.0i:

    1. Unregelmäßiges Klackern im Leerlauf: Mir wurde mal gesagt, das sei bei dem Motor normal. Von anderer Stelle hörte ich, es sei das ZMS, das ein bisschen Langeweile hat. Soll aber alles unproblematisch sein. Stimmt das?

    2. Das Licht flackert im Stand bei Leerlaufdrehzahl. Je mehr Verbraucher an sind, desto heftiger.
    Testgeräte in der Werkstatt sagen aber Batterie und Lichtmaschine sind ok. Bei der Fahrt und mit erhöhter Drehzahl ist es mir aber noch nicht aufgefallen. Ideen?

    3. Hat jemand zufällig eine Quelle für eine günstige (neue) Drosselklappe? Die jetzige scheint ein Problem mit dem Sensor zu haben. Gaspedalstellung wird bei wenig Gas geben "unregelmäßig" erkannt. Jaucht man den Sensor voll mit Kontaktspray isses ein paar Wochen besser, kommt aber wieder. Tempomat regelt auch "wellig" bei niedriger Geschwindigkeit (ca. unter 70) und wenig Drehzahl.

    Danke schon im Voraus für Eure vielen hilfreichen Antworten!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 09.11.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.543
    Zustimmungen:
    216
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    zu 1) nun, mit der Beschreibung "Klackern im Leerlauf" kann ich nicht wirklich was anfangen. Ich habe denselben Motor, und natürlich macht auch der "Geräusche", aber so richtig bringe ich das nicht zusammen.

    zu 2) Da das Flackern wohl drehzahlabhängig ist, geht meine Vermutung dennoch in Richtung Lichtmaschine. Oder die Batterie wird alt. Wie alt ist sie denn?

    zu 3) Die Drosselklappe besteht mehr als nur aus einem Sensor. Da ist ein kompletter Stellmotor mit Rückmeldesensor drin, alles elektrisch. Angesteuert wird das vom Motorsteuergerät. Ich wüsste nicht dass es den elektrischen Teil einzeln gibt. Bei Ebay ist ein (reichlich korrodiertes) gebrauchtes Teil für 170 und ein Neuteil für 340 EUR drin.
     
  4. #3 PeterKnueppel, 09.11.2015
    PeterKnueppel

    PeterKnueppel Guest

    Hallo MucCowboy,
    danke für Deine schnelle und ausführliche Antwort!

    Dazu kann ich noch folgendes sagen:

    zu 1) ja..ist auch sehr schwer zu beschreiben, hab ich mir schon gedacht, dass man dazu nur schwer was sagen kann. Ist halt recht unregelmäßig das Geräusch, will sagen, hat keinen Rhythmus. Hört sich wie Metall auf Metall an, als ob eine kleine Schraube in einem Metallkasten poltert. Ungefähr so als würde mam eine Farbspraydose schütteln, nur etwas tiefer vom Ton und etwas leiser. Hilft aber wohl auch nix. Egal. Wenn er daran verrecken will, soll ers tun. Dann kann ichs auch nicht ändern. Ich kenn das Geräusch nur eben nicht. Werkstatt sagt: normal.
    Mein MK2 hatte das nicht. Der lief im Stand so leise, dass man denken konnte, er wär aus. War sowieso ein schöneres Auto *träum*

    zu 2) Die Batterie ist noch die erste. Der Tester hat zwar gesagt, sie hätte den Test mit Ergebnis "gut" bestanden; aber das muss ja nix heissen. Dann hoffe ich mal auf Batterie. Die is billiger.
    Kann man da eigentlich ne größere rein machen. Ich finde, der 2.0i hat ne echt kleine spendiert bekommen. Irgenwas um die 52 Ah. Mein MK2 hatte irgendwie 133 oder so. Beides Ghia.

    zu 3) ebay hatte ich auch schon geschaut. Gebraucht will ich nicht und neu bekomm ich bei Ford fast zum selben Kurs (Connections).
    Dacht vielleicht, dass ein Spezi von Euch nen guten Nachbau kennt. Wollt nicht so viel investieren in das kleine Problem. Aber mal sehen.

    Vielen Dank auf jeden Fall erstmal.
    Bin gerne offen für eine Zweitmeinung...

    Gesendet von meinem D5503 mit Tapatalk
     
  5. #4 MucCowboy, 09.11.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.543
    Zustimmungen:
    216
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wir haben so einiges gemeinsam;)

    Auch ich hatte einen MK2, insgesamt 12 Jahre lang, bis dass der TÜV und trennte. Auch wenn vieles an ihm langsam alt und verbraucht wurde, der Motor lief bis zum letzten Tag fehlerfrei. Hat mir richtig leid getan, ihn eines Tages abzustellen und zu sagen: das war's, jetzt gehst Du auf den Schrott....

    Ja, das von Dir beschriebene Geräusch macht meiner auch. Gut beschrieben. Da er ansonsten völlig ruhig und normal läuft, sehe ich auch keinen Grund zur Beunruhigung.

    Solange der Benziner nicht mit irgendwelchen massiven Stromverbrauchern aufgelastet ist (z.B. elektrische Stand- oder Zusatzheizung, massive Stereoanlage, Wohnwagen), reicht die Batterie sogar tatsächlich aus, auch wenn's nach wenig klingt. Ich hab meine letztes Jahr getauscht, als sie schwächelte, rechtzeitig vor dem Winter, und jetzt ist eine 75er drin, mehr als genug. Mehr braucht's eigentlich nur beim Dieselmotor, der deutlich mehr Saft zum Anlassen braucht, oder wie gesagt bei besonderer Ausstattung.

    Grüße
    Uli
     
  6. #5 PeterKnueppel, 09.11.2015
    PeterKnueppel

    PeterKnueppel Guest

    Ha..lustig.
    Ich hatte meinen MK2 leider nur knapp 4 Jahre. Dann hab ich ihn geschrottet. Und nicht wie ein Mann im Graben, sondern mit ner übersehenen Vorfahrt. Totalschaden.
    Feindkontakt mit ca. 50 km/h.
    Und trotzdem hat er mir zum Abschied noch den ***** gerettet. Mit ner kleinen Kutsche oder wenig Motorleistung könnt ich wohl heut nich mehr laufen.
    War ein schönes Auto. Mit Volleder Ausstattung und fast allem Zirkus, der damals ging.
    Naja. Egal. Lang lang ists her. War aber mein Bester...

    Danke für das Lob für die Beschreibung..
    Beruhigt mich, wenn es bei dir auch so ist. Danke!

    Danke auch für die Info mit der Batterie! Dann werd ich auch mal in die Richtung von der Kapazität her peilen. Bisschen Reserven schaden ja nicht. Wenn alles läuft (Abblendlicht, Fernlicht, Nebler, Sitzheizung, Frontscheibenheizung, Heckscheibenheizung, etc) kommt doch ne Menge Watt zusammen...

    Vielen Dank nochmal!
    Wenn ich nochmal Probleme habe und jemanden mit Erfahrung brauche mit "meinem" Auto, werde ich mich an Dich wenden, wenn ich darf...

    Schönen Abend noch...


    Gesendet von meinem D5503 mit Tapatalk
     
  7. #6 MucCowboy, 09.11.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.543
    Zustimmungen:
    216
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Immer gern. Schreib halt einfach hier im Forum, dann kann jeder antworten der was helfen kann. Ich bin nicht der Einzige der so ein Auto hat. ;)
     
  8. #7 PeterKnueppel, 09.11.2015
    PeterKnueppel

    PeterKnueppel Guest

    Gesendet von meinem D5503 mit Tapatalk
     
  9. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    254
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    such mal nach 1537636 ( OHNE VIN, KEINE GARANTIE AUF RICHTIGKEIT!!) bei Ford 588€
     
  10. #9 PeterKnueppel, 11.11.2015
    PeterKnueppel

    PeterKnueppel Guest

    Danke für den Hinweis! Ich werde dem mal nachgehen!
    Vielen Dank! ☺

    Gesendet von meinem D5503 mit Tapatalk
     
  11. #10 PeterKnueppel, 12.11.2015
    PeterKnueppel

    PeterKnueppel Guest

    Ich habe mal gesucht. Leider nichts gefunden, dass mir in den Kram passen würde. Gebrauchte mit über 150k km kosten noch 200 €. Neue knapp 500. Neue bekomme ich bei Ford günstiger.
    Es ist auf jeden Fall schonmal sehr nützlich, die Teilenummer zu haben. Ich schau dann mal einfach gelegentlich ins Netz. Vielleicht taucht mal was Interessantes auf.
    Vielen Dank!

    Gesendet von meinem D5503 mit Tapatalk
     
  12. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    254
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    Wie schon gesagt, ohne vin keine Garantie auf Richtigkeit!
     
  13. #12 PeterKnueppel, 12.11.2015
    PeterKnueppel

    PeterKnueppel Guest

    Kein Thema. Scheint die richtige zu sein. Danke!
    Das würde ich dann ggf. nochmal genau prüfen.

    Gesendet von meinem D5503 mit Tapatalk
     
  14. #13 PeterKnueppel, 07.12.2015
    PeterKnueppel

    PeterKnueppel Guest

    Moin,

    nochmal abschließend zum Thema flackerndes Licht im Leerlauf:
    Es wurde jetzt eine neue Batterie verbaut. Natürlich okkinaal Ford Silber Calcium
    Und... Flackern scheint weg zu sein. Zumindest konnte ich es bis jetzt nicht mehr feststellen! ☺

    Dazu mal eine Frage: Kann es sein (wenn auch nur hypothetisch), dass die Gasannahme seit dem besser ist und der Verbrauch gesunken ist??
    Erklärt mich nicht für bekloppt bitte.. aber es kommt mir so vor. Oder liegts am Reset durch den Batterieausbau?

    Gesendet von meinem D5503 mit Tapatalk
     
  15. #14 Meikel_K, 07.12.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.968
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Kann sehr gut sein. Mit einer schwachen Batterie wird der Generator höher belastet, weil er ständig laden muss. Das schluckt Leistung. Das fällt jetzt weg.
     
  16. #15 PeterKnueppel, 07.12.2015
    PeterKnueppel

    PeterKnueppel Guest

    Stimmt. Logisch. Manchmal denkt man auch nur von der Wand bis zur Tapete...
    Danke!

    Gesendet von meinem D5503 mit Tapatalk
     
  17. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    254
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    Ich glaube kaum dass dad laden der Batterie so viel Strom verbraucht, dann würde er ja die Drehzahl nach oben anpassen wie bei Klima oder Scheibenheizung.
     
  18. #17 PeterKnueppel, 08.12.2015
    PeterKnueppel

    PeterKnueppel Guest

    Ich weiß nicht.. Ich habe schon das Gefühl, dass weniger Last anliegt beim Anfahren. Kann ich mir aber auch alles einbilden. Der Effekt ist auf jeden Fall da, wie auch immer die Erklärung lautet.

    Gesendet von meinem D5503 mit Tapatalk
     
  19. #18 MucCowboy, 08.12.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.543
    Zustimmungen:
    216
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Bei 145 PS fällt die Leistungsaufnahme des Generators nicht wirklich spürbar ins Gewicht. Theoretisch ist das schon richtig, praktisch aber kaum spürbar. Die Drehzahl wird nur für die Klimaanlage und die Servolenkung etwas angehoben, weil diese Pumpen deutlich mehr Leistung nehmn wenn sie aktiv werden. Die Scheibenheizungen werden aus dem Vorrat der Batterie gespeist und haben zum Schutz der Batterie Abschalt-Timer. Falls es da trotzdem zu Versorgungsengpässen kommt, werden sie noch vor Ablauf der normalen Timer-Zeiten abgschaltet. Also keine "Gefahr".

    Bei den heutigen voll-elektronischen Motorregelungen dürfte die "Frische" der Batterie für das Ansprechverhalten des Motors eher nicht relevant sein. Entweder geht's oder eben nicht. Da müsste die alte Batterie schon grenzwertig schwach sein, dass z.B. kaum noch ausreichend Saft für die Zündfunken vorhanden ist. Das aber merkt man zweifellos an zähem Anlasser-Verhalten.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 PeterKnueppel, 08.12.2015
    Zuletzt von einem Moderator bearbeitet: 08.12.2015
    PeterKnueppel

    PeterKnueppel Guest

    Hmmm... verdammt. Du desillusionierst mich..
    Naguut. Dann will ich mir eben einbilden, dass meine Investition (immerhin original Ford) sich an mehreren Baustellen amortisiert.
    Trotzdem wie immer vielen Dank für die offenen Worte
    Aber das Licht flackert nicht mehr..



    Gesendet von meinem D5503 mit Tapatalk
     
  22. #20 Meikel_K, 08.12.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.968
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Da bin ich mir nicht so sicher, zumal das Auto ja im normalen innerstädtischen Fahrbetrieb keine 145 PS auf die Straße drückt, sondern vielleicht mal 30. 115 A Ladestrom bei 14.4V Ladespannung entsprechen 1.6 kW oder gut 2 PS, die man noch durch den Wirkungsgrad des Generators dividieren muss. Auch wenn das im Vergleich zum Klimakompressor nicht sonderlich hoch erscheint, kann sich das schon bemerkbar machen. Die aufwendige belastungsabhängige Regelung des Ladesystems wäre nicht Standard, wenn sie keinen Einfluss auf den Kraftstoffverbrauch hätte.
     
Thema:

diverse Fragen...

Die Seite wird geladen...

diverse Fragen... - Ähnliche Themen

  1. Hilfe, seit heute Mondeo Besitzer mit fragen

    Hilfe, seit heute Mondeo Besitzer mit fragen: Heute einen mondeo 2001 gekauft, kein Radio code und nun??[ATTACH]
  2. Frage zur Auspuffanlage / ESD

    Frage zur Auspuffanlage / ESD: Heyho Community. Habe leider kaum Plan vom tunen oder schrauben allgemein. Bin Neueinsteiger :P Also bitte nehmt es gelassen, sollte ich euch...
  3. Habe mal zwei fragen.

    Habe mal zwei fragen.: Hallo, Ich habe über ELMConfig den Berganfahrassistenten freigeschaltet, im BC kann ich ihn Aktivieren und auch Deaktivieren aber es Funktioniert...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Auto säubern/ Frage zu Scheibenwischern

    Auto säubern/ Frage zu Scheibenwischern: Hallo an alle :) Ich habe zwei Fragen deshalb das verwirrende Thema. Erstmal wollte ich von euch wissen wie oft ihr mit eurem Auto in die...
  5. (Dumme?) Frage eines Neulings...

    (Dumme?) Frage eines Neulings...: Guten Abend liebe Markengenossen. Heute habe ich meinen Ranger endlich beim Autohändler abholen dürfen - juhu! Wetter ist natürlich pünktlich...