KA 1 (Bj. 96-08) RBT diverse Mängel am Ka 51 KW von 2004 --- HILFE ?!

Diskutiere diverse Mängel am Ka 51 KW von 2004 --- HILFE ?! im KA Mk1 Forum Forum im Bereich Ford KA Forum; Moin, also ich bin neu hier im Forum und habe mich ehrlich gesagt auch angemeldet, weil unser Familienwagen Ford Ka aus 2004 in der 51KW Version...

  1. #1 valec82, 01.12.2013
    valec82

    valec82 Neuling

    Dabei seit:
    01.12.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 2004, 51 KW
    Moin,

    also ich bin neu hier im Forum und habe mich ehrlich gesagt auch angemeldet, weil unser Familienwagen Ford Ka aus 2004 in der 51KW Version mit dem Duratec Motor uns vor einige Probleme stellt. Und wir momentan recht ratlos sind und im Internet allgemein recht "schlecht" über den kleinen Knuddel geschrieben wird - selten ist es wirklich hilfreich leider.

    Fahrzeug

    Ford Ka
    Bj. 2004
    KM: ca. 120 000 km
    KW: 51
    Duratec Motor
    Klimaanlage, elektrische FH, Servo, Airbags
    silbermetallic

    Die Suche habe ich bereits auch schon ausprobiert, hier wird jedoch nicht konkret auf meine Fragen etwas Passendes ausgegeben.

    Ich hoffe mal das man auch als Neuling hier gute Unterstützung erfahren wird. ;)


    So dann will dann auch mal zu den konkreten Problemen kommen...

    1. Scheinwerfer sind stetig beschlagen und scheinen undicht zu sein?
    2. Bei eingeschalteter Klimaanlage kommt nur warme Luft?
    3. Fußraum vorne ist feucht?
    4. Kofferraum sammelt sich ebenfalls Feuchtigkeit?
    5. Fensterheber sind elektrisch und funktionieren nur eingeschänkt, man muss mehrfach den Schalter betätigen, um die Scheiben hoch bzw. runterzufahren? :verdutzt:
    6. Der momentane Verbrauch liegt sehr hoch... Stadtverkehr... früher so um die 7-8 Liter momentan ca. 10 Liter!? :verdutzt:

    Bislang wurden gemacht
    : Zündkerzen, Luftfilter wurden erneuert.

    Bis her gefundene Ansätze im Netz: angeblich soll das Heizungsventil für die Belüftung verantwortlich sein können? die Feuchtigkeit könnte von einer verstopften Abflussleitung der Klima kommen?

    Was könnte man denn noch überprüfen, denn in meinen Augen rentieren sich da keine aufwendigen und teueren Fehlersuchen in der Werkstatt für das Fahrzeug.

    Wäre wirklich sehr dankbar, wenn hier konstrukztive Vorschläge von den "Fachleuten" kommen würden!

    Gruß
    valec82
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 01.12.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.778
    Zustimmungen:
    124
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Mit hoher Wahrscheinlichkeit handelt es sich um (sauberes) Kondenswasser, das unabhängig von den Witterungsbedingungen (also auch bei völlig trockenem Wetter) beim Abkühlen der Scheinwerfer von hinten angesaugt wird. Das kann schon innerhalb weniger Tage so viel sein, dass sich von innen Tropfen auf dem Glas bilden. Ursache sind fast immer die langen Zuleitungen zu den Standlichtlampen, die bei deren Wechsel unter den hinteren Spritzkappen eingeklemmt wurden und verhindern, dass diese dicht schließen.
     
  4. #3 valec82, 01.12.2013
    valec82

    valec82 Neuling

    Dabei seit:
    01.12.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, 2004, 51 KW
    Danke meikel_K

    Besonders wartungsfreundlich sind die Ka aber nicht, oder stelle ich mich zu dumm an? :verdutzt: Also um die Leuchtmittel in den Scheinwerfern zu ersetzen habe ich die kompletten Scheinwerfer ausgebaut... Dabei muss man ja auch noch echt in den Radhausverkleidungen ne Schraube lösen??? *grübel*
     
  5. #4 Meikel_K, 01.12.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.778
    Zustimmungen:
    124
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Also ich hatte es fertiggebracht, das Standlichtkabel auf der rechten Fahrzeugseite unter der Spritzkappe einzuklemmen und mich wochenlang über ein immer wieder nasses Glas zu wundern. Wenn ich nicht endlich jemand mit dem goldenen Tipp ausfindig gemacht hätte, würde ich wahrscheinlich immer noch jede Woche mit dem Föhn in die Garage ziehen und das Kabel nachher immer wieder einklemmen. Ich hatte allerdings die Scheinwerfer gar nicht ausgebaut und noch dazu die Standlichtlampen mitgewechselt.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

diverse Mängel am Ka 51 KW von 2004 --- HILFE ?!

Die Seite wird geladen...

diverse Mängel am Ka 51 KW von 2004 --- HILFE ?! - Ähnliche Themen

  1. Biete Alukompletträder für Ford Ka Mk2

    Alukompletträder für Ford Ka Mk2: Hallo, biete hier 4 Alukompletträder für einen Ford Ka MK2 an. Felgen sind die Ronal R52 und die Reifen die Dunlop blue Response . Rechnung von...
  2. Scorpio 1 (Bj. 85-92) GAE/GGE Hilfe.! Umbau auf Schaltgetriebe.

    Hilfe.! Umbau auf Schaltgetriebe.: Hallo, also soweit alles fertig. Das Problem ist, dass der Anlasser nicht dreht. Fahrzeug lässt sich anziehen und läuft dann normal. Jemand eine...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...
  4. wo ist der scheibenwischer relai verbaut ford focus tdci 2004

    wo ist der scheibenwischer relai verbaut ford focus tdci 2004: Hallo, fahre einen ford focus tdci 2004 74KW 101PS. Mein Scheibenwischer funktioniert ohne Probleme. Was nicht funktioniert ist der Intervall....
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....