Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Diverse Probleme am Mondeo MK3 - Ruckeln/Beleuchtung

Diskutiere Diverse Probleme am Mondeo MK3 - Ruckeln/Beleuchtung im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hi Leutz! Geht wieder um den Mondeo meines Arbeitskollegen. Mondeo MK3, 1,8Liter Benziner 125PS, BJ2000 - 8566/411 Zündkerzen sind neue...

  1. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Hi Leutz!

    Geht wieder um den Mondeo meines Arbeitskollegen. Mondeo MK3, 1,8Liter Benziner 125PS, BJ2000 - 8566/411

    Zündkerzen sind neue Motorcraft/NGK drinne, Öl haben wir heute 5W40 Mobil Super 3000 genommen. Motor wurde auch direkt viel viel ruhiger als mit der 10W40 Plörre.

    1. Der Wagen ruckelt bei Teillast. Gibt man wenig oder Vollgas gibt es keine Probleme.

    - Zündkerzen haben keine Verbesserung gebracht, also vermutete ich Luftmassenmesser und Drosselklappenpotentiometer.

    Luftmassenmesser scheint er aber nicht zu haben. Habe ich das richtig erkannt? Wie bezieht er die Größe für die angesaugte Luftmenge? Über einen MAP-Sensor?

    Hat jemand die Spannungswerte für das Drosselklappenpotentiometer? Leerlauf, Teillast und Volllast wären optimal.

    2. Mir fiel heute auf, dass die Tachobeleuchtung flackert bei 700U/min. Bei 750U/min ist alles ok. Das Flackern ist im Takt zu den Motorvibrationen.

    Schaltet man das Standlicht hinzu, wird es stärker. Schaltet man Abblendlicht ein, ist es richtig stark.

    Habe die Spannungen gemessen:

    Batterie: 12,65V
    Leerlauf: 13,81-13,84 dauerhaft schwankend
    1500U/min: 13,85-13,87 ebenfalls dauerhaft schwankend.

    Zum Vergleich hat mein Escort konstant ohne das kleinste Schwanken 13,95V bei jeder Umdrehungszahl.

    13,85V Ladespannung ist ja hart an der Grenze zu dem, was ich so als Sappnungsbereich kenne (13,8V-14,4V).

    Spannungsregler an der Lima im Eimer? Könnte das evtl auch was mit dem Ruckeln zu tun haben?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hacky67, 09.09.2011
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Die angesaugte Luftmasse wird über einen MAP- Sensor ermittelt. Genauer: Über einen TMAP.
    (TMAP -> Ansauglufttemperatur-/ Saugrohr- Absolutdruck- Sensor)

    Der hat übrigens auch indirekt mit der Spannungsregelung der Lichtmaschine zu tun...
    Der Mondeo III besitzt ein sogenanntes "SCS" (Smart Charging System).
    Das regelt die Ladespannung u. a. nach der Temperatur. Je niedriger die Temperatur der Aussenluft ist, umso niedriger ist die Ladespannung - da eine kalte Batterie aufgrund chemischer, thermischer Trägheit nur eine geringere Spannung verträgt ohne auszugasen.
    Als Parameter für die Lufttemperatur wird der Wert des Aussenlufttemperatur- Sensors herangezogen.
    Der Aussenlufttemperatur- Sensor teilt sich mit dem TMAP, dem Drosselklappenpotentiometer und den Lambda- Sonden einen Masseanschluss am Motorsteuergerät.

    Möglicherweise ist daher gar kein Bauteil defekt, sondern es greift die TSI 44/2002.
    Darin geht es um den Ausfall elektrischer Systeme durch mangelhaft festgezogene Masseverbindungen.
    Im speziellen Fall relevant: Die Masseverbindung (G 106) des Motorsteuergeräts im Motorraum. Besteht aus zwei Schrauben im Stehblech zum rechten Kotflügel, sichtbar nach Abbau der Federbeindomverstrebung. Schlechter Kontakt an diesem Anschluss (z. B. durch Korrosion) reicht schon als Ursache für die genannten Symptome aus.

    Zweiter Kandidat wäre der Aussenlufttemperatur- Sensor. Ein Defekt dort würde die Ladespannung erklären - aber auch eine falsche Gemischbildung, da sein Wert, zusammen mit dem des TMAP (zum Ausgleich vom Chill- Effekt bei verschiedenen Luftfeuchtigkeiten), für diese herangezogen wird.
    Es handelt sich beim Aussenlufttemperatur- Sensor (wie meist üblich) um einen NTC- Widerstand.
    D. h.: Je niedriger die Temperatur, desto höher sein Widerstand.
    Da sich die Ladespannung am unteren Limit bewegt (unter 13,8V erfolgt keine Aufladung), würde ich da schon fast einen Totalausfall oder Kabelbruch erwarten.
    Der Sensor befindet sich rechts hinter der Stossfängerverkleidung (grauer, zweipoliger Stecker, Kabelfarben weiß/violett und Braun/weiß).

    Grüsse,


    Hartmut
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Danke für die ausführliche Antwort! Werde berichten, wenn ich wieder den Wagen in den Fingern habe.
     
  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Hey!

    So, seit gestern ist auch die Motorkontrollleuchte dauerhaft an. Beim Fahren mit Licht fiel auf, dass auch das im Leerlauf flackert.

    Wir lassen heute Abend noch den Fehlerspeicher auslesen und gucken, was bei rauskommt.

    Wo genau soll der Außenlufttemperaturfühler sitzen?

    Ich hatte auf der Beifahrerseite nur auf die Schnelle die Radhausverkleidung bisschen vorgezogen und konnte nur der Klimabehälter erkennen.

    Hat jemand evtl ein Bild, wo der Sensor genau sitzt?
     
  6. #5 BrezZZz, 12.09.2011
    BrezZZz

    BrezZZz IchfahrFordunddubleibstda

    Dabei seit:
    10.01.2011
    Beiträge:
    886
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo mk4 2.5T Wolf
    Also Flackernde Beleuchtung (komplett auch innen) kann
    auch durch Masseprobleme auftauchen
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Massekontakte sind ok. Habe ich geprüft, gelöst, gereinigt und neu angebracht.

    Kollege hat den Speicher auslesen lassen bei A*T+U. Einspritzventil auf Zylinder 1 wird angezeigt.

    Die meinen, wenn durch das Durchtauschen der Ventile nicht der Fehler auf einem anderen Zylinder angezeigt wird, dass es an der Zündspule liegt.

    Klar, denn da Kerzen und Kabel ok sind kann es die Spule sein.

    Aber warum zur Hölle hat er dann Spannungseinbrüche, sodasss das Licht im Leerlauf flackert?

    Also ich hatte schon mit defekten Spulen zu tun, aber da fiel einfach nur die Zündung auf einem Zylinder aus. Spannungsprobleme gab es da bislang keine.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Diverse Probleme am Mondeo MK3 - Ruckeln/Beleuchtung

Die Seite wird geladen...

Diverse Probleme am Mondeo MK3 - Ruckeln/Beleuchtung - Ähnliche Themen

  1. Suche Alufelegen 17" mit Sommerreifen FOFO MK3 1,6ltr eco

    Alufelegen 17" mit Sommerreifen FOFO MK3 1,6ltr eco: suche die oben genannten Felgen /Reifen auch Felgen alleine bitte melden per PN vielen Dank Lg Jürgen
  2. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  3. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  4. Ambiente Beleuchtung nachrüsten

    Ambiente Beleuchtung nachrüsten: Hallo zusammen, wollte die Titanium Ambientebeleuchtung in der Buissnes Ausstattung nachrüsten! Weiß jemand wie das geht was man dazu brauch?...
  5. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...