diverse Probleme beim Escort

Diskutiere diverse Probleme beim Escort im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Brauche Hilfe :weinen2:, bei meinem Escort sind folgende Mängel aufgetreten: Licht ist an, Zündschlüssel abgezogen, trotzdem läuft der Motor...

  1. #1 Dogidog, 24.02.2008
    Dogidog

    Dogidog Neuling

    Dabei seit:
    24.02.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Brauche Hilfe :weinen2:,

    bei meinem Escort sind folgende Mängel aufgetreten:

    Licht ist an, Zündschlüssel abgezogen, trotzdem läuft der Motor weiter :gruebel:,

    bei kaltem Wetter geht der Blinker in Zeitlupe.

    Wer weiß Rat und kann mir ein paar Tips zur Behebung der Fehler geben. :was:

    Da das Auto erst 96 tkm auf der Maschine hat, soll er doch noch etwas länger seine Pflicht und Schuldigkeit als Auto tun. :)

    Vielen Dank und liebe Grüße Eure
    Dogidog
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 24.02.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Wenn du das Licht ausschaltest, geht der Motor auch aus?

    Welcher Motor? Diesel oder Benziner? Wie verhält sich der Blinker wenn du gleichzeitig auf die Bremse trittst?

    Ganz Spontan würde ich auf einen Massefehler der Beleuchtung tippen (kann auch vorne sein)
     
  4. #3 Essiberger, 24.02.2008
    Essiberger

    Essiberger Alter Schrauber

    Dabei seit:
    18.01.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 3T , Diesel BJ.89
    Und ich würde ganz spontan auf ZEB tippen, diese dämlichen Boxen ab dem 90er Modell sind die grösste Katastrophe, die sich Ford Elektronisch hat einfallen lassen. mfg
     
  5. #4 Theo1956, 25.02.2008
    Theo1956

    Theo1956 Guest

    Hallo Digidog,

    das mit dem Licht und dem angezogenem Zündschlüssel kenne ich sehr gut von unserem Fiesta. Laß in der Ford Werkstatt oder von jemanden am besten Elektriker den Kabelbaum
    Bereich Lekrad zum Sicherungskasten durchmessen. Beim Fiesta war der Baum gebrochen.

    Gruß theo
     
  6. #5 Dogidog, 27.02.2008
    Zuletzt von einem Moderator bearbeitet: 27.02.2008
    Dogidog

    Dogidog Neuling

    Dabei seit:
    24.02.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    vielen Dank für Euren Tip.

    An Tom:

    Wenn ich dann das Licht ausschalte geht der Motor aus und dies bei abgezogenem Zündschlüssel.

    Gruß Eure
    Dogidog

    Ist ein Benziner
     
  7. #6 petomka, 27.02.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    kontrollier mal deine Massepunkte vorne wie hinten.
     
  8. #7 escorttd, 27.02.2008
    escorttd

    escorttd Guest

    Dem schließe ich mich vorbehaltlos an.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 verzweifelte frau, 11.03.2008
    Zuletzt von einem Moderator bearbeitet: 11.03.2008
    verzweifelte frau

    verzweifelte frau Guest

    Motor läuft ohne Zündschlüssel

    Habe bei einem 97er Escort Kombi Benziner auch das Problem. dass der Motor nicht ausgeht, wenn das Licht an ist. Schlüssel kann man dann abziehen. Schaltet man auf Standlicht oder das Licht ganz aus, dann geht der Motor aus. Standlicht funktioniert nicht, sondern auf Standlichteinstellung ist Ablendlicht an.
    Wo sind denn die Massepunkte? Und wie kontrolliert man die? Nur prüfen, ob Masse drauf ist?

    hoffe auf Hilfe vielen Dank
     
  11. #9 petomka, 11.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Jeder Verbraucher braucht eine Versorgungsspannung und eine Masse, wenn wir von einem Massepunkt reden, meinen wir das Massekabel, das normalerweise irgendwo in der Nähe an der Karosserie befestigt ist. Entweder ist der Masspunkt Oxidiert,lose oder sonst wie beschädigt.
     
Thema:

diverse Probleme beim Escort

Die Seite wird geladen...

diverse Probleme beim Escort - Ähnliche Themen

  1. Klackern beim fahren

    Klackern beim fahren: Hallo, ich habe eine Ford ka Baujahr 2002. Leider ist der km/Stand nicht hundertprozentig definierbar. Nein Problem ist wie folgt als ich heute...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 laute Schleifgeräusche / Knacken beim Fahren

    laute Schleifgeräusche / Knacken beim Fahren: Leider gibt es wieder ein Problem. Der Wagen stand 3 Wochen draußen ohne Bewegung. Dann bin ich losgefahren und habe laute Schleifgeräusche...
  3. Escort 2 (Bj. 74–80) ATH/ADH Paar Infos zum meinem Escort gesucht

    Paar Infos zum meinem Escort gesucht: Moin erstmal. Ich heiße Martin, bin 31 Jahre alt. Ich besitze eine größere Anzahl an Old- und Youngtimern der 70er und 80er Jahre, alles deutsche...
  4. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  5. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...