Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Diverse Probleme ...

Diskutiere Diverse Probleme ... im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Ich brauche mal Hilfe zu diversen Problemen an meinem 2.0 Automatik Mondeo, die über das „Tüv Thema“ hinausgehen. Er hat zwar schon 190.000...

  1. #1 CreasoR, 20.06.2013
    Zuletzt bearbeitet: 10.07.2013
    CreasoR

    CreasoR TDI kriegt mich nie!!! :D

    Dabei seit:
    13.11.2012
    Beiträge:
    1.001
    Zustimmungen:
    0
    Fahrzeug:
    BMW E46 ///M3
    Ich brauche mal Hilfe zu diversen Problemen an meinem 2.0 Automatik Mondeo, die über das „Tüv Thema“ hinausgehen. Er hat zwar schon 190.000 Kilometer drauf, aber ich wollte ihn als Winterkiste noch zwei Jahre bewegen. Leider verderben mit folge Macken den Spaß: *

    - Der Motorlüfter geht nicht mehr an, wenn er es sollte. Ich habe schon alle Lüfter Relais sowie das Thermostat rechts neben dem Motor gewechselt. – erfolglos *

    - Die Klimaanlage geht nicht mehr. Ich höre keinen Kompressor anlaufen, wenn ich den Knopf zum Einschalten drücke. Verweigert der Kompressor seinen Dienst, wenn er zu wenig Kältemittel drin hat oder wird’s dieser selber sein? *

    - Die Servolenkung geht im Vergleich zu meinem neuen Mondeo mit 97.000 Kilometer total schwer. Diesen kann man mit einem Finger quasi lenken, den hier nicht mal mit einem Arm (bin zwar nicht kräftig, aber geht deutlich schwerer).Zudem könnte es sein, dass die Servopumpe Geräusche macht. Könnte nur Flüssigkeit fehlen oder muss die Pumpe neu? *

    - Ab ca. 20 Grad geht der R-Gang nur noch rein, wenn ich die Rpm via Gaspedal um ca. 50 – 100 Rpm erhöhe. Alle anderen Schaltvorgänge sind in Ordnung. * Was kann ich gegen all diese Macken tun?

    Das ist mega viel und wert ist er es wohl auch nicht mehr. Aber trotzdem brauch ich ihn diesen Winter noch unbedingt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Schonmal geschaut ob der Lüftermotor selbst nicht das Problem ist?
    Mal Spannung drauf gegeben?

    Kein Blinken, keine Doppelverriegelung...
    Die Alarmanlage ist ja nicht "Sofort" aktiv.
    Die Türschlösser sind schon mit der Zeit etwas anfällig.
    "Schnele" alternative... tausch das Modul gegen ein "normales"
    (brauchst das Alarmmodul noch :boesegrinsen:)

    Wechsel das Öl mal auf 5w40
    Sollte wohl "reichen"
    Der SilverTop hat Hydros... Klapperts denn schon "morgens beim anlassen"?

    Also... der Kompressor läuft noch an?
    Mann kann das ggf. auch sehen wenn man mal auf den Kompressor schaut.
    Ist zuwenig Kältemittel drinne, wird halt "dicht" gemacht. Ein leck kanns natürlich auch sein.
    Muss ja nicht gleich der Kompressor sein.

    Füllstand prüfen? :verdutzt:
    Servokühler prüfen?
    Leitungen, insbesondere auf der rechten Fahrzeugseite wo diese
    auf dem Träger verlaufen. Die fauln gern mal durch.

    Seh das mal als "Verschleiß"
    Ist ja auch nix neues das im Winter der 1. oder gar der 2. im Kalten zustand
    eher mit nem Hammer einzulegen sind...

    Welche Farbe... was besonderes außer die Ständig los gehende Alarmanlage?
    Schwer am Rosten?
     
  4. #3 CreasoR, 21.06.2013
    Zuletzt bearbeitet: 21.06.2013
    CreasoR

    CreasoR TDI kriegt mich nie!!! :D

    Dabei seit:
    13.11.2012
    Beiträge:
    1.001
    Zustimmungen:
    0
    Fahrzeug:
    BMW E46 ///M3
    Antwort: Die Stosstangen sehen übel aus. Die mache ich aber vor dem Tüv neu. Rost wurde soweit entfernt und ist kaum vorhanden gewesen. Die Bremsen vorne müsste man bald machen. Zahnriemen ist 10 tkm über den Intervall, sieht aber noch sehr gut aus.
     
  5. #4 Meikel_K, 21.06.2013
    Zuletzt bearbeitet: 22.06.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.968
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Na, den Füllstand im Reservoir könnte man sich schonmal anschauen, bevor man einen Thread aufmacht. Wenn Fluid fehlt, sind die üblichen Verdächtigen beim Mk2 die Servopumpe (Tropfen am Gehäuse) und der Servoölkühler (Tropfen auf der Straße unter dem vorderen Stoffänger in Höhe des Kennzeichens). Hohe Bedienkräfte können auch mit kleinen ET von Zubehörrädern zusammenhängen.
    Bisschen rumspielen: vor dem Einlegen des R-Gangs im Leerlauf einkuppeln oder den 1. Gang einlegen hilft oft. Im Leerlauf bei getretener Kupplung starten und dann den R-Gang einlegen sollte am leichtesten gehen. Bei meinem 98er 2.0 ließ sich der R-Gang in kaltem Zustand von Anfang an so schwer einlegen, dass man ihn besser beim Abstellen schon eingelegt hat. Hier spielen Toleranzen eine große Rolle, das muss kein Verschleiß sein - man muss schauen, wie man sich am besten damit arrangiert. Thema verfehlt..:lol: hab den Überblick bei den vielen Mondeos verloren - ist ja Automatik
     
  6. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.480
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Es ist ein Automatic-Mondeo
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 frankstrand, 21.06.2013
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Dobbi,
    du hast mir die Worte aus dem Mund genommen, bzw. aus der Tastatur:lol::top1:

    Gruß
    Franky
     
  9. #7 Meikel_K, 22.06.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.968
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    War nur'n Test, ob es gelesen wird!:lol:
     
Thema:

Diverse Probleme ...

Die Seite wird geladen...

Diverse Probleme ... - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  4. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...
  5. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...