Scorpio 1 (Bj. 85-92) GAE/GGE DOHC geht immer wieder aus

Diskutiere DOHC geht immer wieder aus im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Guten Abend, ich bin seit rund einem halben Jahr stolzer Besitzer eines Scorpio. Leider habe ich jetzt das Problem, dass er immer wieder aus geht...

  1. #1 fordoldschool, 19.02.2018
    fordoldschool

    fordoldschool Neuling

    Dabei seit:
    19.02.2018
    Beiträge:
    6
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio '91
    Guten Abend,

    ich bin seit rund einem halben Jahr stolzer Besitzer eines Scorpio. Leider habe ich jetzt das Problem, dass er immer wieder aus geht nachdem er aus dem kalten Zustand ca. 5 min gelaufen ist. Direkt nach dem Ausgehen hat Starten hat keinen Zweck, ca 10sec warten hilft allerdings. Jedoch dann das selbe Spiel, nur geht er dann schneller aus.
    Gewechselt wurden Schaltgerät Zündanlage, Kurbelwellensensor, MAP-Sensor.
    Die Kraftstoffpumpe scheint Druck zu liefern, denn während diverser Versuche und Untersuchungen bleibt der Druck in der Leitung konstant.

    Ich hoffe jemand kann mir bei diesem Problem helfen
    MfG Leonard

    Scorpio '91 2,0 DOHC
     
  2. #2 Meikel_K, 19.02.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.372
    Zustimmungen:
    1.154
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Falls das ein Motor mit Hydrostößeln ist und ein 10W-Öl verwendet wird, kann es sein, dass sich die Stößel aufgrund der für das dicke Öl zu engen Passung aufpumpen und der Motor dann im Leerlauf abstirbt. Die kurze Laufzeit von 5 Minuten reicht dann nicht, um das Öl nach dem Absterben genügend durchzuwärmen. Fahren müsste allerdings funktionieren, solange man nicht anhalten muss, bevor das Öl durchgewärmt ist.
     
  3. #3 fordoldschool, 20.02.2018
    fordoldschool

    fordoldschool Neuling

    Dabei seit:
    19.02.2018
    Beiträge:
    6
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio '91
    Meines Wissens nach hat der Motor Tassenstößel, aber Danke für die Idee!
     
  4. #4 OHCTUNER, 20.02.2018
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.296
    Zustimmungen:
    86
    Es sind Hydros verbaut .
     
  5. #5 fordoldschool, 28.02.2018
    fordoldschool

    fordoldschool Neuling

    Dabei seit:
    19.02.2018
    Beiträge:
    6
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio '91
    Motorsteuergerät habe ich jetzt auch getauscht. Problem besteht weiterhin.
     
  6. #6 Fordbergkamen, 28.02.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.784
    Zustimmungen:
    176
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Der Tipp mit dem zu dicken Öl klingt doch plausibel, warum wird dann kein Ölwechsel gemacht und stattdessen das Motorsteuergerät getauscht?
     
  7. #7 fordoldschool, 28.02.2018
    fordoldschool

    fordoldschool Neuling

    Dabei seit:
    19.02.2018
    Beiträge:
    6
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio '91
    Da ich bei einigen Tests festgestellt habe, dass der zündfunke fehlt.
     
  8. #8 fordoldschool, 03.05.2018
    fordoldschool

    fordoldschool Neuling

    Dabei seit:
    19.02.2018
    Beiträge:
    6
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio '91
    Problem ist gelöst: Zündsteuergerät war defekt. Auch das Neuteil, welches ich gekauft habe. Also gebrauchtes von Ebay eingebaut und geht seit dem wieder.
     
    chris-7.82 gefällt das.
  9. #9 chris-7.82, 10.12.2018
    chris-7.82

    chris-7.82 Scorpio MK1, was sonst?

    Dabei seit:
    16.07.2007
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    2 X Scorpio GGE 2.0
    2 Fragen dazu. Wo sitzt das Zünsteuergerät?

    Und warum ist 10W-Öl zu dick? Ist es nicht das Öl was laut Hersteller drin sein muß?
     
  10. RSI

    RSI Guest

    müste vorn links am seitlichen stehblech nähe luftfilter verbaut sein

    weil sich dadurch die hydros aufpumpen könnten und der motor dann keine kompression aufbauen kann , weil sich die ventile nicht mehr schliessen .
    das war aber eher ein problem bei den zetec-e/dohc 16v motoren
    im fiesta/escort/mondeo
    und nicht beim den 2,0 DOHC 8v motoren im sierra/scorpio
    allerdings sollte man auch in diesem motor 5w40 verwenden .
    auch wenn der motor laut ford für 20w50, 15w40 , 10w30/40 , 5w40/50 bis hin zu 5w30 tauglich ist .
     
  11. #11 chris-7.82, 11.12.2018
    Zuletzt bearbeitet: 11.12.2018
    chris-7.82

    chris-7.82 Scorpio MK1, was sonst?

    Dabei seit:
    16.07.2007
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    2 X Scorpio GGE 2.0
    Gefunden, gewechselt. Kein Erfolg... Entweder ist das Ersatzteil auch hin, oder es ist ein anderes Problem.....
     
  12. RSI

    RSI Guest

    kontrolliert doch erstmal das signal vom ot geber
    meist ist da der kabelstrang faul .
     
  13. #13 fordoldschool, 26.01.2019
    fordoldschool

    fordoldschool Neuling

    Dabei seit:
    19.02.2018
    Beiträge:
    6
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio '91
    Bei mir ist das Problem auch wieder aufgetreten allerdings hat der zündmodulwechsel nichts gebracht. Bin jetzt am Ende meiner Nerven.

    Der sitzt doch über dem ölfilter richtig?
     
  14. RSI

    RSI Guest

    Richtig
     
Thema:

DOHC geht immer wieder aus

Die Seite wird geladen...

DOHC geht immer wieder aus - Ähnliche Themen

  1. Nach Ausbau und Einbau Navi an Kuga geht Heizung und Klima nicht mehr

    Nach Ausbau und Einbau Navi an Kuga geht Heizung und Klima nicht mehr: Hallo Zusammen, ich habe an meinem Ford Kuga das Navi ausgebaut um eine GPS Maus einzubauen. Danach alle Kabel wieder angeschlossen. Das Navi...
  2. Kavalierstart geht nicht

    Kavalierstart geht nicht: hi Leute Grüsse alle MK2 Besitzer bin neu hier und seit 4 Wochen ein Mondeo mk2 Turnier 1,8l i 16v Besitzer mit 151000 km. habe gleich den...
  3. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Guten Abend, ich bin neu hier und versuche eine Lösung für mein Problem zu finden. Wenn ich mein Fahrzeug kalt starte, passiert es oft, dass der...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Startknopf leuchtet immer

    Startknopf leuchtet immer: Hi, Mein Focus hat ein Problem und zwar leuchtet ständig die Beleuchtung vom Startknopf, das ist mir aber erst aufgefallen oder passiert so genau...
  5. Auto Radio geht nicht

    Auto Radio geht nicht: Hallo bin vorhin mit dem Auto gefahren, plötzlich kam kein Ton mehr aus den Boxen. Der bordcomputer funktioniert noch, aber im Display unten im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden