Scorpio 1 (Bj. 85-92) GAE/GGE Drehmoment und Schub weg - Temperaturschwankungen 2,0 DOHC

Dieses Thema im Forum "Scorpio Mk1 Forum" wurde erstellt von scorpio I-90, 15.08.2012.

  1. #1 scorpio I-90, 15.08.2012
    scorpio I-90

    scorpio I-90 Neuling

    Dabei seit:
    10.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio I, 1990, 2,0DOHC
    Hallo Leute,

    hoffentlich könnt ihr mir weiterhelfen, da mir so langsam nichts mehr einfällt.

    Folgende Problematik beim Scorpio 2,0 DOHC, Bj. 1990
    Erst 140 000 gelaufen:

    -Der Motor wird sehr langsam warm
    - Beschleunigung ist schlecht und er reagiert nicht so spontan aufs Gas, wie er soll. Der Schub und das Drehmoment fehlen, egal wie weit ich durchtrete.

    Man muß schon langsam einkuppeln und mehr Gas geben. Die Endgeschwindigkeit von 210km/h bringt er aber seltsamerweise.
    -Die Temperatur schwankt hin und her zwischen "R und RM"


    Ganz selten (1-2mal im Monat) ist plötzlich alles in Ordnung. Die Temp. geht zwischen O-R und dann fährt er auch wie es sich gehört.
    Erstmalig trat diese Erscheinung im vor einem Jahr auf, dann war es plötzlich wieder weg und trat bis Mai nicht mehr auf.


    Was ich bisher gemacht habe:
    - Fehlerspeicher im Stand ausgelesen, keine Fehler gespeichert
    - Thermostat gewechselt (keine Veränderung)
    - Kraftstofffilter gewechselt
    - Schlauch der Motorentlüftung erneuert, war defekt (danach komischerweise auf der nächsten Fahrt gut, am nächsten Tag nicht mehr, also zu früh gefreut.


    - Lamdasonde gemessen -pendelt zwischen 0,1 - 0,8V, also in Ordnung
    - Alle Schläuche auf porösität kontrolliert
    - Sicherungskasten kontrolliert (trocken und kein Grünspan zu sehen)
    - Kat wurde vor 3 Jahren erneuert (also unwahrscheinlich)
    - Kein Abgasgeruch im AGB feststellbar
    - Ladespannung geprüft
    - MAP-Sensor erneuert, seither geht er kalt besser, aber sobald er warm ist ist es wieder vorbei.


    Am schlechtesten ist es, wenn man ihn abstellt und nach 15 min wieder startet, dann kommt die Temp. kaum hoch.


    Hoffentlich habt Ihr noch ein paar Ideen und Ratschläge für mich, damit ich endlich bald wieder Fahrspaß mit dem Dicken habe.


    Gruß
    ScorpioI-90
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 binkino, 15.08.2012
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Ganz grob würde ich mal alle Kabel prüfen, also auch im Stand laufen lassen und überall mal wackeln, danach fahren, wieder wackeln, ob sich was ändert. Vlt. Drahtbruch o.ä.

    Lege mal ne zusätzliche Masse von der Batterie zum Motorblock. Ggf. Überbrückungskabel an Minus Batterie zum Motorblock (aber nicht an den Krümmer)

    Überprüft haste ja schon fast alles :) Schau auch mal am STG ob der Stecker richtig drin sitzt
    ...

    Der 2.0 DOHC ist manchmal wirklich etwas eigenwillig, hab den ja auch drin.
    Da meint man manchmal wierklich, dass das rollende Sofa keine 120 PS hat.
    "Johann, nimm Fahrt auf!" ... :P
     
  4. #3 scorpio I-90, 15.08.2012
    scorpio I-90

    scorpio I-90 Neuling

    Dabei seit:
    10.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio I, 1990, 2,0DOHC
    Das werde ich auch noch testen.

    Ich vergaß noch zu erwähnen, daß er wohl zu wenig Sprit kriegt.
    Der letzte Verbrauch war 7,2l, ( AB mitt duchrchschnittlich 160km/h) was zu wenig ist. 8,5l bin ich gewohnt.

    Er läuft also zu mager.
     
  5. #4 binkino, 16.08.2012
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Bei Schleichfahrt komm ich auch auf 7,x Liter, aber bis zu 9 sind realistischer ;)

    Läuft er unrund? Im Stand mal Gas geben / halten und so - Kerzen? Einspritzdüsen / -kabel?
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Drehmoment und Schub weg - Temperaturschwankungen 2,0 DOHC

Die Seite wird geladen...

Drehmoment und Schub weg - Temperaturschwankungen 2,0 DOHC - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Drehmoment fürs Fahrwerk

    Drehmoment fürs Fahrwerk: Servus, weiß jemand die ganzen Drehmomentwerte für einen Fahrwerkswechsel? - Vorn Domlagerschrauben - Vorn unten wo der Dämpfer eingedrückt wird...
  2. Taunus (Bj. 80-82) GBS, GBNS, GBNS Ärger mit 2,0 V6

    Ärger mit 2,0 V6: Liebe Leidensgenossen der V6 Fraktion. Seit Ihr das nicht, so beglückwünsche ich Euch! Worum geht es? nun der Reihe nach. - ich habe 2013...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Tankinhalt beim 2,0 TDCI - Turnier FL

    Tankinhalt beim 2,0 TDCI - Turnier FL: Hallo Leute, in den technischen Angaben von Focusbroschüre, Preisliste und BA werden unterschiedliche Angaben (52-55-60 Liter) zur Tankgröße beim...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Zigarettenanzünder defekt im Focus Turnier 2011 2,0 TDCI Turnier "Ford Focus Mk3

    Zigarettenanzünder defekt im Focus Turnier 2011 2,0 TDCI Turnier "Ford Focus Mk3: Hallo, seit ein paar Tagen funktioniert der Zigarettenanzünder nicht mehr, bzw. wenn ich mein iPhone mit Adapter anschließe, ist kein Strom...
  5. Mondeo 4 Facelift (Bj. 10-**) BA7 2,0 TDCI Mondeo iTurnier Fehler (springt nicht an) nicht nachvollziehbar

    2,0 TDCI Mondeo iTurnier Fehler (springt nicht an) nicht nachvollziehbar: [IMG]...