Puma (Bj. 97–00) ECT Drehzahl dreht hoch aber geschwindigkeit nicht!

Diskutiere Drehzahl dreht hoch aber geschwindigkeit nicht! im Ford Puma Forum Forum im Bereich EU Modelle; hi also, ich fahre den puma 1,7l baujahr 99. hatte ne zeit lang den sportluffi drinne, den ich aber wieder rausgebaut habe, weil ich net ohne...

  1. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    hi
    also, ich fahre den puma 1,7l baujahr 99.
    hatte ne zeit lang den sportluffi drinne, den ich aber wieder rausgebaut habe, weil ich net ohne betriebserlaubnis fahren will :)

    so mein prob ist, dass schon eine ganze weile bestimmt so 4 monate mein auto manchmal nicht vom fleck kommt.
    d.h. vom fleck schon, aber nicht so wie es sein soll
    die motordrehzahl dreht hoch, aber die beschleunigung ist nich so dolle....
    dachte anfangs das kommt vielleicht auch vom sportluffi...war aber net so.
    dann dachte ich es wäre vielleicht die kupplung, aber die kann es echt nicht sein, denn das problem ist nicht jedes mal, manchmal auch eine woche gar nicht.
    einkuppeln tut er auch ganz normal, kuppelt noch relativ früh!

    könnte das der Luftmengenmesser sein? dass der vielleicht ein macken ab hat oder so.
    hat damit jemand erfahrung?
    oder irgendein poti oder so, ich kenn mich da ja net so aus

    danke schonmal an alle
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio-Nici, 26.01.2009
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    also so wie du das beschreibst kann es nur von der kupplung kommen, vielleicht kupplungsscheibe verölt, oder doch verschlissen, kupplungsautomat hat ne macke also irgendwas in der richtung
     
  4. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    was ist denn der kupplungsautomat?
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Dat ding was dafür sorgt das deine Kupplung richtig zusammen gedrückt wird um nen Richtigen Kraftschluß zu haben.
     
  6. gogo

    gogo fliege lieber tief

    Dabei seit:
    08.10.2008
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, essi cabrio mk5,escort rs 2000 mk5
    ich hatte damals das selbe problem bei meinem vectra b facelift
    bei mir war der getriebe halter gebrochen und hat ab und an das getriebe die hydraulickleitung vom ausrücklager abgequetscht
    somit war er dauerhaft ausgekuppelt oder teilweise
    manchmal wars so doll das ich das auto mit eingelegtem gang und laufendem motor abstellen konte

    nu weis ich aber nich ob du eine hydraulische kuplung hast

    wan genau trit das problem auf
    wieviel km hast du runter
    was für eine fahrweise hast du
    wurde die kuplung schonmal neu gemacht

    mfg gogo
     
  7. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.951
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ja, hat der puma / fiesta(ab96)
     
  8. gogo

    gogo fliege lieber tief

    Dabei seit:
    08.10.2008
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, essi cabrio mk5,escort rs 2000 mk5
    hmmm
    den würde ich das mal in betracht ziehen
    vieleicht is irgendwo nen leck
    oder der zylinder im eimer

    oder einfach die kuplung runter
     
  9. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    also dazu sagen sollte ich vielleicht, dass es nicht nur bei vollgas ist, auch manchmal bei halbgas.
    kupplung weis ich nicht ob sie schonmal erneuert wurde, ich fahre den wagen selber erst seit 12tkm.
    jetzt hab ich 163tkm drauf.
    ABER: wenn ich im ersten gang vollgas gebe, tritt dieses problem nie auf, nur in den anderen und auch nicht immer
     
  10. gogo

    gogo fliege lieber tief

    Dabei seit:
    08.10.2008
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, essi cabrio mk5,escort rs 2000 mk5
    hmm haste schonmal probiert im 5ten anzufahren ?
    wen ja was is pasiert
    klingt aber so als wär deine kuplung runter bei den kilometern komt das schonmal vor
     
  11. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    wie soll ich denn im 5.gang anfahren? mit oder ohne gas geben?
    und die kupplung nur schleifen lassen oder schnell kommen lassen....kann mir da was futschgehn?
     
  12. gogo

    gogo fliege lieber tief

    Dabei seit:
    08.10.2008
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, essi cabrio mk5,escort rs 2000 mk5
    ne futsch kan eigentlich nix gehen
    ^^übernehm ich aber keine gewährleistung für:rotwerden:

    also handbremse ziehen und versuchen anzufahren (kuplung langsam kommen lassen )
    wenner hochdreht ohne das er sich bewegt is deine kuplung im eimer
    wen er ausgeht isse in ordnung
     
  13. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Vieleicht ist auch luft in der Hydraulik
     
  14. gogo

    gogo fliege lieber tief

    Dabei seit:
    08.10.2008
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, essi cabrio mk5,escort rs 2000 mk5
    auch ne möglichkeit
    würde mich mal drauf konzentrieren
     
  15. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    aber warum ist das ganze problem im 1.Gang nicht so?
     
  16. gogo

    gogo fliege lieber tief

    Dabei seit:
    08.10.2008
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, essi cabrio mk5,escort rs 2000 mk5
    im ersten haste ne kleine untersetzung
     
  17. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    hm
    okay, ich habe grad das ganze mal mit dem 5 gang probiert und war erstaunt, mein auto ist nicht abgesoffen obwohl ich im 5.gang mit angezogener handbremse stand, der motor hatte hochgedreht und das auto machte einen satz nach vorne als wolle es losfahren, ging aber ja net :D

    muss da unbedingt die kupplung runter sein, oder kann das auch nur der kupplungsautomat sein?

    und nach wieviel km sollte ich das spätestens beheben lssen?
    kann mir da was kaputt gehen, wenn ich noch ne weile so weiterfahre?
    ich mein ich fahre jja nun schon seit 3tkm so rum und ist noch nicht so schlimm meines erachtens.

    was sollte mich der einbau einer kupplung bei meinem händler maximal kosten, wenn dieser mir die kupplung "schwarz" einbaut?

    was kostet der einbau bei ford?

    was kostet die kupplung selbst an sich? bei ebay habe ich welche für 140€ gefunden, sogar von sachs für 220€

    taugen diese etwas?

    und wie lange dauert der einbau von einem gelernten mechaniker, habe einen kumpel der mir das evtl machen könnte....will ihn aber erst fragen wenn ich weis, wielange das ungefähr dauert, da er immer im stress ist...

    danke
     
  18. #17 jörg990, 29.01.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.094
    Zustimmungen:
    25
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo sossex,

    der Automat verschleißt nur minimal, die Reibscheibe ist runter. du kannst dir die Reibscheibe wie Bremsbeläge und den Automaten wie Bremsscheiben vorstellen. Gewechselt wird immer beides zusammen. Es gibt zwar auch einzelne Reibscheiben, aber das sollte man nur machen, wenn der Automat noch neuwertig ist.
    Du solltest das so schnell wie möglich beheben lassen. Wenn die Kupplung öfters rutscht, kann das Schwungrad überhitzen. Das kann dazu führen, dass die neue Kupplung rupft. Es muss dann ausgebaut und abgedreht werden.


    Gruß

    Jörg
     
  19. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Oder sogar ausgetauscht da nicht all zuviel abgederht werden kann?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 vectra_vb, 30.01.2009
    vectra_vb

    vectra_vb Neuling

    Dabei seit:
    25.01.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Vectra B 2,5 V6
    vergess die billigen von ebay nehm lieber die von sachs oder eine von luk ect. also markenware. ich hab das spiel mit einer billigkupplung von ebay durch. kupplung eingebaut 4 wochen gefahren das ausrücklager was dabei war im eimer. also getriebe wieder raus und neues lager von sachs rein. die scheibe und der automat halten zwar noch aber ich frage mich wie lange noch. alleine der unterschied von dem ausrücklager waren welten. das lager von ebay war mit kunststoffgehäuse das was nun drin ist ( sachs) hat ein gehäuse und führungsbuchse aus metall.
     
  22. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    kann mir nun noch jemand preise nennen?

    danke an alle, die mir helfen, oder es versuchen :)
     
Thema:

Drehzahl dreht hoch aber geschwindigkeit nicht!

Die Seite wird geladen...

Drehzahl dreht hoch aber geschwindigkeit nicht! - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Drehzahl bei verschiedenen Geschwindigkeiten

    Drehzahl bei verschiedenen Geschwindigkeiten: Hallo ihr lieben, momentan habe ich die Vermutung dass mein Auto nach vielen Kurzstrecken Probleme mit dem Motor/Motorsteuerung hat. Eine kleine...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 leicht erhöhte Drehzahl

    leicht erhöhte Drehzahl: Hi, ich habe momentan ein Problem mit der leicht erhöhten Drehzahl meines Ford Fiesta mk6, 80 PS Benziner, Baujahr 2002, 180.000km Laufleistung....
  3. AU nicht bestanden, maximale Drehzahl nicht erreicht

    AU nicht bestanden, maximale Drehzahl nicht erreicht: Hallo, mein Fiesta Sport 1.6 tdci Bj. 2005 hat bei der AU seine Nenndrehzahl für die Abgasuntersuchung nicht erreicht. Bei warmen Motor war bei...
  4. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  5. Ranger '98 (Bj. 98-02) Ford Ranger Bj-2000 /2,5d / 78ps, dreht nur noch 2800-3100

    Ford Ranger Bj-2000 /2,5d / 78ps, dreht nur noch 2800-3100: Hallo, ich habe mal eine Frage zu mein Ford Ranger Bj-2000 /2,5d / 78ps bezüglich Leistung und Verbrauch. Ich komme max. 350 bis 400 km mit einem...