Drehzahl fällt nach Schaltvorgang und getretener Kupplung nicht ab.

Diskutiere Drehzahl fällt nach Schaltvorgang und getretener Kupplung nicht ab. im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hi, ich bin ja neu hier und habe auch schon eine Frage an Euch :) Mein kleine Ka hat seit einigen Tagen folgendes Problemchen, dass nach einem...

  1. #1 Undeadpower, 01.05.2012
    Undeadpower

    Undeadpower Neuling

    Dabei seit:
    01.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1997, Modell cool, 1.3
    Hi,
    ich bin ja neu hier und habe auch schon eine Frage an Euch :)

    Mein kleine Ka hat seit einigen Tagen folgendes Problemchen, dass nach einem Schaltvorgang, bei getretener Kupplung die Drehzahl sehr hoch ist und nicht abfällt. Dies dauert ein paar Sekunden, dann geht Sie runter. Im Stand ist das Problem nicht aufgetreten. Das passiert nur während der Fahrt :rasend:.

    So, jetzt habe ich ja auch schon ein wenig im Netz und auch hier im Forum gelesen. Trotzdem wollte ich noch einmal die Experten fragen :)

    Ich habe den Leerlaufregler ausgebaut und gereinigt. Dieser sieht auch nicht sehr alt aus, eher als habe ihn der Vorbesitzer kurz vor dem Verkauf des PKW noch gewechselt.

    Dann habe ich den Drosselklappenpoti in verdacht gehabt. Diesen einmal abgebaut und aus "freigängigkeit" geprüft. An diesem Teil kann man ja nicht viel machen, bzw prüfen ob es defekt ist...:gruebel:

    Nun meine Frage, ehe ich ein neues Teil kaufe. Habt ihr auch den Drosselklappenpoti in verdacht? Ich habe schon welche in der Bucht gesehen und würde dort einen bestellen und selber wechseln. Jedoch bin ich mir ja noch nicht sicher ob es daran liegt...

    Was sagt Ihr zu meinem Problemchen?

    Hier noch ein paar Bilder.

    [​IMG]
    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
  2. #2 FocusZetec, 01.05.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.996
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    nein, wenn dann ist es der Stecker! Den muss man neu einlöten ...

    vorher sollte man Dinge wie das Leerlaufregelventil oder den Geschwindigkeitssensor (die Verkablung beißt gerne der Marder ab) ausschließen.
     
  3. #3 Undeadpower, 01.05.2012
    Undeadpower

    Undeadpower Neuling

    Dabei seit:
    01.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1997, Modell cool, 1.3
    Hallo und danke für die schnelle Antwort !!
    Könntest Du mir bitte inen Tip geben wo ich den GEschwindigkeitgeber finde um die Kabel zu überprüfen?

    Hmmm, also wenn dann nur der Stecker des Drosselklappenpotis...das iss ja ein Ding...Theoretisch könnte man den ja selber abtrennen und einen neuen anlöten. Also zumindest sieht es danach aus. Die Frage ist nur ob men den Stecker so einzeln zu kaufen kriegt.
     
  4. #4 GeloeschterBenutzer, 01.05.2012
    Zuletzt von einem Moderator bearbeitet: 01.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    es gibt da einen geänderten stecker für den TP-Sensor , da dieses prob. bekannt ist. ( TSI 95/2000 )

    Rep.Satz 1150138
    69,47 EUR

    zusätzlich sollt aber auch die 3 kabel vom TP im stecker an der spritzwand
    direkt verlötet werden .

    fals das prob. dann immernoch besteht zum FFH fahren und das motorsteuergerät mit dem neustem softwarelevel programmieren lassen und auch die programmierbaren parameter wie zündverstellung und oktanzahl einstellen lassen.

    der geschwindigkeitssensor befindet sich am getriebe, da wo die tachowelle angeschraubt ist ( neben bremsflüssigkeitsbehälter nach unten aufs getriebe schauen )
    kabel kontrollieren und testweise mal den stecker abstecken und mit abgestecktem geschwindigkeitssensor fahren , dann sollt das problem nicht mehr vorhanden sein , dafür aber evt ein anderes ( motor geht beim kupplung treten aus )
     
  5. #5 Undeadpower, 01.05.2012
    Undeadpower

    Undeadpower Neuling

    Dabei seit:
    01.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1997, Modell cool, 1.3
    Danke für die infos :top1:
    Nur noch eine letzte frage... Ist das nur ein simpler stecker? Oder ist da irgendwas drinne? Sprichnwiederstände oder ähnliches?

    Mein Hintergedanke ist den stecker einfach weglassen und due kabel direkt am sensor anbringen. Wäre das technisch möglich oder benötigt es doch etwas was eventuell in dem stecker ist? :gruebel:
     
  6. #6 FocusZetec, 01.05.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.996
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    Der neue Poti-Stecker wird hinter dem erwähnten Stecker an der Spritzwand eingelötet. Alles andere bringt nichts
     
  7. #7 Undeadpower, 01.05.2012
    Undeadpower

    Undeadpower Neuling

    Dabei seit:
    01.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1997, Modell cool, 1.3
    Okay, also ab zum freundlichen ford händler :cooool:

    Btw. Irgendeine ahnung was der spass kostet?
    Hab irgendwie schon Angst vor der Antwort xD
     
  8. #8 GeloeschterBenutzer, 02.05.2012
    Zuletzt von einem Moderator bearbeitet: 02.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    was der rep satz kostet habe ich doch schon gepostet ;)

    Beitrag #4 : Rep.Satz 1150138 69,47 EUR UVP + ca.3/4 std ( TSI 95/2000 )
    per.Satz sollte aus einem Stecker und einem TP-Sensor bestehen
     
  9. #9 Undeadpower, 07.05.2012
    Undeadpower

    Undeadpower Neuling

    Dabei seit:
    01.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1997, Modell cool, 1.3
    So. Das Problem ist der Geschwindigkeitssensor. Das Teil das ins Getriebe geschraubt wird wo die Tachowelle mit eingeschraubt wird. Das soll aber schlappe 170 euros kosten. Hat jemand die genaue Bezeichnung für das Teil? Damit ich es im Netz suchen kann?
     
  10. #10 GeloeschterBenutzer, 08.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das teil nennt sich VSS (vehicle speed sensor )

    und wer sagt das es an diesem teil liegt ?
     
Thema:

Drehzahl fällt nach Schaltvorgang und getretener Kupplung nicht ab.

Die Seite wird geladen...

Drehzahl fällt nach Schaltvorgang und getretener Kupplung nicht ab. - Ähnliche Themen

  1. Auktion Chromblende Airbag Lenkrad Blende Ford Focus 3 - MK3 - DYB ab 2011 - 2014 NEU

    Chromblende Airbag Lenkrad Blende Ford Focus 3 - MK3 - DYB ab 2011 - 2014 NEU: Habe bei Ebay eine Chromblende / Lenkradspange eingestellt, wenn jemand interesse hat einfach mitbieten. Weitere Details zu dem angebotenen Teil...
  2. Kupplung bald verschlissen?

    Kupplung bald verschlissen?: Hallo zusammen, ich bräuchte da mal Eure Meinung. Bei meinem Focus 1.6 Benziner mit 140.000 Km greift die Kupplung im hintersten Drittel....
  3. Ford Focus Drehzahl Schwankt

    Ford Focus Drehzahl Schwankt: Hallo, habe einen Fort Focus TR Titan 2,0 Diesel (DYB/UFDB1L/5QNAND). Kombi 103 kW (140 PS) Automatik. Aktuell 51000 km. Baujahr 08/2012....
  4. Fiesta 7 Facelift (Bj. 12-**) Kupplung. Getriebe oder was anderes?

    Kupplung. Getriebe oder was anderes?: Hallo ihr Autoprofis, seit ein paar Wochen macht mir mein Kleiner morgens Probleme. Ich fahre rückwärts vom Parkplatz runter, danach lege ich...
  5. Fiesta 7 Facelift (Bj. 12-**) Kupplung einstellen?

    Kupplung einstellen?: N´Abend! Kann man bei diesem Modell die Kupplung selbst einstellen oder hat sie diese Einstellautomatik? Für mein Gefühl kommt sie ziemlich früh,...