Drehzahl fällt nach Schaltvorgang und getretener Kupplung nicht ab.

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von Undeadpower, 01.05.2012.

  1. #1 Undeadpower, 01.05.2012
    Undeadpower

    Undeadpower Neuling

    Dabei seit:
    01.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1997, Modell cool, 1.3
    Hi,
    ich bin ja neu hier und habe auch schon eine Frage an Euch :)

    Mein kleine Ka hat seit einigen Tagen folgendes Problemchen, dass nach einem Schaltvorgang, bei getretener Kupplung die Drehzahl sehr hoch ist und nicht abfällt. Dies dauert ein paar Sekunden, dann geht Sie runter. Im Stand ist das Problem nicht aufgetreten. Das passiert nur während der Fahrt :rasend:.

    So, jetzt habe ich ja auch schon ein wenig im Netz und auch hier im Forum gelesen. Trotzdem wollte ich noch einmal die Experten fragen :)

    Ich habe den Leerlaufregler ausgebaut und gereinigt. Dieser sieht auch nicht sehr alt aus, eher als habe ihn der Vorbesitzer kurz vor dem Verkauf des PKW noch gewechselt.

    Dann habe ich den Drosselklappenpoti in verdacht gehabt. Diesen einmal abgebaut und aus "freigängigkeit" geprüft. An diesem Teil kann man ja nicht viel machen, bzw prüfen ob es defekt ist...:gruebel:

    Nun meine Frage, ehe ich ein neues Teil kaufe. Habt ihr auch den Drosselklappenpoti in verdacht? Ich habe schon welche in der Bucht gesehen und würde dort einen bestellen und selber wechseln. Jedoch bin ich mir ja noch nicht sicher ob es daran liegt...

    Was sagt Ihr zu meinem Problemchen?

    Hier noch ein paar Bilder.

    [​IMG]
    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 01.05.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.063
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    nein, wenn dann ist es der Stecker! Den muss man neu einlöten ...

    vorher sollte man Dinge wie das Leerlaufregelventil oder den Geschwindigkeitssensor (die Verkablung beißt gerne der Marder ab) ausschließen.
     
  4. #3 Undeadpower, 01.05.2012
    Undeadpower

    Undeadpower Neuling

    Dabei seit:
    01.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1997, Modell cool, 1.3
    Hallo und danke für die schnelle Antwort !!
    Könntest Du mir bitte inen Tip geben wo ich den GEschwindigkeitgeber finde um die Kabel zu überprüfen?

    Hmmm, also wenn dann nur der Stecker des Drosselklappenpotis...das iss ja ein Ding...Theoretisch könnte man den ja selber abtrennen und einen neuen anlöten. Also zumindest sieht es danach aus. Die Frage ist nur ob men den Stecker so einzeln zu kaufen kriegt.
     
  5. #4 GeloeschterBenutzer, 01.05.2012
    Zuletzt von einem Moderator bearbeitet: 01.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    es gibt da einen geänderten stecker für den TP-Sensor , da dieses prob. bekannt ist. ( TSI 95/2000 )

    Rep.Satz 1150138
    69,47 EUR

    zusätzlich sollt aber auch die 3 kabel vom TP im stecker an der spritzwand
    direkt verlötet werden .

    fals das prob. dann immernoch besteht zum FFH fahren und das motorsteuergerät mit dem neustem softwarelevel programmieren lassen und auch die programmierbaren parameter wie zündverstellung und oktanzahl einstellen lassen.

    der geschwindigkeitssensor befindet sich am getriebe, da wo die tachowelle angeschraubt ist ( neben bremsflüssigkeitsbehälter nach unten aufs getriebe schauen )
    kabel kontrollieren und testweise mal den stecker abstecken und mit abgestecktem geschwindigkeitssensor fahren , dann sollt das problem nicht mehr vorhanden sein , dafür aber evt ein anderes ( motor geht beim kupplung treten aus )
     
  6. #5 Undeadpower, 01.05.2012
    Undeadpower

    Undeadpower Neuling

    Dabei seit:
    01.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1997, Modell cool, 1.3
    Danke für die infos :top1:
    Nur noch eine letzte frage... Ist das nur ein simpler stecker? Oder ist da irgendwas drinne? Sprichnwiederstände oder ähnliches?

    Mein Hintergedanke ist den stecker einfach weglassen und due kabel direkt am sensor anbringen. Wäre das technisch möglich oder benötigt es doch etwas was eventuell in dem stecker ist? :gruebel:
     
  7. #6 FocusZetec, 01.05.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.063
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Der neue Poti-Stecker wird hinter dem erwähnten Stecker an der Spritzwand eingelötet. Alles andere bringt nichts
     
  8. #7 Undeadpower, 01.05.2012
    Undeadpower

    Undeadpower Neuling

    Dabei seit:
    01.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1997, Modell cool, 1.3
    Okay, also ab zum freundlichen ford händler :cooool:

    Btw. Irgendeine ahnung was der spass kostet?
    Hab irgendwie schon Angst vor der Antwort xD
     
  9. #8 GeloeschterBenutzer, 02.05.2012
    Zuletzt von einem Moderator bearbeitet: 02.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    was der rep satz kostet habe ich doch schon gepostet ;)

    Beitrag #4 : Rep.Satz 1150138 69,47 EUR UVP + ca.3/4 std ( TSI 95/2000 )
    per.Satz sollte aus einem Stecker und einem TP-Sensor bestehen
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Undeadpower, 07.05.2012
    Undeadpower

    Undeadpower Neuling

    Dabei seit:
    01.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1997, Modell cool, 1.3
    So. Das Problem ist der Geschwindigkeitssensor. Das Teil das ins Getriebe geschraubt wird wo die Tachowelle mit eingeschraubt wird. Das soll aber schlappe 170 euros kosten. Hat jemand die genaue Bezeichnung für das Teil? Damit ich es im Netz suchen kann?
     
  12. #10 GeloeschterBenutzer, 08.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das teil nennt sich VSS (vehicle speed sensor )

    und wer sagt das es an diesem teil liegt ?
     
Thema:

Drehzahl fällt nach Schaltvorgang und getretener Kupplung nicht ab.

Die Seite wird geladen...

Drehzahl fällt nach Schaltvorgang und getretener Kupplung nicht ab. - Ähnliche Themen

  1. Radio schaltet ab Sync 2

    Radio schaltet ab Sync 2: Moin, bei meinem C Max schaltet sich das Radio aus und danach knallt es einmal. Neuwagen 6 /2016 Fehler war von Anfang an und konnte nach einigen...
  2. Suche gebrauchten Ford Focus ab Bj. 99

    Suche gebrauchten Ford Focus ab Bj. 99: Hallo zusammen, ich bin auf der Suche nach einem Ford Focus. Bj. so ab 99 / 1,6-1,8 l 101-116 Ps. (kein Kombi) wenn möglich unter 200000 gelaufen...
  3. Fiesta 7 Facelift (Bj. 12-**) Ab wann ist ein Neuwagen in ETIS zu finden?

    Ab wann ist ein Neuwagen in ETIS zu finden?: Hallo, Hab mir einen Fiesta ST-LIne bestellt. Dieser soll laut meinem Händler am 17.11.2016 Gebaut worden sein. Und spätestens anfang Dezember...
  4. C-Max ab 4/2015 nach Facelift

    C-Max ab 4/2015 nach Facelift: Ich habe nur C-Max ab 2010 und einen bis 2010 gefunden. Deshalb bin ich der Meinung das auch etwas über den NEUESTEN C-Max zu schreiben ist. Zum...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Bordelektronik fällt immer weiter aus

    Bordelektronik fällt immer weiter aus: Guten Abend zusammen, ich habe ein ziemliches Problem mit meinem Focus, vielleicht könnt ihr mir ja weiterhelfen oder habt Ideen/Hinweise! Doch...