Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Drehzahl geht extrem hoch und Auto geht aus.

Diskutiere Drehzahl geht extrem hoch und Auto geht aus. im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, mein Focus Bj 01 VfL 1.8 macht nichts mehr. Es ging damit los das die Batterie Leuchte immer an ging wenn ich an der Ampel gestanden...

  1. #1 Skorpion981, 20.05.2016
    Skorpion981

    Skorpion981 Neuling

    Dabei seit:
    20.07.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo,

    mein Focus Bj 01 VfL 1.8 macht nichts mehr.

    Es ging damit los das die Batterie Leuchte immer an ging
    wenn ich an der Ampel gestanden habe oder einfach das Auto
    noch paar Sekunden habe laufen lassen nach dem parken. Wenn
    ich dann Gas gegeben habe war die Lampe wieder aus. Auf einmal
    ging die Lampe wieder an die komplette Elektrik fing an zu spinnen
    ( Radio an aus abs Lampe an Tacho Ausfall usw.) die Drehzahl ging bis
    5000 an der Ampel hoch. Als ich dann los fahren wollte nur noch Gestotter
    hat kein Gas angenommen und dann war er aus. Nix ging mehr. Hab
    ihn dann bis vor die Haustür geschleppt und mir dann Starthilfe geben lassen
    um zu schauen ob es an der Batterie liegt. Er lief dann ganze 1,5 min die Drehzahl
    ging wieder extrem hoch Gestotter und aus. Hab dann Fehler ausgelesen p0135
    Sonde 1 Bank 1.......

    Was als ich bisher alles gemacht habe.

    Sonde getauscht Fehler gelöscht und Starthilfe geben lassen. Ging wieder 1,5 min
    dann das selbe aber diesmal ohne Fehler zu hinterlegen.

    LMM abgeklemmt und wieder Starthilfe das selbe in grün.

    unterdruckschläuche überprüft.

    Ich habe mittlerweile kein Plan mehr was es sein soll und vor allem Warum ist immer die
    batterie leer ist eine Varta die ich vor einem Jahr neu eingebaut habe.

    Jemand eine idee ?

    grüsse
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 20.05.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.195
    Zustimmungen:
    307
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Warum ignorierst Du das auffälligste Symptom?
    Das zeigt, dass die Lichtmaschine nicht mehr genug Strom liefert. Und irgendwann ist dann die Batterie leer, wodurch das Stromnetz zusammenbricht. Den Rest hast Du ja erlebt. Die Lichtmaschine heilt sich bei Starthilfe nicht von alleine.

    Der Fehlercode ist entweder schon älter oder wurde durch das Absterben des Motors gespeichert. Eine fehlerhafte Lamdasonde lässt keinen Motor ausgehen.
     
  4. #3 Skorpion981, 20.05.2016
    Skorpion981

    Skorpion981 Neuling

    Dabei seit:
    20.07.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Ich ignoriere das auffälligste Symptom nicht. Es leuchtet mir nur nicht ein wieso eine defekte Lima ein so
    großes Drehzahl Chaos verursachen soll. Wenn die Batterie nicht geladen wird weil die Lima kaputt ist geht der Motor doch
    einfach aus oder lieg ich da falsch. Dieses Drehzahl hoch runter spiel vorm ausgehen hat mich so irritiert.
     
  5. #4 MucCowboy, 20.05.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.195
    Zustimmungen:
    307
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Der Motor wird komplett von einem elektronischen Steuermodul geregelt. Und wenn schon alle anderen Module im Fahrzeug mangels ausreichender Stromversorgung verrückt spielen, geht es dem Motorsteuergerät auch nicht anders. Das Drehzahlchaos waren also wohl nur die "letzten Zuckungen" des Motorsteuergerätes, bevor dieses ebenfalls mangels Stromversorgung abstürzte.
     
  6. #5 Skorpion981, 28.05.2016
    Skorpion981

    Skorpion981 Neuling

    Dabei seit:
    20.07.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Morgen,

    kleines update.
    Neue Lichtmaschine ist drinne und nun läuft er wieder.
    Ich muss dazu sagen ich habe den Focus jetzt 2 Jahre
    und so ruhig lief er noch nie.

    Grüße
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 MucCowboy, 28.05.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.195
    Zustimmungen:
    307
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Na prima.
    Freucht mich auch, dass ich richtig lag.
     
  9. #7 Skorpion981, 04.06.2016
    Zuletzt bearbeitet: 05.06.2016
    Skorpion981

    Skorpion981 Neuling

    Dabei seit:
    20.07.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Hi,

    jetzt lief mein Focus die ganze Zeit nach dem Umbau der Lima und jetzt auf einmal
    geht während der Fahrt ( nicht immer nur manchmal ) die motorleuchte und die Batterie
    Lampe an und wenn ich dann Gas gebe geht er einfach auch. Ich kann danach ganz normal
    starten er läuft dann auch wieder. Manchmal länger und manchmal nur paar min. Fehler werden keine
    hinterlegt. Woran kann das jetzt liegen ? Die Batterie habe ich komplett voll geladen und wieder eingebaut die hat
    12,4V wenn das Auto aus ist nach dem starten sind es 14,1 - 14,4 V schwankend.
    Mir ist noch aufgefallen das dieser Fehler nur dann kommt wenn beim ersten starten und los fahren
    die geschwindigkeits Anzeige nicht funktioniert. Was auch neu ist.
    grüsse
     
Thema:

Drehzahl geht extrem hoch und Auto geht aus.

Die Seite wird geladen...

Drehzahl geht extrem hoch und Auto geht aus. - Ähnliche Themen

  1. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  2. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  3. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  4. Zu hohe Drehzahl

    Zu hohe Drehzahl: Hallo zusammen, Ein Jahr fahre ich einen Ford Focus und bin sehr zufrieden. Seit 4 Wochen hab ich ein Problem im Leerlauf, die Drehzahl steigt...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Radio geht nur manchmal

    Radio geht nur manchmal: Hallo, ich habe einen Ford Mondeo MK3 TDCI gekauft. Dieser hat ein Travelpilot Ex Radio mit Navi. Dieses geht manchmal an, manchmal nicht. Nach...