Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Drehzahl im warmen Zustand so hoch..Termostat? Termofühler?

Diskutiere Drehzahl im warmen Zustand so hoch..Termostat? Termofühler? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo! Ich hab mir vor einer Woche einen Ford Escort 1,6 16v von '97 gekauft. Das Auto fährt sich an sich gut, er zieht gut und fährt ruhig....

  1. Karati

    Karati Neuling

    Dabei seit:
    07.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1,6 16V
    Hallo!

    Ich hab mir vor einer Woche einen Ford Escort 1,6 16v von '97 gekauft.

    Das Auto fährt sich an sich gut, er zieht gut und fährt ruhig.
    Wenn er kalt ist bzw im Stand läuft er irgendwie unrund.
    Er läuft etwas schlecht, das Standgas pendelt recht ruckelig zwischen 500 und 1500 umdrehungen. Sobald ich losfahre, ist es vorbei und nach ca 10-15 km macht er das auch im Stand nicht mehr.

    Dafür kommt wenn er warm ist ein neues Problem dazu, wenn ich beschleunige und die Kupplung trete (vorallem vom 2ten in den 3ten), gibt der Motor soviel Gas, dass er teilweise fast bis auf 4000 Touren kommt, aber nur für einen Moment, dann geht die Drehzahl wieder runter. Wenn ich runter bremse und zB an ne Ampel fahre, ist es zwar auch so, aber deutlich weniger schlimm (er dreht dann 'nur' kurz um die 2000).

    Zudem scheint die Temperaturanzeige nicht zu funktionieren, oder aber der Motor bleibt wirklich so kalt. Wenn ich den Escort anlasse, geht sie hoch in den weißen/'kalten' Bereich, und da bleibt sie, auch wenn ich 100km fahre.

    Wieviel Sprit er braucht kann ich schlecht sagen, da ich ihn ja noch nicht lange fahre, aber mehr als 9 Liter hat er auf keinen Fall genommen, eher knappe 8.
    Wie sind da eure Erfahrungswerte?

    Ich hab die Foren schon mal durchgeklickt, aber was 100% passendes hab ich nicht gefunden, ich befürchte, da ist an mehreren Stellen der Wurm drin...

    Oder kann das was simples sein?

    Danke schonmal für eure Hilfe!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    EDIT:

    verbrauch ist mit rund 7,5-8,5litern ok. 9liter ist schon grenzwertig.

    zudem haste eine "hängende drehzahl".

    ich mache es mir mit der antwort eben einfach:

    lade dir hier mal die anleitung runter (das kleine downloadsymbol rechts. nicht das linke!).

    dort schaue dir den punkt "geschwindigkeitsgeber" und "steckerkontakte" an. findest auch alles mit bildern.

    ich denke der steckerkontakt vom geschwindigkeitsgeber ist korrodiert und verursacht die hängende drehzahl. ist eine alte escort-krankheit und ein bekanntes problem.

    check das mal und berichte, ob sich was geändert hat. ansonsten findest du in der anleitung eigentlich alles, was du wissen musst.

    und zu deiner temperaturanzeige:

    temperaturfühler kann defekt sein. ich tippe dennoch auf den thermostaten. was macht die heizleistung?
     
  4. #3 ralfcdc, 07.01.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Wegen der Temperatur anzeige:
    Am Thermostatgehäuse befindet sich der Fühler für die Anzeige, einer von denen.
    Der könnte defekt sein, oder aber die Anzeige selber.
    Den korrekten Fühler mal überbrücken, und wenn die Anzeige hoch geht, dann ist der Fühler kaputt.


    Zum Thema Leerlauf kannst du mal die Anleitung hier im Forum durcharbeiten.
    Aber guck, dass Du auch kein schlechteres Öl als 5W40 fährst, ganz wichtig.
    Bei 15W40 oder sowas können die Hydrostößel nicht vernünftig arbeiten.

    Dann Zündkerzen/ Kabel erneuern, sowie Luftfilter, wenn nicht schon geschehen.

    Zum Thema hoher Leerlauf, schau dir mal das Kurbelgehäuseentlüftungsventil, dies bei Defekt austauschen, kann man nicht reinigen.

    Und das Leerlaufregelventil mal reinigen.

    Das steht alles in der Anleitung mit Bildern drin, das kannst Du dir zutrauen.


    EDIT: Sorry, war zu spät dran mit Posten :D Ja, Geschwindigkeitsgeber hab ich vergessen, den würd ich dann auch mal zu erst cheken
     
  5. Karati

    Karati Neuling

    Dabei seit:
    07.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1,6 16V
    Heizen tut er gut, wird schnell warm.
     
  6. Karati

    Karati Neuling

    Dabei seit:
    07.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1,6 16V
    Danke fürs schnelle und hilfreiche antworten! *freu*

    Ich mach mich am Wochenende mal dran, und berichte ob ichs hinbekommen hab!
     
  7. Karati

    Karati Neuling

    Dabei seit:
    07.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1,6 16V
    und nochmal:

    Ich hab da eben was von Schubbetrieb gelesen.
    Vielleicht hätte ich noch erwähnen sollen, dass wenn ich einen Gang einlege und kein Gas gebe, er manchmal von selber ziemlich beschleunigt und manchmal sehr langsam wird und fast absäuft... hängt das zusammen mit dem obrigen Problem??
     
  8. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    falsch ralf. das trifft nur zu, wenn sich die anzeige überhauptnichtmehr bewegt. ihre anzeige steigt aber noch. daher wird es wohl eher der thermostat sein, der nicht voll öffnet.

    @ Karati:

    probiere mal deine hand eine minute lang direkt über die lüftung zu halten, wenn der motor bei dir die größte temperatur erreicht hat. bei mir wird das bei normaler betriebstemperatur so heiß, dass ich die hand dort nicht so lange halten kann.
    wie gesagt, ich denke dein thermostat öffnet nichtmehr voll. aus kostengründen kannste natürlich zuerst den fühler austauschen. und wenn der es nicht ist, dann den thermostaten.

    und zum schubbetrieb:

    wenn du einen gang einlegst und kein gas mehr gibst und er langsamer wird ist das normal. das nennt sich auch "motorbremse". in der fahrschule gepennt oder schon vergessen?! ;)
    ne, das ist so gewollt. klar, dass die drehzahl sinkt, der wagen wird ja langsamer und damit dreht sich der motor ja auch immer langsamer. und wenn du nicht rechtzeitig die kupplung trittst, säuft er dir natürlich ab, weil die drehzahl unter die leerlaufdrehzahl gesunken ist (ca 900U/min).

    was aber NICHT NORMAL ist, ist das selbständige beschleunigen, also das rucken, was du im schubbetrieb hast. das zeigt, dass plötzlich wieder die zündung und einspritzung einsetzt, was aber nicht soll.

    um zu erkennen, ob das fahrzeug im schubbetrieb ist wird ja der geschweinidgkeitsgeber benötigt-> das bestätigt meine vermutung, dass der keine vernünftigen werte liefert und somit mal wieder der stecker das problem ist.
     
  9. Karati

    Karati Neuling

    Dabei seit:
    07.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1,6 16V
    Also 'rucken' tut er nicht direkt. Der Escort beschleunigt schön gleichmäßig, so als ob ich Gas geben würde.. der beschleunigt beispielsweise im 2ten Gang von selbst fast bis auf 40, ohne das ich Gas gebe. Aber wie gesagt, ohne Ruckeln oder so...
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Zum Thema Temp.Anzeige: Bei den Temperaturen zur Zeit, ist der "weiße" Bereich am Anfang der Anzeige völlig im normalen Bereich. Der Essi wird halt nicht sehr Heiß. :top1:

    Ansonsten arbeite mal die Liste von MTC ab. Da wird viel Licht ins Dunkel kommen.
     
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    es ist nicht normal, wenn die temperatur nicht höher steigt. mein motor läuft auch bei -15°C immernoch bei 90°C betriebstemperatur. d.h. die nadel ist genau senkrecht.

    also stimmt da was bei ihr nicht mit der temperatur.


    @ karati:

    ok, wenn er nicht ruckt und gleichmäßig beschleunigt ist es definitiv der geschwindigkeitsgeber. das hatte ich auch schon:

    mit 50km/h in der stadt gefahren ohne den fuß auf dem gas zu haben.
     
Thema:

Drehzahl im warmen Zustand so hoch..Termostat? Termofühler?

Die Seite wird geladen...

Drehzahl im warmen Zustand so hoch..Termostat? Termofühler? - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!

    HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!: Hallo Zusammen! Bin seit kurzem (eigentlich glücklicher) Besitzer eines Focus MK2 (Connection mit Key free) Ich habe festgestellt, daß immer...
  2. Überhitzung an den Zündkerzen / erhöhte Drehzahl

    Überhitzung an den Zündkerzen / erhöhte Drehzahl: Guten Tag allerseits! Kürzlich wurde ich auf der Suche nach einem Alltagsfahrzeug fündig und kaufte einen sehr gut erhaltenen Fiesta 1,4l MK-II...
  3. B MAX, 2016 ruckelt beim anfahren, wenn er warm ist.

    B MAX, 2016 ruckelt beim anfahren, wenn er warm ist.: Hallo, ich brauche Hilfe. Mein Ford B MAX Baujahr 2016 mit Durashift Automatik Getriebe ruckelt gewaltig beim anfahren, aber erst wenn er warm...
  4. Drehzahl

    Drehzahl: Hallo Gemeinde, Habe mal eine Frage zur Drehzahl: Seid Gestern Abend habe ich das Problem das die Drehzal spinnt und zwar, egal ob der Wagen Kalt...
  5. Mondeo 4 (Bj. 07-10) BA7 Fehler P0238 Ladedruck zu hoch

    Fehler P0238 Ladedruck zu hoch: Hallo an alle, hatte ab und zu ein leichtes Ruckeln beim Fahren. Fahrzeug: Mondeo 4, 2,0 TDCI, 140 PS, BJ:2009 Bin dann wie folgt vorgegangen:...