Drehzahl kommt seehr langsam zurück .

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von oscillator, 10.08.2005.

  1. #1 oscillator, 10.08.2005
    oscillator

    oscillator Guest

    Hallo zusammen , ich weiss , als Mantafahrer hätt ich hier eigentlich nix verloren , aber....ich hab mir nen 2.5 V6 Mondeo gekauft , Baujahr 1997 .
    Irgendwie habe ich das gefühl ,dass die Drehzahl viel zu langsam zurückkommt , resp. zu lange oben bleibt . Das wirkt sich so aus , dass wenn ich mit null-last rolle , das Fahrzeug eigentlich weiterfährt , ohne an Geschwindigkeit zu verlieren.Erst allmählich kommt die Drehzahl runter. Auch beim Auskuppeln bleibt die Drehzahl manchmal bei ~2000 U/min. wie hängen , einen Moment lang. Auch habe ich das Gefühl , dass beim schalten die Drehzahl zu lange oben bleibt , so dass ich nach dem Schaltvorgang (beim einkuppeln)die Drehzahl runterwürgen muss. Sind die Motoren soo träge , oder ist das wieder die altbekannte TSI 95/2000 ??? Ich hab mir auch schon sagen lassen , es könnte ein halbdefektes Leerlaufventil sein ..??? Der Wagen fährt ansonsten sehr gut , und ist im Vergleich zum 3er Touring superleise im Innenraum. Aber eben , ist halt gefährlich , wenn man die Motoreleistung richtiggehend runterbremsen muss. Wer weiss Rat ?? Vielen Dank im Voraus .
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ich kann dir mit Gewissheit sagen die TSI ist es gar keinen Fall, oder fährst du doch KA?
    Drehzahl geht bei dem Motor eigentlich ganz normal runter wenn alles ok ist, lass mal eine Fehlercode Abfrage machen.
     
  4. #3 oscillator, 15.08.2005
    oscillator

    oscillator Guest

    hmm.....

    gilt denn die TSI 95/2000 nur für den Ka ? Könnte es dann doch an dem Leerlaufventil liegen ?? Die Drehzahl sinkt schnell ab bis runter auf 2500~3000 , danach geht sie nur noch gaaaanz langsam weiter runter.Das äussert sich folgendermassen : Manchmal muss der Motor richtiggehend runtergebremst werden , um das Fahrzeug zum Stehen zu bringen,beim Schalten (kupplung wieder losalassen ) ist die Drehzahl noch höher als nacher mit eingelegtem nächsten Gang. Dann wird der Motor mit der Kupplung runtergebremst . Ist das normal ? Ist der Motor wirklich so träge ? Da ich noch Garantie auf dem Wagen habe (6000 Km ) und der Garagenmann das nicht merkt (oder merken will) muss ich halt nun selber den Fehler zu suchen beginnen. Das Phaenomen tritt auch nur auf , wenn der Motor Betriebstemperatur hat. Der Gaszug funktioniert normal , jedenfalls , so wie ich das feststellen kann , der bleibt nirgendwo hängen. Muss ich wirklich nun ine eine andere Garage gehen ? Wär ja schade , da ich ja noch Garantie drauf hab. Kostet nur wieder ein kleines Vermögen. Danke für Eure Tipz
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Die TSI gilt nur für den Motor EnduraE im Fiesta- alt oder Ka.
    Bist du denn schon mal mit dem Werkstattmeister zusammen auf Probefahrt gewesen? Hilfreich ist es in so einem Fall auch immer, wenn man ein gleiches Fahrzeug zum vergleichen mal hat.
     
  6. #5 oscillator, 16.08.2005
    oscillator

    oscillator Guest

    Hmm...... klar war ich middem Werkstattmeister auf probefahrt , und der will nix merken, ist ja klar , wer macht schon gerne Garantiearbeiten....Ich sammle jetzt mal alle Mängel , sind ja noch andere , wie quietschender hinterer "Querstabilisator" ( ich glaub das Teil heissst so ) , ein Türschloss , welches nicht mehr schliesst , ein Bordcomputer der Unsinn anzeigt , und ein allgemeines Poltern der Hinterachse. Aber das grösste Anliegen ist definitiv die Drehzahl , denn so gehen Kupplung und Bremsen an Ar....... Das kanns ja nicht sein , dass die Karre weiterfährt auch ohne Gas.. Der Leerlauf wär ja prima auf ca. 650 u/min. wenn die Drehzahl endlich mal unten ist , aber eben , bis er dort unten ist . Manchmal dreht er ganz normal runter , und manchmal bleibt er bei ca. 2700 u/min "hängen" für ca 3 sekunden ,und das ist doch sehr unangenehm. Kann das Leerlaufventil unter Umständen nicht immer gleich gut arbeiten ?? Verstopft ? Ist halt nicht mehr wie früher , als man noch nen Zündverteiler mit Unterbrecher hatte , und Weber- Vergaser..*smile*
    Ich bin also für jeden nützlichen Tip sehr dankbar , und thx an alle , die mir zu helfen versuchen....
     
  7. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ooops, wieder n thread den ich überlesen habe ;) also:

    dieses problem können folgende komponenten verursachen:

    leerlaufregelventil, drosselklappenpoti, luftmassenmesser, luftfilter dicht, steuercomputer plem plem. etc.

    bei mir was es letzteres (steuercomputer), also einfach mal die batterie über nacht abklemmen, am morgen anklemmen, und wenns immer noch vorhanden ist, die andern sachen checken.
     
  8. #7 oscillator, 16.08.2005
    oscillator

    oscillator Guest

    schanke döhn

    Ach wie schön , ich wurde mit Arbeit eingedeckt ...*gg* ich häng mal die Batterie ab heut Nacht , vielleicht hilfts ja was. Wär ja schön , wenn's so einfach wär. Ich werde dann rapportieren. THX :o
     
  9. #8 oscillator, 18.08.2005
    oscillator

    oscillator Guest

    Moooin....hab mal die Batterie abgeklemmt , und es hat leider nicht gefruchtet , im Gegenteil , jetzt leuchtet dafür die Wartungs-Lampe . ...grummel...und heftig ist das "vonselbstfahren" erst bei hohen Temperaturen , aussen und Motortemperatur ( Autobahn) ...irgendwie komisch. leerlaufregelventil, drosselklappenpoti, luftmassenmesser und soweiter kann ich wohl nicht wechseln. Und eben , ist es normal , dass nach dem Batterieabklemmen die Wartungslampe leuchtet ?? Thx4help
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    nö, is nicht normal :shock:
     
  12. #10 oscillator, 19.08.2005
    oscillator

    oscillator Guest

    Tja.... was nun....ohne dass es ne Menge kostet ?? Und die doofe Wartungsleuchte leuchtelt jetzt auch vor sich hin ...wird da was in den Fehlerspeicher geschrieben ? Weiss der Garagenmann wieso das teil leuchtet ? Das Auto hab ich ab Service gekauft , kann ja nicht sein , dass nach 1500 KM schon wieder ne Inspektion fällig ist ?????
    Hiiilfe.... thx4help
     
Thema:

Drehzahl kommt seehr langsam zurück .

Die Seite wird geladen...

Drehzahl kommt seehr langsam zurück . - Ähnliche Themen

  1. Drehzahl beim Anlassen

    Drehzahl beim Anlassen: Kann mir jemand weiterhelfen. Ich benötige die Drehzahl beim Anlassen. Eventuell muss ein neuer Anlasser rein. Fahrzeugdaten: Galaxy Bj. 2007...
  2. Surren aus dem Motorraum bei höher werdender Drehzahl

    Surren aus dem Motorraum bei höher werdender Drehzahl: Hallo Zusammen, ich habe ein Problem mit meinem Ford Focus MK2 1.6l. Das Problem trat letzte Woche auf, wo es die ersten kalten Tage (Nächte)...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Drehzahl

    Probleme mit Drehzahl: Ich haben eine Ford Focus Kombi, EZ 11.02.14, mit einem 103 kw starken Diesel. Seit einiger Zeit bleibt der Drehzahlmesser und das Gas immer bei...
  4. Drehzahl schwankt/Motor geht bei "D" aus

    Drehzahl schwankt/Motor geht bei "D" aus: Hallo, ich bin neu hier im Forum und hoffe auf ein paar Tipps für meinen kleinen Ford Fiesta. Also, ich habe einen Ford Fiesta 1.2 von 1996,...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Drehzahl Schwankt abundzu im Leerlauf > Motor geht abundzu aus

    Drehzahl Schwankt abundzu im Leerlauf > Motor geht abundzu aus: Guten Abend ich habe ein kleines/nerviges Problem mit meinem Ford Focus MK1 Kombi Baujahr 1999 undzwar habe ich das Problem, das der Wagen abundzu...