KA 1 (Bj. 96-08) RBT Drehzahl Problem, Leerlaufregelventil?

Diskutiere Drehzahl Problem, Leerlaufregelventil? im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo Forum, meine Freundin hat mit ihrem Ka das Problem, das der Motor einfach beschleunigt. Nimmt man den Fuß vom Gas und tritt die Kupplung,...

  1. GerDjr

    GerDjr Neuling

    Dabei seit:
    01.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo Forum,

    meine Freundin hat mit ihrem Ka das Problem, das der Motor einfach beschleunigt. Nimmt man den Fuß vom Gas und tritt die Kupplung, passiert gar nichts. Die Drehzahl bleibt dann irgendwo hängen und erst durch ein weiteres treten auf das Gaspedal, dass die weiter erhöht, fällt sie wieder ab. Bleibt dann bei 1500umdrehungen stehen und läuft extrem unrund...

    Drosselklappe und Gaszug funktioniert einwandfrei...

    Ich vermute das liegt am Leerlaufregelventil, habe hier auch schon einiges darüber gelesen, bin mir jetzt aber nicht sicher welches es ist

    Ist es diese?
    [​IMG]

    Oder diese, rechts neben der Drosselklappe?
    [​IMG]

    Der KA ist Baujahr 2003, 1.3l und 60ps

    Vielen Dank und schöne Grüße

    Gesendet von meinem Nexus 5 mit Tapatalk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sidcologne, 21.03.2016
    Zuletzt bearbeitet: 21.03.2016
    sidcologne

    sidcologne Benutzer

    Dabei seit:
    28.08.2011
    Beiträge:
    227
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus S Kombi, 2007, 2.0 Diesel
    Das wird der leerlaufregler sein. Gleiche Symptome beim escort gehabt.
    Über der drosselklappe ist noch eine schrauben e zusehen und das ist der Regler. Versuch in erstmal von innen sauber zumachen. Es kann sein das er nur ein wenig verharzt ist. Schnellreiniger einsprühen und paar Minuten einwirken lassen und danach mit zewa reinigen.


    Gesendet von meinem SM-G928F mit Tapatalk
     
  4. GerDjr

    GerDjr Neuling

    Dabei seit:
    01.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Also meinst du, dass ist der Regler auf Bild zwei?

    Gesendet von meinem Nexus 5 mit Tapatalk
     
  5. #4 MucCowboy, 21.03.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.509
    Zustimmungen:
    214
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Auf Bild 2 ist die Drosselklappe zu sehen, seitlich daran der elektronische Stellungssensor.

    Der LLRV sitzt im Ansaugkrümmer, also Bild 1.
     
  6. GerDjr

    GerDjr Neuling

    Dabei seit:
    01.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Danke muccowboy

    Ich komme da einfach nicht dran, hat da jemand Tips für mich?

    Danke für die Hilfe bisher (;

    Gesendet von meinem Nexus 5 mit Tapatalk
     
  7. #6 MucCowboy, 22.03.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.509
    Zustimmungen:
    214
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Drosselklappengehäuse abbauen.
    Ansaugkrümmer abbauen.
    ...alles letztlich nur geschraubt.
     
  8. GerDjr

    GerDjr Neuling

    Dabei seit:
    01.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Hatte schon die fünf Sechskant schrauben am Krümmer oben los, tat sich aber nichts. Danke dir, ich gucke morgen nochmal nach(:

    Gesendet von meinem Nexus 5 mit Tapatalk
     
  9. #8 sidcologne, 22.03.2016
    sidcologne

    sidcologne Benutzer

    Dabei seit:
    28.08.2011
    Beiträge:
    227
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus S Kombi, 2007, 2.0 Diesel
    Ich glaube ansaugbrücke ist noch weiter unten mit 2 Torx fest. Auf Bild 2 ist der leerlaufregler aber auch zu sehen. ;)

    Gesendet von meinem SM-G928F mit Tapatalk
     
  10. #9 sidcologne, 22.03.2016
    sidcologne

    sidcologne Benutzer

    Dabei seit:
    28.08.2011
    Beiträge:
    227
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus S Kombi, 2007, 2.0 Diesel
    [​IMG]

    Gesendet von meinem SM-G928F mit Tapatalk
     
  11. GerDjr

    GerDjr Neuling

    Dabei seit:
    01.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Klasse, danke dir. Eine Torx bei der Drosselklappe habe ich eben noch erkennen können, die andere muss ich morgen bei Tageslicht mal suchen.

    Vielen Dank schon mal (:

    Gesendet von meinem Nexus 5 mit Tapatalk
     
  12. GerDjr

    GerDjr Neuling

    Dabei seit:
    01.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Kurzer Zwischenstand... Da ich die torx Schrauben gefunden habe, aber nicht abbekommen habe... Musste ich irgendwie so an dass Ventil kommen.... Aber es geht auch so, umständlich durch den Ansaugkrümmer zu fassen und zu fummeln, aber es geht. Ich hoffe heute kommt noch das Ventil, dann gebe ich eine kurze Rückmeldung.

    Schöne Grüße und ansonsten schöne Feiertage (:

    Gesendet von meinem P8
     
  13. #12 sidcologne, 24.03.2016
    sidcologne

    sidcologne Benutzer

    Dabei seit:
    28.08.2011
    Beiträge:
    227
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus S Kombi, 2007, 2.0 Diesel
    Verbaust du direkt ein neues?

    Gesendet von meinem SM-G928F mit Tapatalk
     
  14. GerDjr

    GerDjr Neuling

    Dabei seit:
    01.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Jap, hatte es gestern ausgebaut und gereinigt, leider ohne Erfolg -.-

    Gesendet von meinem P8
     
  15. #14 sidcologne, 24.03.2016
    sidcologne

    sidcologne Benutzer

    Dabei seit:
    28.08.2011
    Beiträge:
    227
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus S Kombi, 2007, 2.0 Diesel
    Ah okay. Hat damals bei meinem escort Glück. Mein Schwager nicht und hat dann für 20euro auf den Schrott sich eins organisiert

    Gesendet von meinem SM-G928F mit Tapatalk
     
  16. GerDjr

    GerDjr Neuling

    Dabei seit:
    01.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Ich hatte auch die Hoffnung gehegt, aber leider kein Glück gehabt...

    Gesendet von meinem P8
     
  17. GerDjr

    GerDjr Neuling

    Dabei seit:
    01.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe heute endlich das neue Drehzahlregelventil bekommen und eingebaut.

    Anschließend Auto gestartet und das Problem war immer noch da...nun habe ich mir gedacht, fährst du mal ein paar Minuten, vlt geht es ja weg. Und tatsächlich, nach ca. 10 min. rum Gurken und ich schon wieder aufm Parkplatz stand, stieg die Drehzahl immer auf 3000 und fiel dann auf 1000Umdrehungen wieder ab. Das ging ein paar mal und dann plötzlich, blieb er bei 1000 Umdrehungen stehen und alles gut.
    Naja, dann fährste halt noch mal ne Runde, und alles war gut.
    Ich stellte das Auto ab und räumte auf.
    Nun wollte ich es aber dich nochmal wissen und probiere es halt nochmal aus, und was soll ich sagen? Wieder dreht er hoch ohne das ich gasgebe und fällt diesmal noch nicht mal mehr runter...

    Was könnte es denn noch sein?
    -Drosselklappen(Dings) neu
    -Leerlaufregelventil neu

    Bitte um Hilfe

    Gesendet von meinem Nexus 5 mit Tapatalk
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. GerDjr

    GerDjr Neuling

    Dabei seit:
    01.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Ich habe jetzt mal alles was Luft ansaugt mit bremsenreiniger besprüht, um zu gucken ob er Falschluft zieht.
    Es passierte aber nichts... Beim Gas geben stellte ich aber fest, das er sich bei stärkerem Gas geben ständig verschluckt bzw. die Drehzahl nicht nach oben geht.
    Das habe ich im Stand getestet.

    Was kann das sein? Vlt Zündkerzen?

    Gesendet von meinem Nexus 5 mit Tapatalk
     
  20. GerDjr

    GerDjr Neuling

    Dabei seit:
    01.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo zusammen, der Übeltäter ist überführt

    Nach dem ich dir Zündkerzen auch getauscht hatte und auch dies keine Verbesserung brachte, war ich erst etwas verzweifelt...

    Dann fiel mir ein, zu hohe Drehzahl, vlt falsche Motor bzw. Kühlmittel Temperatur.

    Und siehe da, der Kühlmittelfühler sah auch echt bescheiden aus. Fehler abgesteckt, alles in Ordnung , fühlen dran, er dreht hoch...

    Ich in die Werkstatt auslesen lassen und siehe da, Kühlmitteltemperatur -13 Grad.. Fehler ab 7-15 Grad.
    Neuen fühler gekauft und eingebaut und seit dem läuft er wie ein Kätzchen

    Vielen dank und einen schönen Abend noch


    Gesendet von meinem Huawei P8
     
Thema:

Drehzahl Problem, Leerlaufregelventil?

Die Seite wird geladen...

Drehzahl Problem, Leerlaufregelventil? - Ähnliche Themen

  1. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...
  3. Maverick (Bj. 00-07) Nebelscheinwerfer-TÜV-Problem

    Nebelscheinwerfer-TÜV-Problem: Hallo zusammen, ich habe aktuell ein Problem, morgen ist endlich TÜV dran (war überfällig wegen Lieferschwierigkeiten der neuen Reifen). Ich habe...
  4. Hupen-Problem

    Hupen-Problem: Hallo Freunde, bin neu hier, habe seit kurzem einen Fiesta BJ 2005 und leider nicht viel Ahnung. Folgendes Problem: Wollte die serienmäßig recht...
  5. Grand C-Max Sync2 Problem

    Grand C-Max Sync2 Problem: Hallo zusammen, ich fahre seid Ende letzen Jahres einen Grand C-Max mit Sync 2. Leider hab ich da ein Problem was noch kein Ford händler gesehen...