Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Drehzahl Probleme beim Starten , ob warm oder kalt ....

Diskutiere Drehzahl Probleme beim Starten , ob warm oder kalt .... im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Gemeinde .... Ich habe einen Mondeo Kombi 2,0 TDCI 12/04 120.000km . Seit einpaar Wochen habe ich folgendes Problem . Beim Starten...

  1. paxley

    paxley Neuling

    Dabei seit:
    14.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDCI 2,0 2004
    Hallo liebe Gemeinde ....
    Ich habe einen Mondeo Kombi 2,0 TDCI 12/04 120.000km . Seit einpaar Wochen habe ich folgendes Problem . Beim Starten läuft der Motor an, allerdings bleibt die Drehzahl gleich für 5-10 Sek auf ca . 200-300 U/Min hängen bevor er auf die "normalen" 800 geht.
    Wenn er dann auf die normale Drehzahl gegangen ist, kommt auch eine größere blaue Wolke raus ..... Ich finde er ist auch lauter geworden.
    Der Motor läuft in der Zeit wo er auf 200-300 U/Min ist auch unrund, so wie halt beim Start eines Diesels :cooool: .....
    Seit ein paar Tage soll (bin momentan nicht daheim...) der Motor auch vereinzelnt wieder ausgehen ...... d.h. anlassen 200-300 u/m und wieder aus.
    Dieses Problem ist nicht immer und tritt nicht bei jedem Starten auf. Dabei ist es auch egal ob er warm oder kalt ist ...... Kann mir jemand weiterhelfen ?!??
     
  2. #2 silent-death, 14.06.2008
    silent-death

    silent-death Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    155
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2002,2.0 TDCI 96KW
    ...

    da die symptome auch auftreten, wenn der wagen warm ist, kann man die glühkerzen ausschliessen ( die warns bei mir).....

    fahr einfach mal in die werkstatt und lass die fehlercodes auslesen.....könnte einiges sein.

    z.b.: nockenwellensensor, kurbelwellensensor, steuergerät usw

    fg
     
  3. #3 schrauber74, 14.06.2008
    schrauber74

    schrauber74 Guest

    Hallo und guten abend
    folgende info ist bekannt:kommt es zu besagten fehler, wird dies möglicherweise durch den Mindeststeuerimpuls (MDP) der Einspritzdüsen verursacht.dafür steht beim händler eine neue software für das steuergerät zur verfügung! tsi 34/2006!!!
     
  4. paxley

    paxley Neuling

    Dabei seit:
    14.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDCI 2,0 2004
    ja ich habe jetzt einen termin für den 14.07. bekommen. Mal sehen was die Fehlerauslesung so sagt ..... Vielen Dank und noch ein schönes we !!
     
  5. paxley

    paxley Neuling

    Dabei seit:
    14.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDCI 2,0 2004
    Danke für den TIP mit der TSI . Das werde ich dann gleich mal am 14.07. beim Werkstatttermin mit angeben .....
     
  6. #6 dark_blue, 04.06.2009
    dark_blue

    dark_blue Neuling

    Dabei seit:
    17.11.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo EZ 2004, TDCI 85KW
    Ich habe ein ähnliches Problem.
    Beim Warmstart läuft mein Mondeo nicht sofort mit der Leerlaufdrehzahl, sondern tuckert einen Moment bei ca 500/min rum. Nach einer kurzen "Gedenksekunde" (können auch 2 sec sein) dreht er dann auf die Normalleerlaufdrehzahl hoch.
    Das Problem tritt vornehmlich bei warmem Wetter und auch eben, wenn der Motor warm gefahren ist auf.
    Das Problem tritt bei kaltem Motor nicht auf.
    Wer kann helfen?
     
  7. Cliff

    Cliff Neuling

    Dabei seit:
    09.03.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2.0 TDCI
    Schliesse mich da jetzt auch einmal an:

    Mein Modeo TDCI/2.0 (MK3; 100.000km) hat diesen Effekt auch seit mehreren Wochen:

    Vornehmlich wenn der Motor warm ist tuckert er sporadisch nach dem Anlassen mit sehr geringer Leerlaufdrehzahl (ca. 500 Umdrehungen) und reagiert auf keine Gasannahme. Nach ca. 10-20s nimmt er dann die normale Leerlaufdrehzahl an und reagiert auch wieder auf das Gaspedal. Wenn er dann laüft ist alles OK (Drehfreudigkeit/ Rundlauf/ Spritverbrauch).

    Ist 'ne ziemlich üble Sache wenn die Leute am Bahnübergang hinter einem anfangen zu hupen und man nichts machen kann ;-)
    Möcht mir nicht ausmalen das ich den Wagen auf einer belebten Kreuzung einmal abwürge.

    Vielleicht kann ja einmal jemand berichten der dieses Problem schon erfolgreich beseitigen lassen hat...

    Gruss Cliff
     
  8. #8 PeterWegner, 10.11.2009
    PeterWegner

    PeterWegner Neuling

    Dabei seit:
    04.09.2007
    Beiträge:
    3
    Zustimmungen:
    0
    hallo

    habe mit meinem mondeo 2,0l tdci genau die gleichen probleme.klinkt ja nach ner richtien fordkrankheit.war auch schon in der werkstatt und die wollte den fehlercode raus lesen.wie es dann auch immer ist tritt dieses problem dann nicht auf.die haben dann gesagt das es am anlasser liegt!?!?!?!

    hat denn schon jemand die ursache heraus gefunden???

    n kumpel der bei ford gelernt hat sagte das es auch das agr-ventil sein könne!

    hoffe auf antwort....
     
  9. #9 micha8119, 16.11.2009
    micha8119

    micha8119 Benutzer

    Dabei seit:
    06.05.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Turnier GHIA X TdcI
    Hallo zusammen.

    Ich hatte genau das gleiche Problem mit meinem Mondeo Tdci 130 Ps von 11/2003.
    Das ist jetzt schon über ein halbes Jahr her. Da hatte meiner so ungefähr 115000 km runter.

    Ursache:

    Bei einer Messung der Rücklaufmenge an allen vier Injektoren stellte sich heraus, dass einer der Injektoren einen viel zu hohen Wert bei der Rücklaufmenge hatte, so dass bei warmem Motor an einem Zylinder nicht mehr ausreichend Diesel eingespritzt wurde. Bei kaltem Motor trat dieses Phenomen nicht auf, da beim Kaltstart die Einspritzwerte angehoben werden.

    Lösung:

    Ich habe diesen einen Injektor tauschen lassen. Hat mich incl. Einbau ungefähr 400 Eur gekostet. Und siehe da. Seither habe ich keinerlei Probleme mehr mit dem Starten.

    Ich hoffe das hilft euch ein wenig weiter.

    Einfach mal zum Dieselspezialisten fahren und die Rücklaufmengen messen lassen.

    Übrigens: Als ich damals den Fehlerspeicher hab auslesen lassen war trotz der Startprobleme kein Fehler hinterlegt.

    Gruß

    Michael
     
  10. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Ich buddel das Thema mal wieder aus... hab das zufällig über google wieder gefunden und weiß, dass dieses Problem wohl noch mehr haben... inkl. ich *g*

    Also Freunde: Einspritzdüsen überprüfen lassen

    EDIT: Ich verknüpfe mal: http://www.ford-forum.de/showthread.php?t=114301
     
  11. berni3

    berni3 Benutzer

    Dabei seit:
    04.09.2009
    Beiträge:
    83
    Zustimmungen:
    2
    Fahrzeug:
    MK4 2,0TDCI 07/2013
    Nabend,

    kaltstart war bei meinem Problemlos,aber wenn ich den Motor nach einer kurzen Fahrstrecke wieder starten wollte, lief der Motor für 10sek. nur mit ca.500 Umdrehungen.
    Sonst gab es keine Probleme.

    Hatte ich vor 2 und vor 1 Jahr jeweils im Herbst.
    Fand ich nicht besonders störend.
    War auch nach ein paar Monaten jeweils wieder weg.

    Aktuell alles i.O ohne was zu machen.
     
  12. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Ja, mal sehn, wie meiner im Frühling anläuft... werd wohl mal meine Düsen reinigen lassen und neu anlernen...
     
  13. Cliff

    Cliff Neuling

    Dabei seit:
    09.03.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2.0 TDCI
    Den Effekt kenne ich auch von meinem 2005er 2.0 TDCI.
    Ist besonders nervig wenn man an einem Bahnübergang wieder los will und alles hinter einem warten muss bis der Mondi wieder rund läuft.

    Bei mir sind es ca. 20s in denen er extrem untertourig und unrund läuft. In dieser Zeit nimmt er auch kein 'Gas' an.
    Passiert scheinbar vorzugsweise in der Übergangszeit wenn der Wagen warm gefahren ist und nur kurz abgeschaltet war.

    Habe in der Werkstatt einmal ein Update für die Düsenansteuerung einspielen lassen (Da gab es etwas). Hat abewr diesbezüglich nicht viel gebracht.
    Steuergerät wurde ausgelesen. Die Fehlermeldung hat einen aber nicht viel weitergebracht -> Warten bis Fehler dauerhaft ansteht ;-)
     
  14. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    so Freunde,

    ich werd über die feiertage mal die rücklaufmenge meiner düsen überprüfen.... brauch dazu nen 6,5mm schlauch und 4 Reagenzgläser...

    die frage ist... müssen die orginal rücklaufleitungen dabei verschlossen werden ?(luft kommt ins system) oder ist das egal ?
     
  15. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    So, hab die Rücklaufmenge mal überprüft... keine besondere Abweichung feststellbar!
     
  16. #16 maxwell20, 10.01.2013
    maxwell20

    maxwell20 Neuling

    Dabei seit:
    15.10.2012
    Beiträge:
    7
    Zustimmungen:
    0
    mein MK3 2.2TDCI hat auch das Verhalten wie auf dem Video
    [ame="http://www.youtube.com/watch?v=G1MZ8UG2lvw"]Mondeo MK3 Startproblem - YouTube[/ame]
     
  17. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Also das es die Düsen sind glaub ich nicht mehr...

    1. Rücklaufmenge passt

    2. Läuft er in jeder Drehzahl fast so weich wien Benziner

    Habe nun ein Video bei youtube gefunden... und dabei steht auf einer Polnisch oder so, dass man das Problem mit einem update beheben kann....

    Sollte das nichts bringen, kann man die Düsen EINMAL neu anlernen... Danach muss man diese dann wohl instandsetzen...
     
  18. Haspe

    Haspe Neuling

    Dabei seit:
    14.07.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2,0TDCI 85 kW
    Mir hat bei dem gleichen Fehler ein Software-Update nachhaltig geholfen. Ein Fehler war nicht gespeichert. ( Update i n einer Fordwerkstatt kostete vor 3 Jahren 80€.
    Gruß Haspe
     
Thema: Drehzahl Probleme beim Starten , ob warm oder kalt ....
Besucher kamen mit folgenden Suchen
  1. ford mondeo mk3 tdci beim starten niedrige drehzahl

    ,
  2. kurbelwellensensor wechseln ford mondeo mk3 2.0 diesel ez 2005

    ,
  3. unrunder leerlauf ford mondeo mk3 2 0l diesel EZ.2005

    ,
  4. ford mondeo mk3 drehzahl probleme benzin schlecht,
  5. Drehzahl fällt nur langsam ab ford mondeo mk3 2 0l diesel EZ.2005 ?,
  6. wo sitzt der nockenwellensensor beim ford mondeo mk3 2 0l diesel EZ.2005 ?,
  7. mondeo b5y Motor dreht zu hoch wenn kalt ,
  8. mindest startdrehzahl diesel,
  9. mondeo mk3 geringe umdrehung beim starten
Die Seite wird geladen...

Drehzahl Probleme beim Starten , ob warm oder kalt .... - Ähnliche Themen

  1. Ranger Wildtrak '12 (Bj. 12-**) Probleme mit Anhängerbeleuchtung

    Probleme mit Anhängerbeleuchtung: Moin liebes Forum, ich habe folgendes Problem mit meiner Anhängerbeleuchtung und hoffe, dass mir jemand von euch einen guten Tipp geben kann....
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Summen beim Gasgeben

    Summen beim Gasgeben: Hallo zusammen, seit einiger Zeit habe ich beim Gas geben ein Summen im Motorraum. Man hört das Geräusch im Innenraum des Autos, als auch etwas...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Anlasser Probleme

    Anlasser Probleme: Hallo, vor 2 Monaten wollte ich starten, aber der Anlasser machte keinen Mucks, aber alle Kontrolleuchten funktionierten. Habe den ADAC gerufen,...
  4. Sobald Fahrzeug warm ist fängt es an zu ruckeln

    Sobald Fahrzeug warm ist fängt es an zu ruckeln: Kann mir jemand helfen? Ich habe den Focus von einem älteren Ehepaar gekauft und jetzt ist mir aufgefallen das wenn der Motor auf...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Update Sync 1.1 Probleme

    Update Sync 1.1 Probleme: Hallo habe gerade versucht mein Sync zu updaten. Laut Anleitung soll die ganze Zeit der Motor laufen. Ich habe leider vergessen, die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden