Drehzahl Probleme...

Diskutiere Drehzahl Probleme... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin Mädelz, seit geraumer Zeit habe ich Probleme mit meiner Drehzahl, so langsam weiss ich auch nicht mehr was es sein kann.. Die Drehzahl...

  1. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    Moin Mädelz, seit geraumer Zeit habe ich Probleme mit meiner Drehzahl, so langsam weiss ich auch nicht mehr was es sein kann..

    Die Drehzahl schwankt die ganze Zeit von 800 auf 1000 U/min und andersrum(im sekundentakt). Was tun? Manchmal geht er auch wenn er noch sehr kalt ist und ich los fahre 200m weiter an der Ampel dann aus. Aber nur wenn er kalt is..


    1. Leerlaufregler wurde gereinigt - zwecklos
    2. Leerlaufregler aus anderem Auto kurzzeitig eingebaut - zwecklos
    3. Drosselklappenpotenz-iometer aus anderem Auto kurzzeitig eingebaut - zwecklos
    4. Luftfilter gewechselt
    LMM konnte ich leider nicht tauschen, hatte mal einen vom 1.8 rein gemacht, brachte aber garnichts, ganz andere Größe..

    Ich vermute dass ich dadurch auch einen höhere Spritverbrauch habe als normal, woran kann es eurer Meinung nach noch liegen.. Ist nämlich ziemlich nervig

    Vielen Dank im Vorraus.

    MfG
    Daniel
     
  2. #2 Mr.Kleen, 03.11.2007
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin moin Daniel...

    Ich würde ma ganz stark drauf tippen das dein gutes Stück Falschluft zieht.
    Was auch zu erklären is das er wenn er kalt is manchma aus geht.Er magert
    zu sehr ab dann,weil zu viel Luft,un dmit zu mageres Gemisch im Kaltlauf.
    Geh her nimm ne Dose Startpilot,oder Bremsenreiniger,un sprüh bei laufenden
    Motor ma in Richtung Ansaugbrücke/Zylinderkopf,möglichst nähe der Ansaugkrümmerdichtung. Reagiert der Motor mit Drehzahlanhebung,zieht er Flschluft. Ansaugkrümmerdichtung ist defekt. Oder auch ne Unterdruckleitung ab
    oder defekt. Ich hoffe ich konnte Dir helfen.

    Mfg Mr.Kleen
     
  3. #3 d0nn0r, 03.11.2007
    Zuletzt bearbeitet: 03.11.2007
    d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    Danke schonmal für deine Antwort, dann weiss ich wenigstens schonmal was ich nachher machen werde.

    Aber kann es nicht auf am LMM liegen? Wie sollte sich denn normalerweise der Motor verhalten wenn ich den Stecker vom LMM abziehe und den Motor starte? Oder gibt es irgendwie eine Möglichkeit rauszubekommen ob der LMM kaputt ist, ausser einen neuen zu montieren?

    MfG, Daniel


    DANKE Mr.Kleen, du hast mir echt geholfen, nun weiss ich wenigstens schonmal woran ich bin, es ist das passiert, was du gesagt hast.. also zieht er eindeutig falschluft..

    weisst du zufällig wie teuer eine neue dichtung ist, und worauf muss ich beim austausch achten? wäre gut zu wissen

    Ich danke dir

    MfG, Daniel
     
  4. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    danke dir nochmal, habe gerade nochmal geschaut, weil ich vorhin keine stelle gefunden habe, wo er luft zieht, nun hab ich nochmal geguckt, und festgestellt, dass es an einem schlauch liegt, leider ist es nun schon dunkel draussen, morgen werde ich den schlauch mal abmachen und ihn mir angucken, gegebenfalls werde ich mir einen neuen besorgen. Vielen Dank!!!
     
  5. #5 Schnappi79, 03.11.2007
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    195
    Zustimmungen:
    0
    Hallo,

    ich hatte das bei meinem letzten Auto auch: losgefahren und an der
    nächsten Ecke wieder aus.
    Da hat er auch Fremdluft gezogen. Dann gabs ne ordentliche Portion
    Asthmaspray:zunge1::) und schon lief er wieder.
    Eine Woche später war er dann verkauft.:cooool:
    Ich hätte diese Dichtung vom Luftfilter zum Vergaser neu machen müssen.

    Viele Grüße
    Schnappi79
     
  6. #6 Mr.Kleen, 04.11.2007
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin d0nn0r...

    Jo freut mich das ich Dir helfen konnte. Manchma isses halt nur ne Kleinigkeit.
     
  7. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    das stimmt, das ist ein kleiner 90° gummischlauch, war nen mächtiges loch drin, hab das loch nun provisorisch geflickt, nun läuft er im leerlauf konstant mit 800 U/min. Morgen werde ich mir das Teil neu besorgen

    Danke Danke
     
Thema:

Drehzahl Probleme...

Die Seite wird geladen...

Drehzahl Probleme... - Ähnliche Themen

  1. Drehzahl bei Betriebstemperatur

    Drehzahl bei Betriebstemperatur: Hallo, Ich habe ein Problem. Wenn der Motor Betriebstemperatur hat und ich Gas wegnehme, geht die Drehzahl kaum spürbar runter bzw. Ich habe das...
  2. Maverick mit Tachoanzeigen-Problemen

    Maverick mit Tachoanzeigen-Problemen: Moin, Ich habe /fahre (ausser jetzt gerade) einen Mav 2.0, Manuelles Getriebe, Benzin und zur zweifelsfreien Ident die Ziffern 8566 und 511....
  3. probleme mit verdeck beim cc

    probleme mit verdeck beim cc: hallo. unser cc 2008 zeigt seit kurzem beim schliessen des verdecks fehlermeldung an. dann muss man wieder auf öffnen kurz drücken dann wieder...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Navi-Kartenupdate

    Probleme beim Navi-Kartenupdate: Hallo zusammen, Habe folgendes Problem. Habe mir heute neues Kartenmatreial für mein MFD Navi geholt, SD Karte rein, Download begonnen, Navi hat...
  5. Grand C-MAX (Bj. 10-**) DXA Probleme mit der Elektronik

    Probleme mit der Elektronik: Hallo! Habe seit Januar einen Grand C Max Baujahr 2013 Aktueller km Stand 121000. Heute ist folgendes Problem aufgetreten: während des Fahrens gab...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden