Drehzahl Probleme...

Diskutiere Drehzahl Probleme... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin Mädelz, seit geraumer Zeit habe ich Probleme mit meiner Drehzahl, so langsam weiss ich auch nicht mehr was es sein kann.. Die Drehzahl...

  1. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    Moin Mädelz, seit geraumer Zeit habe ich Probleme mit meiner Drehzahl, so langsam weiss ich auch nicht mehr was es sein kann..

    Die Drehzahl schwankt die ganze Zeit von 800 auf 1000 U/min und andersrum(im sekundentakt). Was tun? Manchmal geht er auch wenn er noch sehr kalt ist und ich los fahre 200m weiter an der Ampel dann aus. Aber nur wenn er kalt is..


    1. Leerlaufregler wurde gereinigt - zwecklos
    2. Leerlaufregler aus anderem Auto kurzzeitig eingebaut - zwecklos
    3. Drosselklappenpotenz-iometer aus anderem Auto kurzzeitig eingebaut - zwecklos
    4. Luftfilter gewechselt
    LMM konnte ich leider nicht tauschen, hatte mal einen vom 1.8 rein gemacht, brachte aber garnichts, ganz andere Größe..

    Ich vermute dass ich dadurch auch einen höhere Spritverbrauch habe als normal, woran kann es eurer Meinung nach noch liegen.. Ist nämlich ziemlich nervig

    Vielen Dank im Vorraus.

    MfG
    Daniel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr.Kleen, 03.11.2007
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin moin Daniel...

    Ich würde ma ganz stark drauf tippen das dein gutes Stück Falschluft zieht.
    Was auch zu erklären is das er wenn er kalt is manchma aus geht.Er magert
    zu sehr ab dann,weil zu viel Luft,un dmit zu mageres Gemisch im Kaltlauf.
    Geh her nimm ne Dose Startpilot,oder Bremsenreiniger,un sprüh bei laufenden
    Motor ma in Richtung Ansaugbrücke/Zylinderkopf,möglichst nähe der Ansaugkrümmerdichtung. Reagiert der Motor mit Drehzahlanhebung,zieht er Flschluft. Ansaugkrümmerdichtung ist defekt. Oder auch ne Unterdruckleitung ab
    oder defekt. Ich hoffe ich konnte Dir helfen.

    Mfg Mr.Kleen
     
  4. #3 d0nn0r, 03.11.2007
    Zuletzt bearbeitet: 03.11.2007
    d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    Danke schonmal für deine Antwort, dann weiss ich wenigstens schonmal was ich nachher machen werde.

    Aber kann es nicht auf am LMM liegen? Wie sollte sich denn normalerweise der Motor verhalten wenn ich den Stecker vom LMM abziehe und den Motor starte? Oder gibt es irgendwie eine Möglichkeit rauszubekommen ob der LMM kaputt ist, ausser einen neuen zu montieren?

    MfG, Daniel


    DANKE Mr.Kleen, du hast mir echt geholfen, nun weiss ich wenigstens schonmal woran ich bin, es ist das passiert, was du gesagt hast.. also zieht er eindeutig falschluft..

    weisst du zufällig wie teuer eine neue dichtung ist, und worauf muss ich beim austausch achten? wäre gut zu wissen

    Ich danke dir

    MfG, Daniel
     
  5. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    danke dir nochmal, habe gerade nochmal geschaut, weil ich vorhin keine stelle gefunden habe, wo er luft zieht, nun hab ich nochmal geguckt, und festgestellt, dass es an einem schlauch liegt, leider ist es nun schon dunkel draussen, morgen werde ich den schlauch mal abmachen und ihn mir angucken, gegebenfalls werde ich mir einen neuen besorgen. Vielen Dank!!!
     
  6. #5 Schnappi79, 03.11.2007
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    194
    Zustimmungen:
    0
    Hallo,

    ich hatte das bei meinem letzten Auto auch: losgefahren und an der
    nächsten Ecke wieder aus.
    Da hat er auch Fremdluft gezogen. Dann gabs ne ordentliche Portion
    Asthmaspray:zunge1::) und schon lief er wieder.
    Eine Woche später war er dann verkauft.:cooool:
    Ich hätte diese Dichtung vom Luftfilter zum Vergaser neu machen müssen.

    Viele Grüße
    Schnappi79
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Mr.Kleen, 04.11.2007
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin d0nn0r...

    Jo freut mich das ich Dir helfen konnte. Manchma isses halt nur ne Kleinigkeit.
     
  9. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    das stimmt, das ist ein kleiner 90° gummischlauch, war nen mächtiges loch drin, hab das loch nun provisorisch geflickt, nun läuft er im leerlauf konstant mit 800 U/min. Morgen werde ich mir das Teil neu besorgen

    Danke Danke
     
Thema:

Drehzahl Probleme...

Die Seite wird geladen...

Drehzahl Probleme... - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Drehzahlen gehen hoch

    Drehzahlen gehen hoch: Ich habe folgendes Problem: wenn ich an eine Kreuzung ran fahre nehme ich den Gang raus und lasse mich ran rollen da gehen die Drehzahlen hoch bis...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  4. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...