Escort 5 (Bj. 90-92) GAL/ALL/AVL Drehzahl Probleme

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von .Escort_Mk5., 11.10.2008.

  1. #1 .Escort_Mk5., 11.10.2008
    Zuletzt bearbeitet: 11.10.2008
    .Escort_Mk5.

    .Escort_Mk5. Neuling

    Dabei seit:
    10.08.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK 5 1992 1,4
    Hallo
    habe einen MK5 1,4 Bj.92

    ich habe folgend probleme

    wenn ich den escort starte geht die drehzahl mal auf 1500 mach mal nur auf 700 meisstens aber 700 das finde ich ja noch ok.1500 ich recht heftig wobei ich nur denn wagen anlasse.dann wenn ich ein paar sekunden warte geht sie runter auf 700/500...wenn ich dann los fahre und an der näcksten ampel die kupplung trette geht die drehzahl mal hoch auf 1500 oder mal unter 500.ab und zu fäng der escort auch an zu ruckeln egal welcher gang drin ist.wenn ich dann die kupplung trette ist die drehzahl fast auf nulll.wenn er dann mal aus geht wegen zu weing drehzahl, und ich ihn versuche wieder an zulassen dauert das etwa 5minuten und ich muss immer das gas pumpen und igrend wann klappt es dann und er läuft wieder.aber dann fangen die obenen beschrieben problem wieder an...

    was ich auch komisch finde, es ist nur ein 1,4 aber er macht ansaug geräuscht wie ein 2,0turbo wobei kein luftfilter oder sonntiges motortuning vorhanden ist

    weiss einer was das sein könnte ?
    oder hat einer die gleichen problem mit sein 1,4

    bessten dank schon mal


    *habe gedacht es ist das lehrlaufventill konnte aber keins finde im motorraum
    weiss einer ob mein escort überhaupt so ein teil hat ?

    *es ist auch ein kaltlauf regler eingebaut könnte es auch an diesen liegen ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kolja

    Kolja Neuling

    Dabei seit:
    10.04.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Moin moin


    Das gleiche problem habe ich auch mit mein 97 iger escort.habe alles auch schon ausprobiert.
    alle sensoren schon getauscht u.s.w. , keine Änderung.
    Was du noch mal machen kannst ist das motor entlüftungsventil links oben im motorraum überprüfen.nicht das er sich da rüber nebenluft ziet.



    MFG Kolja
     
  4. muhkov

    muhkov Benutzer

    Dabei seit:
    15.10.2007
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    Ford Esort Tunier MK5 71PS 1992
    selbiges problem hab ich auch

    lösung bis jetzt 0

    hab von zündkerzen über zündkabel ... luftfilter usw alles gewechselt


    "*habe gedacht es ist das lehrlaufventill konnte aber keins finde im motorraum
    weiss einer ob mein escort überhaupt so ein teil hat ?"

    nein sowas hat der net
    hat ja noch ne zentrale einspritzeinheit mit luftfilter obendrauf

    allerdings hats meine ZEB zerlegt mal gucken ob nen tausch was bringt
     
  5. #4 .Escort_Mk5., 09.11.2008
    .Escort_Mk5.

    .Escort_Mk5. Neuling

    Dabei seit:
    10.08.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK 5 1992 1,4
    habe das grade im netz endeckt vieleich könnte das die lösung sein -


    Hatte das Problem auch letztens das meiner bei geringem Gas einfach aus ging... mitten auf der Kreutzung... wenn ich ihn wieder starten wollte ging er schwer an und sofort wieder aus, als wenn kaum noch sprit drinne wäre.
    Bei mir war es der MAP Sensor ( Saugdrucksensor heißt es glaube ich auch )

    Hoffe ich konnte euch damit weiterhelfen...
     
  6. #5 svenfordcab, 10.11.2008
    svenfordcab

    svenfordcab Benutzer

    Dabei seit:
    08.11.2008
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 98 16v 90 Ps
    Bei meinen eltern hatte sich die softwar im steuet gerät verstellt muste neu drauf gemacht werden war nicht billig weildas nur ford mach leider
     
  7. #6 escort_87, 10.11.2008
    escort_87

    escort_87 Benutzer

    Dabei seit:
    07.11.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i 1,8 16V `92 130ps
    Hallo, ich würde mal darauf tippen das es an den Zündkerzen oder dem Benzinfilter liegen kann. ist der dicht passiert sowas schon mal. dann könnte es noch am mengenmesser und der drosselklappe liegen einfach mal beides reinigen. bei manchen hat es auf jeden fall geholfen.

    mfg dennis
     
  8. #7 hasenpups74, 11.11.2008
    hasenpups74

    hasenpups74 Guest

    geht im leerlauf aus

    hallo ich hoffe mir kann auch einer helfen. Ford Escort 94 BJ geht mir im Leerlauf aus. An der Ampel und auch wenn ich einen Berg Runterfahre und den Gang raus nehme. Dann geht er unter 500 umdrehungen und geht aus. Wir haben von Autos keine Ahnung und waren schon in 3 verschiedenen Werkstätten und haben ne Menge Geld dagelassen. Es wurde schon ziemlich viel ausgetauscht, das ging dann 2 Tage gut und dann fändt es wieder von vorne an. Passiert erst wenn der Motor Warm ist.
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Was wurde denn in den Werkstätten schon getauscht Bzw. schon gemacht/geprüft???
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Dorosha, 13.11.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Hm wenn man die Batterie abklemmt ca. 30min setzt das die Daten im Steuergerät wieder zurück bzw. löscht diese.

    Also dass die nur Ford kann bezweifel ich :rolleyes:

    Musst einfach deinen Motor im Leerlauf 3min laufen lassen.

    Dann den Motor mit ca. 1200 Umdrehungen 2min laufen lassen

    Und danach mit verschiedenen Belastungen eine Strecke von 8km fahren.

    Damit sollte das Steuergerät neu angelernt sein.

    Grüße

    Hoffe das wars was du damit meintest :mellow:
     
  12. postex

    postex Guest

    Ich habe auch so etwas ähnliches oder vielleicht sogar das gleiche.
    Hab seit kurzem nen MK7 BJ.96 mit 1,4l Maschine.
    Nach dem anlassen dreht der Motor bei 2000 Umdrehungen, wenn ich dann gefahren bin geht er im Stand auf knapp 500 runter und ist mächtig am wummern kurz vorm ausgehen. Wenn ich aber in voller fahrt auf die Kupplung trete, bleibt er bei 2000 stehen. Vom Vorbesitzer wurde ich auf "IRGENDEIN VENTIL" aufmerksam gemacht, es war aber ne Frau und die war keine Mechanikerin. Da dies mein erster Ford ist, kenne ich mich mit der Maschine noch nicht so gut aus. Wenn mir jemand ein paar Tips geben könnte, wäre ich sehr dankbar. Ich hab schon einige Hinweise gefunden und werde diese mal ausprobieren.
     
Thema:

Drehzahl Probleme

Die Seite wird geladen...

Drehzahl Probleme - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...