Fiesta 4 (Bj. 96-99) JAS/JBS Drehzahl schießt beim kuppeln hoch / Motor geht aus beim kuppeln + bremsen

Diskutiere Drehzahl schießt beim kuppeln hoch / Motor geht aus beim kuppeln + bremsen im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, fahre seit etwas mehr einem Jahr den Ford Fiesta IV 1.3i. 170tkm hatte er gelaufen, der Motor ist top! Nun hab ich fast 200tkm...

  1. NaiNai

    NaiNai Neuling

    Dabei seit:
    19.03.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen,

    fahre seit etwas mehr einem Jahr den Ford Fiesta IV 1.3i.
    170tkm hatte er gelaufen, der Motor ist top! Nun hab ich fast 200tkm drauf.

    Allerdings kommen damit wohl scheinbar auch die Macken >.<
    Es fing damit an das die Drehzahl so hoch schießt beim kuppeln, dass meine Mutter mich total verstört ansah und mir sagte, ich solle das Gaspedal beim kuppeln in Ruhe lassen...:verdutzt: hatte nie so das Geld den Wagen deshalb in die nächste Werkstatt zu parken und über die Zeit hab ichs auch gar nicht mehr wirklich mitbekommen. Neueste Macke nun ist aber, dass der Motor beim Bremsen und kuppeln einfach ausgeht. Als hätte ich den Schlüssel nur einmal umgedreht. Kann während der Fahrt aber problemlos neustarten, zum Glück, sonst hätte ich heute im Kreisverkehr den Crash schlechthin gebaut...:(
    Also, Geld hin oder her, der Wagen muss gemacht werden, bevor ich wirklich noch einen Unfall verschulde.

    Kann das Problem zusammenhängen? Es ist nicht immer da... erst ging der Motor einmal aus und dann war da ein Monat nichts, also hab ich mir auch keine weiteren Gedanken gemacht, bis meine Verlobte zu mir kam und meinte ihr wär der Motor einfach ausgegangen. Jetzt steigert er sich langsam im ausgehen. Heute 2 mal :( Aber scheinbar nur wenn ich die Kupplung zum Schalten trete und dabei abbremse aus höherer Geschwindigkeit. An Ampeln ist mir das noch nie passiert.

    Hab viel von der Drosselklappe gelesen, mein Vater meinte jedoch grad zu mir das die was mit dem Gas zutun hat ("Hab ich mal im TV gesehen" ........... :skeptisch:)
    Inwieweit könnte die Drosselklappe da Schuld sein? Was für ein Aufwand wäre es, eine neue reinzubasteln? (Das würde übrigens nicht ich machen, sondern irgendeiner den mein Vater so kennt...)

    Und vor allem, was kommt da noch in Frage?

    Bin verzweifelt! Brauch den Wagen für die Arbeit und Berufsschule, als wärs nicht genug das der mir unterm Ar*** wegrostet...:weinen:Wollte eigentlich gar nicht mehr soviel reinstecken, weiß nicht mal, ob ich den im Feb. über den TÜV bekomme, mit dem Rost Problem.

    Für Anregungen, die ich weitergeben kann, wär ich wirklich dankbar!

    Lg

    Ps.: Ich bin eine Frau, ich habe keinerlei Ahnung von Autos, ich weiß nur wie man Papa große Augen macht bei sowas, damit er rumtelefoniert, der wohnt aber nicht in meiner Nähe also bitte ein wenig verständlich erklären... alle Frauen die sich durch den Spruch jetzt auf die Füße getreten fühlen: Sorry! Bei mir greift das Klischee. :)
     
  2. #2 EinseinserVergaser, 19.03.2014
    Zuletzt von einem Moderator bearbeitet: 19.03.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Hallo "Großmutter" :)

    Das hört sich nach Drosselklappen-Poti an.

    Weiter könnte auch der Leerlaufsteller schuld sein.

    Weiß aber nicht genau ob deiner so einen hat.

    Wieviel PS hat deiner? Ggf. ein Bild vom Motorraum das man sieht was für eine Einspritzung (mono oder multipopint)

    Gruß

    Daniel

    Edit:

    Warscheinlich eher die Kabel bzw. der Stecker vom Drosselklappen Poti!

    Kuckst du hier:

    http://www.abload.de/img/20070703401vnw.jpg

    Da solltest du mal auf die Kabel schauen. Ist ein wenig durch den Luftfilterkasten verdeckt.
    Die Isolierung vom Kabel ist bei Dir zu 90% bestimmt schon porös und das Kabel liegt frei!?
     
  3. NaiNai

    NaiNai Neuling

    Dabei seit:
    19.03.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Danke, für die schnelle Antwort :top:

    Bin dann mal runter, hab den Wagen in die Garage geparkt (auf dem Dorf Fotos vom Motor auf der Straße zu machen bringt einen in's Gespräch :)) und hab tatsächlich etwas gefunden was, ganz sicher, nicht normal ist. Also ich hab da mal in der Ecke geschaut, wo die Pfeile waren. So wie auf dem Foto siehts bei mir unter der Motorhaube zwar nicht aus, aber da sind tatsächlich kaputte Schläuche.

    So, wollen wir mal:


    Am Motor schauen wir weiter oben, über dem Motor, die zwei Kabel mit dem roten/gelben Zetteln (oder ists 1 langes Kabel?... naja wie auch immer!)

    So, ich (hoffe) das kann des Übels Problem sein?...
    Dann ruf ich sofort meinen Dad an "Ätschi bätschi! Ich lag gar nicht SO falsch!"

    :)
    Den Anhang 56458 betrachten Den Anhang 56459 betrachten Den Anhang 56460 betrachten
     
  4. #4 EinseinserVergaser, 19.03.2014
    EinseinserVergaser

    EinseinserVergaser Guest

  5. #6 EinseinserVergaser, 19.03.2014
    Zuletzt von einem Moderator bearbeitet: 19.03.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    OK, super.

    Dann können wir das was ich geschrieben habe schonmal ausschließen. Alles für die Füße denn du hast den mit Multipoint Einspritzung (4 Einspritzdüsen).
    Und der hat das Poti Kabel Problem nicht.:skeptisch:

    Auf dem ersten Bild ist an dem schwarzen Plasteansaugkrümmer, über deinem Ventildeckel wo Endura-E draufsteht, so ein silbernes Ding mit nem Stecker dran.
    Wird von 2 Schrauben gehalten und ist aus silbrigem Metall!

    Das musst du ausbauen und reinigen! Mit Benzin oder Bremsenreiniger.

    Das Teil schreit sich "Leerlaufregelventil!"

    Kuckst du "Leerlaufregelventil fiesta 1.3" bei Google Bildersuche! Dann siehst du wie das aussieht:top:
     
  6. NaiNai

    NaiNai Neuling

    Dabei seit:
    19.03.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Hui... :) wie gut das ich meinen Paps noch nicht hämisch lachend angerufen hab!
    Aber das werde ich ihm mal so weitergeben, entweder fahr ich zu ihm oder in die nächste Werkstatt, mal sehen, hab ja genaue Angaben.

    Aber die Kabel sind so ok? Für mich sehen die gerissen aus... aber für mich ist ein Auto wie ein Computer: man weiß ja nie, ob das so aussehen soll oder nicht... :lol:

    Auf jedenfall, vielen Dank bis hier! :top:
     
  7. Pommi

    Pommi Guest

    Das, was du da bei den Kabeln als gerissen ansiehst, muss wirklich so aussehen. Warum? Das sind gar nicht die Kabel, sondern "nur" ein Plastikschutz um die Kabel rum. Und der Riss ist das Teil, wo das Plastik um die Kabel gelegt wird. Ohne diesem Riss bekämst du die Teile gar nicht um die Kabel rum.

    Die hat wohl ein Vorbesitzer mal als Schutz gegen Marder dran gemacht.
     
  8. #9 EinseinserVergaser, 19.03.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Jepp, das sieht alles so aus wie es aussehen soll:)

    Leerlaufregelventil kannst auch neu inkl. Dichtung bei ATP-Autoteile kaufen für 25€!

    Macht glaube ich mehr Sinn als da ewig rumzufrickeln und nachher ist die Dichtung net richtig dicht usw...

    Gruß

    Daniel

    Wow, mein 1000ster Beitrag :bier::aufgeben:
     
  9. NaiNai

    NaiNai Neuling

    Dabei seit:
    19.03.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Na, herzlichen Glückwunsch :top:

    Achso.. das muss so! :kaputtlachen:Ich sollte mich wirklich mehr mit meinem Auto auseinander setzen.


    Hab da zwei Teile bei ATP gefunden, welches ist den nun das richtige? Oder empfehlenswert? Bei einem stehen Motorcodes dabei... :|

    https://www.atp-autoteile.de/KFZTeile/item_0_20539.htm

    https://www.atp-autoteile.de/KFZTeile/item_0_20979.htm

    Termin zum einbauen wird (vermutlich) nächste Woche. Komm vorher leider nicht dazu (Prüfungen... >.<)

    ABER! Wenns eingebaut ist, werde ich berichten :)
     
  10. #11 EinseinserVergaser, 21.03.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Hey

    Gib am besten deine Schlüsselnummern oben links ein, dann sollte(dürfte) eigendlich nichts falsches angezeigt werden.

    Bevor du das kaufst, würde ich das trotzdem nochmal abmachen und versuchen zu reinigen. Dauert ca. 15min.!

    Wenn sich dann was positiv verändert, dann hast du wenigstens eine 100tige Sicherheit dass das bestellte Teil dann auch Abhilfe bringt.

    Für mich persönlich wären 25€ nicht schlimm, im Falle dass das nicht Besserung bringt. Aber für Dich??!

    Die Leerlaufregelventile gehen gerne und oft kaputt, trotzdem besteht die Möglichkeit dass es das nicht ist (wenn auch nur zu 5%).

    Gruß

    Daniel
     
  11. NaiNai

    NaiNai Neuling

    Dabei seit:
    19.03.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ich find 25€ nicht weiter tragisch. Papa hat schon gesagt, er zahlt und wenn der Ford gar nicht mehr will... er hat ja noch zwei BMW's. :verdutzt: Aber ich fahr zu gerne Ford und echt ungerne BMW.

    Gelernt auf Ford, erster Wagen ein Ford und der jetzige auch :)

    Ich würde das auch selber bezahlen (muss ja gemacht werden) weil ich fast ahne, dass mir das Ding so oder so irgendwann kaputt geht... überlege auch noch ob ich den nicht wirklich wieder topfit machen lassen möchte. :| Ist nur doof, wenn man alles machen lässt und der TÜV dann trotzdem 'nein' sagt >.<
    Aber das ist erst im Feb., bis dahin versuch ich den Bengel stabil zu halten :)
     
  12. #13 EinseinserVergaser, 21.03.2014
    Zuletzt von einem Moderator bearbeitet: 21.03.2014
    EinseinserVergaser

    EinseinserVergaser Guest

    Was mit 25€ Einsatz ja nicht unbedingt ausartet :top:

    Dann halt den "Bengel mal stabil!" :boesegrinsen::)


    Und vergiss nicht zu berichten!
     
Thema: Drehzahl schießt beim kuppeln hoch / Motor geht aus beim kuppeln + bremsen
Besucher kamen mit folgenden Suchen
  1. motor dreht beim kuppeln hoch

Die Seite wird geladen...

Drehzahl schießt beim kuppeln hoch / Motor geht aus beim kuppeln + bremsen - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Isofix nachrüsten beim 2005 c max

    Isofix nachrüsten beim 2005 c max: Hallo Ich wollte beim c max 2005 Mal nachfragen ob ich Isofix nachrüsten kann??? Weil meiner keins hat. Danke
  2. Suche MK3 ST NUR Nadeln vom Tacho (Geschwindigkeit, Drehzahl etc.)

    MK3 ST NUR Nadeln vom Tacho (Geschwindigkeit, Drehzahl etc.): Moinsen Leute... bin auf der Suche nach den Roten Nadeln vom Focus ST MK3. Bräuchte diese um die gegen die blauen auszutauschen, da ich die roten...
  3. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  5. Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung

    Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung: Vieleicht kann mir ja jemand helfen,gestern ging erst die rechte Seite bei meinem Focus nicht und Abends hat es dann auch die Linke erwischt....