Drehzahl schwankt im Leerlauf

Diskutiere Drehzahl schwankt im Leerlauf im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, İch habe ein ford fiesta 1.3 bj.2003. Seit einiger zeit schwankt der drehzahl im leerlauf, manchmal bis zu 2500 umdrehungen....

  1. #1 Fordfiesta03, 30.05.2019
    Fordfiesta03

    Fordfiesta03 Neuling

    Dabei seit:
    30.05.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    Hallo zusammen,
    İch habe ein ford fiesta 1.3 bj.2003.
    Seit einiger zeit schwankt der drehzahl im leerlauf, manchmal bis zu 2500 umdrehungen. Manchmal geht der motor auch aus. Danach kann man ohne betätigen des gas pedals das auto nicht mehr starten.

    İch habe die drosselklappe gewechselt, dennoch hat sich nichts getan.

    Welche erfahrungen hattet ihr, wie seid ihr bei solchen problemen vorgegangen.

    Danke für die antworten.
     
  2. #2 supertramp, 31.05.2019
    supertramp

    supertramp Forum Profi

    Dabei seit:
    23.03.2016
    Beiträge:
    1.034
    Zustimmungen:
    82
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Kontrolliere erstmal alle Schlauchverbindungen auf Risse.
    Die Drosselklappe kannst du grafisch mit Forscan prüfen
    bei Zündung, wenn du das Gas betätigst.
    Ebenso den Saugrohrdruck und die Kühlmitteltemperatur.
    Wenn Fragen dazu sind ,nur zu....
     
  3. #3 Fordfiesta03, 31.05.2019
    Fordfiesta03

    Fordfiesta03 Neuling

    Dabei seit:
    30.05.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    Dankeschön für deinen antwort.
    Schläuche nach risse hatte ich schon kontrolliert. Die anderen sachen muss ich noch machen lassen.

    Kann man hierbei nicht auf einen gezielten problem fokussieren? Oder muss ich da lange dran suchen?
     
  4. #4 supertramp, 01.06.2019
    supertramp

    supertramp Forum Profi

    Dabei seit:
    23.03.2016
    Beiträge:
    1.034
    Zustimmungen:
    82
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Kilometerstand? Batteriealter? Marderbisse Zündkabel?
    Was heißt lange dran suchen. Man arbeitet Punkte ab, bis der Fehler gefunden ist.
    Teile tauschen auf Verdacht gehört aber nicht dazu.
    Kannst ja mal Klima auf max. und Licht anstellen.
    Die Drehzahl muss konstant dann bleiben.
    Sonst ist was mit dem Leerlaufregler.
     
  5. #5 der_toppa, 02.08.2019
    Zuletzt bearbeitet: 02.08.2019
    der_toppa

    der_toppa Neuling

    Dabei seit:
    02.08.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Moin

    die Fiesta (1.3 Bj 03) meiner Freundin hat das gleiche Problem.

    Gibt es irgendwelche neuen Erkenntnisse?

    Die Fehlersuche in der Werkstatt hat nur Geld gekostet und keine Erkenntnisse gebracht.

    Die Werkstatt hat auf Verdacht die Batterie getauscht und vermutet nun ein defekt im Motorsteuergerät. Das Leerlaufregelventil könnte es auch aber sein...

    Zur schwankenden Drehzahl, leuchtet auch die Motorkontrollleuchte.

    Batterie Spannung und Laderegler sind meines Erachtens iO.

    Hat jemand ähnliche Erfahrungen gemacht und nützliche Tipps parat.

    Mfg Tobi
     
  6. #6 der_toppa, 11.08.2019
    der_toppa

    der_toppa Neuling

    Dabei seit:
    02.08.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Moin,

    der FoFi von meiner Freundin bringt mich an den Rand der Verzweifelung. (1.3l 44KW Bj.04)

    Folgendes Problem besteht weiterhin:

    Die Drehzahl schwankt im Leerlauf zwischen 1500 und 2500 manchmal auch bis 3000RPM. Im kalten Zustand geht der Motor aus, mit Gasstössen kann man das "absaufen" verhindern, er pendelt sich dann bei ca. 1500 RPM ein. Wenn er warm ist eiert er dann zwischen 1500 und 2500 rum. Im PCM wir der Fehler P0511 hinterlegt. Im kalten Zustand werden noch eine Reihe andere Fehler hinterlegt, die auf eigentlich nur auf einen Massefehler bzw. Temperaturabhängigen Übergangswiderstand schließen lassen.

    Ich hab jetzt schon folgende Sachen überprüft.

    -Leerlaufregelventil Neu,
    -Drosselklappenpoti Neu,
    -Batterie Neu,
    -Batteriespannung (12,7V) und Ladespannung von LIMA (14,5V)
    -Anlasser
    -Zündschloss
    -alle Schaltrelais im Sicherungskasten
    -Massepunkte unter der Batterie (die 2 kleinen waren stark verrostet, abgesetzt und neu befestigt, der große -Massepunkt ist auch stark angegammelt, da fehlt mir der passende Kabelschuh und die Quetsche)
    -Schläuche auf Undichtigkeiten überprüft
    -die Verbindung vom PCM Stecker in die Wicklungen vom Leerlaufregelventil hab ich auch durch gemessen, beide Aderpaare jeweils irgendwas um 60Ohm

    Ich hänge mal noch ein paar Bilder an....

    Für hilfreiche Tipps wäre ich dankbar...

    MFG Tobi
     

    Anhänge:

  7. #7 supertramp, 11.08.2019
    supertramp

    supertramp Forum Profi

    Dabei seit:
    23.03.2016
    Beiträge:
    1.034
    Zustimmungen:
    82
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Die Fehler zeigen auch noch ein Spannungsproblem an.
    Du solltest erstmal den Fehlerspeicher löschen.
    Leerlauf muss stimmen ,sonst nicht losfahren.
    Mapsensor, was zeigt der bei Zündung?.
    Lambda zeigt, dass die Spritversorgung im Leerlauf regelmäßig wegfällt.
    Kilometerleistung? Spritfilter wie alt?
    Alternativ den PCM Stecker kontrollieren.
     
  8. #8 der_toppa, 11.08.2019
    Zuletzt bearbeitet: 11.08.2019
    der_toppa

    der_toppa Neuling

    Dabei seit:
    02.08.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Hey,

    der Fitti hat erst 93tkm auf der Uhr, steht aber bei Wind und Wetter draußen. Die Fehler werden nur bei kaltem Motor geschmissen. Bei warmen Motor kommt nur noch der P0511.

    Blöde Frage: Wo sitzt der Spritfilter? Letzte Inspektion in der Werkstatt ist schon eine Weile her, und kp ob der da mit gewechselt wurde.

    Der PCM Stecker sieht "neu" aus, also da konnte ich keinerlei Korrosion feststellen. Allerdings kam mir die Steckverbindung (C820 bei ..muccowboy.de/hp/docs/f02/f02_k01.htm) auf der Höhe Ölfilter/Anlasser ein bisschen suspekt vor. Eine Reihe Pins "vergoldet" und die andere sah silber farbend bzw oxidiert aus. Immer abwechslend. Und wie gesagt, ich kann vom PCM Stecker die Wicklungen vom Leerlaufregelventil messen (ca.60Ohm). d.h. ich habe in der Steckerverbindung C820 durchgang.

    Ich hab nochmal eine Aufzeichnung vom "warmen" Leerlauf angehängt. Da sieht man das das LLV (Pos.2)überhaupt nicht arbeitet. Und DrehzahlSOLL zeigt auch Nulllinie. Das LLV braucht doch bestimmt ein Drehzahl Signal. Wird das Drehzahlsignal vom Kurbelwellensensor genommen? Der KWS zeigt bei Forscan die IST Drehzahl an, sonst hätte ich ja auch keine Drehzahl aufm Drehzahlmesser denke ich oder? ^^

    Der MAP Sensor (siehe Bild Pos.3) (ich hab keine Erfahrungswerte bzw. keinen Vergleich) zeigt für mich vernüftige Werte.

    Die Werkstatt tippt aufs PCM oder Motorkabelbaum.


    Gruß Tobi
     

    Anhänge:

  9. #9 vanguardboy, 11.08.2019
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.247
    Zustimmungen:
    48
    Fahrzeug:
    Fiesta JH1 1.3l
    Tausch mal dein kuhlwassersensor, der kann auch für diese Schwankungen verantwortlich sein. Kostet ca 7euro

    Spritfilter ist quer zur Fahrtrichtung kurz vorm Tank. Relativ klein, Silber oder schwarz.
     
  10. supertramp

    supertramp Forum Profi

    Dabei seit:
    23.03.2016
    Beiträge:
    1.034
    Zustimmungen:
    82
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Der Kühlmittelsensor zeigt aber normale Werte.
    Übrigens bitte nicht DSDRPM sondern nur RPM wählen.
    Ebens Kurz und Langzeit Trimmung und Batteriespannung.
    Und mal den AKF Schlauch zum Krümmer zuhalten.
    Da scheint immer ein Luftschwall in den Ansaugkrümmer zu kommen,
    also auch alle Schläuche checken ,Kurbelgehäuse usw.
    .
     
  11. Caprisonne

    Caprisonne Benutzer

    Dabei seit:
    05.08.2019
    Beiträge:
    150
    Zustimmungen:
    12
    Fahrzeug:
    Capri 1700 GT
  12. der_toppa

    der_toppa Neuling

    Dabei seit:
    02.08.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Moin,

    hab vorhin den Kühlwassertemp. Fühler kontrolliert und was soll ich sagen, ich denke das dieser die Ursache ist. Stecker komplett feucht und generell auch Verlust von Kühlwasser über den Fühlersitz. Wenn man weiß worauf man achten muss, ist es doch schon sehr offensichtlich. Ich werde morgen den Fühler tauschen und dann noch mal berichten.

    Vielen Dank für den Tipp mit dem Kühlerwassersensor. :top:

    Gruß Tobi
     
  13. Caprisonne

    Caprisonne Benutzer

    Dabei seit:
    05.08.2019
    Beiträge:
    150
    Zustimmungen:
    12
    Fahrzeug:
    Capri 1700 GT
    Vermutlich wird das aber nicht die Lösung sein .
    Der Stecker vom PCM wird schon durch kühlmittel konterminiert sein
    und angefangen haben das die Kabel aboxidieren .
     
  14. #14 der_toppa, 13.08.2019 um 20:23 Uhr
    Zuletzt bearbeitet: 13.08.2019 um 21:00 Uhr
    der_toppa

    der_toppa Neuling

    Dabei seit:
    02.08.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Moin,

    Sensor hab ich getauscht und wie schon prognostiziert wurde, dass Problem mit dem Leerlauf besteht weiterhin. Ich hab ein bisschen rum gemessen und ein Kurzschluss im Stecker des Sensors ausgeschlossen.Temperaturwerte werden im Forscan korrekt angezeigt.

    Ich hab mal noch ein paar andere Parameter oszilloskopiert. Ich hab leider gar keine Erfahrung was zB. Lambda Werte in Abhängigkeit zu Drehzahl oder Unterdruck....

    vllt hat ja noch jemand ein Idee ...

    Gruß Tobi
     

    Anhänge:

  15. der_toppa

    der_toppa Neuling

    Dabei seit:
    02.08.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Ich hab gerade den "Chaos im Fahrzeug" Thread gelesen. Ist es möglich das Kühlwasser durch Kapilarwirkung bis in den PCM Stecker wandert. Ich hab mir den PCM Stecker angeguckt. So schlecht sieht der garnicht aus. Es war zwar Feuchtigkeit drin. Ich bin aber eigentlich davon ausgegangen, das das Reste von Kontaktspräh war, weil der Werkstatt angeblich diesen auch kontrolliert und gereinigt hat.

    Die Theorie von korrodierten Pins macht aber durchaus Sinn wenn ich genauer drüber nachdenke. DIe Kontakte für das LLRV sind unten im PCM Stecker. Da würde sich rein theoretisch die Feuchtigkeit sammeln, die in den Stecker eindringt. Ich guck gleich noch mal....
     
  16. der_toppa

    der_toppa Neuling

    Dabei seit:
    02.08.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Also den PCM Stecker würde ich definitiv ausschließen. Sieht auf der Kontakt Seite, sowie auf der Kabelseite "neuwertig" bzw sauber aus.
     
  17. der_toppa

    der_toppa Neuling

    Dabei seit:
    02.08.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Ich bin an dem Punkt angekommen wo für mich nur noch das PCM in Frage kommt. Im Anhang ein Bild von der PCM Steckerbelegung. Stecker Pin F40 ist mit der Fahrzeug Masse verbunden (Durchgang kontrolliert). F41 und F42 sind die Minuskontakte vom LLRV. Beide Wicklungen sind am Stecker messbar (je 53Ohm) und gegeneinander kein Kurzschluss/Kontakt.

    Nun die Frage sind die PINS (F39 - F42) im PCM normal gebrückt oder werden diese kontrolliert durchgeschaltet. Die Pins haben untereinander keinen Durchgang. Macht es Sinn ein gebrauchtest PCM bei Ebay zu ordern? Klappt das Schlüssel anlernen blasenfrei?
     

    Anhänge:

  18. der_toppa

    der_toppa Neuling

    Dabei seit:
    02.08.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Moin,

    falls es jemanden interessiert ^^. Ich denke ich hab den Fehler gefunden. Ich hab das PCM ausgebaut und siehe da, der eine PIN vom LLRV ist doch stark korrodiert. Sah im eingebauten Zustand ganz normal aus. Ich hab diesen gereinigt und danach konnte ich den Fehler P0511 quittieren. Ich hab eine kleine Runde gedreht und der FoFi lief wie immer mit normalem Leerlauf.

    Zum Ende der Probefahrt hat er dann allerdings wieder den Fehler P0511 geschmissen. Es scheint also doch schon ziemlich lange die Feuchtigkeit auf die Kontakte eingewirkt zuhaben.

    Lohnt es sich das PCM mal aufzumachen (bekommt man es danach wieder dicht?) und zu gucken ob der PIN auf der Platinenseite auch koordiert ist? Bekommt man irgendwo einen neuen Kabelbaum her?

    Gruß Tobi
     
  19. Caprisonne

    Caprisonne Benutzer

    Dabei seit:
    05.08.2019
    Beiträge:
    150
    Zustimmungen:
    12
    Fahrzeug:
    Capri 1700 GT
    :pfeifen: was sagt man dazu .


    Ein neuer kabelstrang kostet mehr wie der fofi wert ist .
    Die PINs im Stecker kann man auch rausmachen und erneuern .
     
Thema:

Drehzahl schwankt im Leerlauf

Die Seite wird geladen...

Drehzahl schwankt im Leerlauf - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Drehzahl geht beim Schalten nicht runter

    Drehzahl geht beim Schalten nicht runter: Hallo zusammen, ich hatte am Wochenende folgendes Problem. Die Drehzahl ging beim schalten nicht runter. An der Ampel hatte ich zudem entweder...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Hohe Motortemperatur verschwindet nur bei höheren Drehzahlen

    Hohe Motortemperatur verschwindet nur bei höheren Drehzahlen: Hallo Fiestafreunde, im Mai hatte ich ja wegen Problemen mit der Motorkühlung (wurde zu heiß) schonmal gepostet. Damals wurde von der Werkstatt...
  3. Vibrationen bei 1900 - 2000 Drehzahl

    Vibrationen bei 1900 - 2000 Drehzahl: Moin, Ich habe eine kleine Frage, evtl hat jemand mal was ähnliches Problem gehabt, Auto: C Max DM2 2l TDCi lz: 210tkm Schalter BJ 2009 Style+...
  4. Leerlauf sporadisch sehr hoch

    Leerlauf sporadisch sehr hoch: Moin Leute, ich habe eine Motor Endura DI mit 75 Ps Diesel. Baujahr 2001. Motorkennbuchstabe habe ich mir irgendwo notiert sollte das wichtig...
  5. Drehzahl hängt

    Drehzahl hängt: Hallo, ich bin recht neu hier und habe auch gleich ein Problem. Es handelt sich um einen MORGAN 4/4 ( Technik vom ESCORT 1,8 16V von 1999). Im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden