drehzahl zu hoch wenn ich das 2 te mal starte

Diskutiere drehzahl zu hoch wenn ich das 2 te mal starte im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, und zwar wenn mein escort 1,4 l mk 6 bj 93 kalt ist und ich ihn starte geht er kurz auf 1500 umdrehungen dann reguliert er sich.Mein...

  1. #1 Escortfan27, 24.11.2006
    Escortfan27

    Escortfan27 Guest

    Hallo,

    und zwar wenn mein escort 1,4 l mk 6 bj 93 kalt ist und ich ihn starte geht er kurz auf 1500 umdrehungen dann reguliert er sich.Mein problem aber ist : wenn ich ihn kurz abstelle und 5 min später wieder anmache dreht er über 3000 umdrehungen und dann geht er langsam wieder runter!


    Ich habe den ansaugluftfühler gesäubert,Luftfilter neu gemacht,Kurbelwellengehäse entlüftungsventiel gesäubert und schläuche auf dichtigkeit geprüft(ok)
    Ich habe beim potti die drei kabel neu verdichtet und abisoliert(waren plank!)
    Zündkerzen neu!
    :weinen:
    Geht aber immer noch nicht..



    Bin mit meinem wissen echt am ende kann ja nur der leerlaufsteller sein aber warum nur im warmen Zustand und nicht im kalten?



    Ich danke Euch!:doh:


    MfG

    C.Nübling
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Ich würde es mal mit dem Wechsel des Drosselklappenpotis versuchen. Einstellen nicht vergessen!
    Oder klemme mal die Batterie über Nacht ab, für einen Reset im PCM. Da jetzt sicher falsche Werte durch die blanken Kabel im PCM gespeichert sind.
     
  4. #3 Escortfan27, 24.11.2006
    Escortfan27

    Escortfan27 Guest

    danke,

    habe ich schon probiert aber ohne erfolg!Das komische ist nur das er das macht wenn er warm ist und ich ihn neu starte dann geht er so hoch danach is alles ok:

    Muß irgendwie mit wärme reagieren????



    C.Nübling:schuechtern:
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Themperatursensor vom Ansaugkrümmer schon mal abgezogen?
    Ist wirklich alles dicht?
    Wie sieht es denn mit dem Verbrauch aus, hat sich da was geändert?
     
  6. #5 Escortfan27, 25.11.2006
    Escortfan27

    Escortfan27 Guest

    hallo,

    ich glaub ich habs gefunden!

    Und zwar am unteren Kühlerschlauch ist nochmals ein fühler eingebaut!Diesen habe ich abgezogen und laufen lassen dann hatte ich leerlaufschwankungen ging aber bei warmen zustand nach dem start gleich runter!
    Ich habe die Kontakte(waren mit weissem dicken fett überzogen)gesäubert und siehe da mein schmuckstück läuft tadellos.


    Ich danke trotzdem für alle Eure Beiträge.

    C.Nübling
     
Thema:

drehzahl zu hoch wenn ich das 2 te mal starte

Die Seite wird geladen...

drehzahl zu hoch wenn ich das 2 te mal starte - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Drehzahlen gehen hoch

    Drehzahlen gehen hoch: Ich habe folgendes Problem: wenn ich an eine Kreuzung ran fahre nehme ich den Gang raus und lasse mich ran rollen da gehen die Drehzahlen hoch bis...
  3. Mal kein Ford...

    Mal kein Ford...: ...sondern ein Fiat *duck-und-weg* :fluestern: Das folgende dicke Osterei wurde mir letzte Woche in's Nest gelegt: [ATTACH] Basis: Fiat Ducato...
  4. Kosten für 2. Inspektion

    Kosten für 2. Inspektion: Hallo Zusammen, ich muss nächste Woche zur 2. Inspektion (40Tkm) und lasse gleichzeitig die Reifen wechseln. Eben ruft mich mein Fordhändler an...
  5. Ford focus Mk 2: motorsystemfehler, bremslicht defekt

    Ford focus Mk 2: motorsystemfehler, bremslicht defekt: Hallo. Ich brauche mal eure Hilfe bzw vielleicht kennt es einer von euch. Unser focus st hat folgendes problem: ab und an geht die rote leuchte...