Focus 2 (Bj. 04-08) DA3/DB3 Drehzahlabhängiges Schleifgeräusch auf der Beifahrerseite

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von ICDT, 28.02.2014.

  1. ICDT

    ICDT Neuling

    Dabei seit:
    02.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 07 2.0 TDCI (Fun X)
    Hallo,
    seit einigen Tagen habe ich ein schreckliches Schleifgeräusch auf der rechten Seite, kommt so aus richtung Turbolader. Man hört es sogar noch wenn ich das Radio auf Stufe 10 drehe.
    Das Schleifgeräusch ist abhängig von der Drehzahl, man hört es am besten ab 2000 u/min, ab 2500 wird es richtig laut und stört. Ich muss dabei gar nicht aufs Gas drücken, es reicht schon wenn ich (früh) runterschalte oder das Auto einfach rollen lasse. Im Stand hört man es auch. Erst wenn der Motor richtig warm ist, wird es etwas leiser.
    Kein typisches Pfeifgeräusch wie vom Turbolader :keule:.

    Ich war heute beim Bosch Service, der Meister meinte das wäre normal, weil der Lader Druck aufbaut. Ich habe allerdings noch bei keinem Diesel ein so extrem lautes Schleifgeräusch bemerkt!

    Ist das Lager vom Turbo ausgeschlagen, oder kann es etwas anderes sein? (Keilriemen, Lichtmaschine etc).

    Fahrzeug ist ein Focus Mk2 Bj 07, 2.0 TDCI mit 167.000 km

    PS. Die Suchfunktion brachte keine Ergebnisse, Google auch nicht.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ford1968, 28.02.2014
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Ich tippe da mal auf den Generator....schätze in den nächsten Tagen wird die Ladekontrolle leuchten, dann hast es amtlich.
    Aber lass es doch mal in einer Werkstatt prüfen bzw. anhören...
     
  4. #3 pauldenker, 01.03.2014
    pauldenker

    pauldenker Benutzer

    Dabei seit:
    31.07.2011
    Beiträge:
    52
    Zustimmungen:
    2
    Fahrzeug:
    Focus Tunier MK2, 2005,1,6 Diesel
    Schau dir mal die Rollen vom Keilriemen an . Hatte letzte Woche so ein ähnliches Problem. Da hat sich die untere große Rolle verabschiedet, aus der Rolle schaute so ein biegsames Plastikteil raus.
     
  5. ICDT

    ICDT Neuling

    Dabei seit:
    02.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 07 2.0 TDCI (Fun X)
    Ich hab mir mal die Rollen angeschaut, konnte aber nichts Verdächtiges entdecken. Vielmehr als sie oben angucken konnte ich aber auch nicht, weil es dort sehr eng ist und ich im Moment keine Möglichkeit habe von unten an den Motor ranzukommen.
    Ich werde Morgen mal weiteres versuchen oder in eine Werkstatt fahren.
     
  6. #5 GeloeschterBenutzer, 02.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    keilriemen runter und den motor ohne laufen lassen ,
    ist das geräsch weg kann man im bereich der nebenagregate,spannrolle/umlenkrolle , keilriemen weitersuchen .
    ist das geräusch weiterhin da , kann man oben genates schon mal ausschliessen ,
    dann kommt evt . wasserpumpe und zahnriementrieb in frage .
     
  7. #6 countrylonja, 09.03.2014
    countrylonja

    countrylonja Neuling

    Dabei seit:
    06.03.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS MK2 2006bj 1.8 TDCI
    Hatte das bei meinen FoFo 1.8tdci das der Ladeluftschlauch der zum AGR reingeht kaputt war aber von oben konnte man nix sehen er hatte unten drunter ein riss und hat immer falschluft gezogen. Allerdings ging bei mir auch die Motorleuchte an und Fehlerspeicher sagte AGR, schau ma da nach 10m zeitaufwand ;)
     
  8. ICDT

    ICDT Neuling

    Dabei seit:
    02.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 07 2.0 TDCI (Fun X)
    Die Schläuche vom Turbo habe ich so vor 3 Wochen in einer Werkstatt prüfen lassen, ich hoffe die haben da nichts übersehen. Ich müsste halt mal den Keilriemen abnehmen, hatte diese Woche aber soviel um die Ohren dass ich einfach keine Zeit hatte mich damit zu beschäftigen.
    Als ich morgens bei kaltem Motor mein Ohr in die Nähe der Lima gehalten habe, war da ein sehr deutliches Geräusch, so eine Art flatterndes Schleifen. Laut Bordcomputer (Diagnose Modus) liegt die aber Bordnetzspannung bei 14,3 - 14,4 V (ein Gerät um die Spannung direkt an der Batterie/Lima zu messen habe ich nicht), also fahr ich noch ein bisschen mit meinem Fofo bis ich Zeit finde ;)
     
  9. #8 Focus06, 10.03.2014
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.956
    Zustimmungen:
    28
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    @ ICDT: Wenn am Generator ein Geräusch zu hören ist, dann sind entweder die Schleifkohlen verschlissen, oder es liegt ein Lagerschaden vor. In beiden Fällen kann (nicht muss) die Ladespannung noch gut sein. Wobei 14,3 V fast schon bischen wenig ist (aber immer noch i. O.). Ford arbeitet mit einer recht hohen Spannung von 14,5-14,8 V.
    Turbolader ist aus zu schließen, da gibt es kein klassisches Lager, das zerfliegen kann, die Welle liegt in einem Öllager, tritt da ein Schaden ein, merkst du das eigentlich rellativ zügig.
    Ist es um den Generator sehr schwarz? Ist ein gutes Anzeichen, für einen Defekt der Kohlen...
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 countrylonja, 11.03.2014
    countrylonja

    countrylonja Neuling

    Dabei seit:
    06.03.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS MK2 2006bj 1.8 TDCI
  12. #10 ICDT, 11.03.2014
    Zuletzt bearbeitet: 12.03.2014
    ICDT

    ICDT Neuling

    Dabei seit:
    02.02.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 07 2.0 TDCI (Fun X)
    @countrylonja Nein, das im Video ist ja ein richtiges Rauschen/Zischen, also kein Schleifen wie bei mir.

    Edit: @Focus06 Ich hab nachgesehen aber die Lichtmaschine ist sauber, also keine schwarzen Spuren o. Ä.
     
Thema:

Drehzahlabhängiges Schleifgeräusch auf der Beifahrerseite

Die Seite wird geladen...

Drehzahlabhängiges Schleifgeräusch auf der Beifahrerseite - Ähnliche Themen

  1. Kuga I (Bj. 08-13) DM2 Schaltpläne Fahrer/Beifahrerseite

    Schaltpläne Fahrer/Beifahrerseite: Bin auf der Suche nach den Türmodul Steuergerät - Kabelbezeichnungen/Funktion Für Fahrer - Beifahrerseite. Am liebsten die Schaltpläne. Habe...
  2. Biete Frontscheinwerfer Ford Fiesta Mk7, Links Beifahrerseite, 8A69-13W030-AB, NEUWERTIG!!

    Frontscheinwerfer Ford Fiesta Mk7, Links Beifahrerseite, 8A69-13W030-AB, NEUWERTIG!!: Original Ford-Scheinwerfer für den Ford Fiesta Mk7. Linke Seite. Einwandfrei in Ordnung. Inklusive Leuchtmittel. H7 / H1/ PY21W / W5W...
  3. Biete Frontscheinwerfer Ford Fiesta Mk7, Rechts Beifahrerseite, 8A69-13W029-AB, NEUWERTIG!!

    Frontscheinwerfer Ford Fiesta Mk7, Rechts Beifahrerseite, 8A69-13W029-AB, NEUWERTIG!!: Original Ford-Scheinwerfer für den Ford Fiesta Mk7. Rechts Seite. Einwandfrei in Ordnung. Inklusive Leuchtmittel. H7 / H1/ PY21W / W5W...
  4. Suche Sierra GBC XR 4x4 2.9 Tür Beifahrerseite hinten und Heckstoßstange

    Sierra GBC XR 4x4 2.9 Tür Beifahrerseite hinten und Heckstoßstange: Hallo. ich suche eine Tür Beifahrerseite hinten und eine Heckstoßstange. Vielleicht hat ja noch jemand was rumliegen von euch :top:
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Elekrischer Scheibenheber Beifahrerseite

    Elekrischer Scheibenheber Beifahrerseite: Hallo, bin neu hier und habe versucht über vorhandene Beiträge etwas zu finden, ohne Erfolg. Hier vorab ein paar Fotos:...