drehzahlabhängiges Summen bei MKIII V6 2.5

Diskutiere drehzahlabhängiges Summen bei MKIII V6 2.5 im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen! Ich habe mir Anfang Juli einen gebrauchten Ford Mondeo 2.5 V6 Ghia gekauft (EZ 12/2001, 84tkm) Am 10.08. fing er an summende...

  1. #1 laender, 17.08.2007
    laender

    laender Neuling

    Dabei seit:
    17.08.2007
    Beiträge:
    19
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Turnier Ghia, 2004, 2.0 16V
    Hallo zusammen!

    Ich habe mir Anfang Juli einen gebrauchten Ford Mondeo 2.5 V6 Ghia gekauft (EZ 12/2001, 84tkm)
    Am 10.08. fing er an summende Geräusche aus dem Motorraum von sich zu geben. Das Summen ist drehzahlabhängig (Frequenz wird höher sobald der Motor schneller dreht).
    Als ich damit zu dem Händler fuhr (kein FFH) war für den Mechaniker ziemlich schnell klar: Servopumpe
    Diese wurde dann auch Anfang der Woche ausgetauscht. Am Mittwoch habe ich den Wagen abgeholt und beim anlassen war nur noch ein ganz leises Summen zu vernehmen. Dummerweise wurde das Summen nach kurzer Zeit wieder lauter und hatte nach einigen Kilometern den alten Pegel erreicht.
    Am selben Abend habe ich den Wagen meinem Händler vor die Tür gestellt. Dieser hat den Wagen zum benachbarten FFH gebracht, da er keine Lösung mehr für das Problem hatte.
    Meinen Wagen kann ich heute vom FFH abholen. Die Aussage beider Händler:
    "Das Geräusch ist _normal_ bzw. im Rahmen und es kann nicht abgestellt werden"

    Was ich nicht verstehe: Der Wagen lief bis letzte Woche super leise (bis auf die typische 6-Zylinder-Geräuschkulisse). Und jetzt soll ich mit einem - für mich - absolut nervenden summen durch die Gegend fahren?
    Das Geräusch ist nach meiner Beobachtung nach im Fahrzeug lauter wahrzunehmen als außerhalb.


    Ist euch etwas zu diesem Phänomen bekannt? Kann es sich um die Servopumpe handeln, obwohl die schon getauscht wurde? Zumal Lenkbewegungen das Geräusch kaum verändern - nur die Drehzahl des Motors wirkt sich auf die Frequenz des Summens aus.
    Gibt es evtl. eine Lösung?

    Vorab vielen Dank für eure Unterstützung.

    Gruß,
    Laender
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 silent-death, 17.08.2007
    silent-death

    silent-death Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    155
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2002,2.0 TDCI 96KW
    ....

    ich kenn ein solches Summen, wie du es beschreibst nur vom Car HiFi Bereich....

    da ist es so:
    Wenn du einen Verstärker im Auto verbaust, wird dieser an + und an Masse (entweder direkt an die Batterie oder an ein Karrosarieteil) gehängt.
    Ist die Masseverbindung zu schwach, oder einfach nur Schlecht, dann hört man die Lichtmaschine (welche ja auch über die Drehzahl des Motors arbeitet) über die Lautsprecher.

    Von der Elektrik her, wäre zumindest die Lichtmaschine das einzigste Teil, was ein solches drehzahlabhängiges Geräusch verursachen könnte.

    fg
     
  4. #3 laender, 17.08.2007
    Zuletzt bearbeitet: 17.08.2007
    laender

    laender Neuling

    Dabei seit:
    17.08.2007
    Beiträge:
    19
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Turnier Ghia, 2004, 2.0 16V
    Ja, das Geräusch kenne ich auch - ist aber mehr ein rattern/knacken...
    Aber dieses Summen kommt aus dem Motorraum - genauer gesagt von der Seite wo die Servopumpe sitzt (Beifahrerseite). Wie schon erwähnt
    wurde eine neue Servopumpe eingebaut.

    Werde gleich mal mit dem Werkstatt-Meister/Leiter sprechen - mal schauen was er mir dazu erzählt...

    Wenn jemand noch 'ne Idee hat...

    Edit:
    Die Lichtmaschine hatte ich auch schon in Verdacht. Beim ersten Mal leuchtete im unteren Drehzahlbereich (1000-2000 upm) gelegentlich die "Batterie-Leuchte" auf. Das ist allerdings seit dem Wechsel der Servopumpe weg.
     
  5. #4 Fredy C, 17.08.2007
    Fredy C

    Fredy C Guest

    Ich würde eher auf den Keilriehmen tippen . Wurde der schon mal ausgetauscht?
     
  6. #5 laender, 20.08.2007
    Zuletzt bearbeitet: 20.08.2007
    laender

    laender Neuling

    Dabei seit:
    17.08.2007
    Beiträge:
    19
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Turnier Ghia, 2004, 2.0 16V
    Zu dem Keilriemen kann ich nichts sagen. Habe den Wagen kürzlich gebraucht gekauft und es waren keine Service-Unterlagen dabei (Ja, schlagt mich ruhig - aber der Wagen macht an sich einen sehr guten Eindruck).
    :weinen2:
    Aber wenn der nicht mehr i.O. gewesen wäre, dann hätte man mich sicher beim Tausch der Servopumpe darauf hingewiesen...


    Die Werkstatt hatte am Freitag natürlich schon dicht - kein Meister mehr da. Werde heute nachmittag nochmal hinfahren.

    Mir ist heute Morgen aber folgendes aufgefallen:

    - Das Summen/Pfeifen ist erst nach knapp 5 Minuten Motorlaufzeit wahrnehmbar (aus kaltem Zustand)
    - Das Summen verstärkt sich wenn ich das Radio einschalte
    - Nach erstem kurzen überprüfen verstärkt sich das Summen im Motorraum und nicht über die Lautsprecher

    Von daher scheint ein Problem mit der Elektrik/Lichtmaschine wohl am ehesten zuzutreffen (wie von silent-death vermutet)...

    Es sei noch folgendes vermerkt:
    - Ich habe das Radio einen Tag nach dem Kauf des Wagens eingebaut. Er lief also ca. 3 Wochen ohne "Summen"
    - Ich habe keinen Verstärker oder ähnliches im Auto (nur das original Lautsprechersystem und ein Blaupunkt Kingston)
     
  7. #6 Fordbergkamen, 20.08.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    das Radiorauschen sollte ja beim ausschalten des selben weg sein.
    Und wenn der Händler schon die Servopumpe tauscht (die ja auch nicht billig ist) gehe ich mal davon aus das es nicht das Radio sein sollte.
    Weitere Diagnosemöglichkeiten:
    Ein großes (Elefanten-) Ohr unter die Haube stecken, notfalls den Keilriemen runterbauen ( ein paar Augenblicke ohne Wasserpumpe macht dem Motor im Standgas nichts) und dadurch eingrenzen.
    MfG
    Dirk
     
  8. #7 laender, 22.08.2007
    laender

    laender Neuling

    Dabei seit:
    17.08.2007
    Beiträge:
    19
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Turnier Ghia, 2004, 2.0 16V
    So, habe gestern mit dem Meister der Ford-Werkstatt in unserem Örtchen gesprochen.

    Er bleibt bei seiner Meinung das es sich um die Servopumpe bzw. -leitungen handelt, die dieses Summen verursachen! ... Und ich müsste damit leben. Diese Modelle (hat er nicht genauer definiert) haben schon immer Probleme damit gehabt.
    Beim fahren mit höheren Drehzahlen (>2500upm) fällt das auch gar nicht groß auf, aber im Stand bzw. beim "cruisen" nervt es ganz schön und ist deutlich wahrzunehmen!

    Das Radio verstärkt nicht die Geräusche im Motorraum (hatte ich falsch beobachtet), sondern es handelt sich hierbei wirklich um das typische "Lichtmaschinen-Summen" bzw. Zündfunken-Rattern über das Radio/die Lautsprecher.
    Das ich es als solches nicht sofort erkannt habe, liegt wohl daran, dass es beim 6-Zylinder mehr wie ein summen klingt. Ein 4-Zylinder "knattert" eben mehr...

    Nichts desto trotz weigere mich mich zu galuben das es wirklich die Servopumpe sein soll.
    Folgende Fakten sprechen meiner Meinung nach dagegen:
    • Die ersten 3 Wochen bzw. knapp 1.000 km war dieses Summen definitiv nicht da. (Auch das Radio hat keine Geräusche gemacht - außer die die es machen soll!)
    • Das Summen des Motors und des Radios fingen zur gleichen Zeit an. Begleitet von kurzzeitigem aufleuchten der Generator-Warnleuchte (Batterie-Leuchte). Die Warnlampe leuchtet seit dem Tausch der Servopumpe nicht mehr - nur das Summen ist geblieben.
    Ich werde mal ein paar weitere Meinungen von Ford-Werkstätten in der Umgebung einholen.
    Ich bin der Ansicht das man ein Geräusch welches plötzlich auftritt auch wieder "abstellen" kann. Dieses Summen ist "plötzlich" aufgetaucht und ist nicht "schon immer da gewesen". Mit einem solchen Summen hätte ich den Wagen nämlich nicht gekauft - dafür stört es mmich zu sehr.

    @Fordbergkamen:
    Hat dein Vorschlag nicht den "Haken", dass alle drei Geräte (Wasserpumpe, Servopumpe und Lichtmaschine) abgeklemmt sind? Werden die nicht alle über den Keilriemen angetrieben?

    Kann man die Servopumpe vorübergehend "still legen", so dass nur die Lichtmaschine und die Wasserpumpe laufen? Oder umgekehrt die Lichtmaschine und Wasserpumpe "still legen" und nur die Servopumpe laufen lassen?
    Ich denke mal das man nur so wirklich feststellen kann ob das Summen von der Servopumpe kommt.

    Bin für jeden Hinweis/Ratschlag dankbar!
     
  9. #8 Fordbergkamen, 22.08.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    klar ist da ein Haken bei...
    Aber so kannst du schonmal feststellen ob es überhaupt aus dem Bereich kommt.
    Und wenn du nur einzelne Sachen antreiben möchtest, musst du halt etwas mit den Keilriemen experimentieren, da ja dann keine Spannmöglichkeit besteht.
    Am besten klaust du deiner Freundin die Strumpfhose und knotest die halt passend.
    Damit kannst du vielleicht das Geräusch lokalisieren.
    Pass auf das du den Motor nicht zu lange ohne Kühlung laufen lässt, sonst hast du gleich das nächste Problem:) .
    MfG
    Dirk
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 laender, 22.08.2007
    Zuletzt bearbeitet: 22.08.2007
    laender

    laender Neuling

    Dabei seit:
    17.08.2007
    Beiträge:
    19
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Turnier Ghia, 2004, 2.0 16V
    Ach ja, der Strumpfhosen-Trick... hätte nicht gedacht das der noch funktioniert. ;)
    Also das Geräusch kommt definitiv aus dem Bereich - das hört man. Nur kann man die Position nicht exakt bestimmen - es ist halt aus dem "Keilriemenbereich".

    Habe heute Mittag den nächsten Termin bei einem Fordhändler in der Nähe meiner Arbeitsstelle. Bin mal gespannt...

    Edit:
    Folgende "Diagnose" habe ich nun beim FFH hier "um die Ecke" bekommen:
    vermutlich Spannrollen (Zitat: "Ist 'ne kleine Schwäche der 6-Zylinder")!
    Aufgrund der Kombination mit der Batterieleuchte sollte man zusätzlich mal die Ladespannung der Lichtmaschine überprüfen...
    Die Servopumpe wäre es jedenfalls nicht, die macht andere Geräusche. Vor allem beim lenken, was ja nun bei meinem "Phänomen" nicht der Fall ist.

    Mal von dieser "positiveren" Diagnose abgesehen war mir der Meister jetzt auch irgendwie sympatischer (vom ersten Eindruck).

    Werde aber zur Sicherheit noch im Laufe der Woche eine dritte Meinung (von einem FFH) einholen bevor ich damit zu dem Händler gehe von dem ich den Wagen gekauft habe.
     
  12. #10 laender, 30.08.2007
    Zuletzt bearbeitet: 30.08.2007
    laender

    laender Neuling

    Dabei seit:
    17.08.2007
    Beiträge:
    19
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Turnier Ghia, 2004, 2.0 16V
    Schlußbericht

    So, hier nun das "Finale"...

    Am 23.08.07 war ich bei einem weiteren FFH. Der Meister dort sagte mir nachdem er sich mein Problem angehört hatte: "Zu 90% Lichtmaschine, am besten mal den Keilriemen runternehmen und horchen" (der Vorschlag kam mir sehr bekannt vor, Fordbergkamen).

    Am 24.08.07 bin ich dann zu meinem Händler (der mir den Wagen verkauft hat) und habe ihm meine "Ergebnisse" vorgestellt. Der Chef sagte mir ich soll den Wagen Anfang nächster Woche vorbei bringen, dann werden sie nochmal nachsehen. Die Lichtmaschine wäre es aber nicht - die klingt anders! :skeptisch:

    Ende vom Lied:
    Den Wagen habe ich gestern (Mittwoch) abgeholt und das Geräusch ist weg! Die Lichtmaschine wurde getauscht. :augenkneifen:
    Geblieben ist das oft erwähnte leise(!) Summen aus dem Motorraum, welches von der Servopumpe bzw. den Leitungen verursacht wird. Stört aber nicht - im Gegensatz zu dem "lauten" Summen vorher...
    Das Radio gibt jetzt auch nur noch die gewünschten Geräusche von sich!

    Fazit:
    Zwei Wochen Ärger (und Angst das ich das Summen nicht los werde), einiges mehr an Wissen durch das stöbern in diversen (Ford-)Foren und
    - eine neue Servopumpe
    - eine neue Lichtmaschine


    Im Endergebnis also gar nicht so schlecht! :)
    Hoffentlich habe ich jetzt noch lange Spaß und Freude an dem "Kleinen"...

    Vielen Dank nochmal für eure Hilfe!
     
Thema:

drehzahlabhängiges Summen bei MKIII V6 2.5

Die Seite wird geladen...

drehzahlabhängiges Summen bei MKIII V6 2.5 - Ähnliche Themen

  1. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 Automatik läuft unrund

    Mondeo V6 Automatik läuft unrund: Hab folgendes Problem mit meinem Mondeo MK2 V6 Automatik. Ich fuhr gestern an und zwischen 60 und 70 beim sanften Beschleunigen hat es sich so...
  3. Allgemein Habe einen V6 2,8 L im VWKaefer verbaut

    Habe einen V6 2,8 L im VWKaefer verbaut: Der Umbau war vor ca30 Jahren. Es eine kontaktlose Zuendanlage mit einem Steuergerät und blauen Widerstanskabel eingebaut. Kontinuierlich brennt...
  4. Biete Zahnriemensatz inkl. WP für 2.5 Turbo

    Zahnriemensatz inkl. WP für 2.5 Turbo: Hallo Leute, biete einen neuen Zahnriemensatz von Gates an. Enthält alles was nötig ist. Passt auch in andere Autos (guckst du Bild) Verkaufe...
  5. StreetKA (Bj. 03-05) RL2 Drehzahlabhängiges metallisches Schleifgeräusch

    Drehzahlabhängiges metallisches Schleifgeräusch: Hallo zusammen und frohe Ostern. Folgende Situation: Im Drehzahlbereich von 2000 bis 2500 erklingt ein durchgängiges, sich in Punkto Lautstärke...