Drehzahlabhängiges Summen, Kabel von Batterie gelöst

Dieses Thema im Forum "Car Hifi & Navigation" wurde erstellt von paddzen, 08.06.2009.

  1. #1 paddzen, 08.06.2009
    Zuletzt von einem Moderator bearbeitet: 08.06.2009
    paddzen

    paddzen Benutzer

    Dabei seit:
    12.02.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS 2000
    Nur mit meinem Radio .. .das geht immer noch nicht :( woran könnte das liegen ?

    Edit Mr. Binford: Radio macht in Hintergrund ein Drehzahlabhängiges Summen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 08.06.2009
    Mr. Binford

    Mr. Binford Guest

    Schon überprüft?
     
  4. #3 paddzen, 08.06.2009
    paddzen

    paddzen Benutzer

    Dabei seit:
    12.02.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS 2000
    ich glaube nicht, dass es daran liegen könnte, da ich die boxen und das radio sowie den verstärker von ner firma einbauen hab lassen ( bin da zu blöd für ) ...
    jetzt war es so, dass wir, wie gesagt den Sicherungskasten getauscht haben ( bei abgeschlossener Battarie ) und beim anschließen haben wir vergessen einen schwarzen strang mit anzuschließen .. das sind ja 3 oder 4 vorne am pol. haben es aber erst gemerkt als das auto schon lieft .. später haben wir dann den letzten strang wieder mit angeschlossen und seit dem macht er diese mucken
     
  5. #4 Mr. Binford, 08.06.2009
    Zuletzt von einem Moderator bearbeitet: 08.06.2009
    Mr. Binford

    Mr. Binford Guest

    Hm...bin jetzt keineswegs ein Car-Hifi-Kenner und hab daher deinen Beitrag mal in das Car-Hifi-Forum verschoben, hier treiben sich mehr Car-Hifi-Kenner rum als im Escort-Forum.
     
  6. #5 Napanee, 08.06.2009
    Napanee

    Napanee Benutzer

    Dabei seit:
    17.09.2007
    Beiträge:
    188
    Zustimmungen:
    0
    Fahrzeug:
    jetzt ein Fiat Grande Punto Sport 08
    Überprüf mal die Verbindung des Chinchkabel am Radio.

    Meins hatte sich aus irgendwelchen Gründen gelöst. Die linke Seite ist komplett ausgefallen und hörte auch ein drehzahlabhängiges Summen. Nachdem das Chinchkabel wieder fest im Radio verankert war, lief wieder alles problemlos.
    Gruß
     
  7. Sammy

    Sammy Benutzer

    Dabei seit:
    27.05.2009
    Beiträge:
    94
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK1 FL 5Türer hatchback 1,8L TDCi
    Das hat nicht viel zu bedeuten. Kabel auf zwei seiten, also getrennt verlegen, braucht mehr arbeit als alle kabel auf einer seite zu verlegen. Warum soll man sich also mehr arbeit machen, wenn man die mehr arbeit auch ohne mehr arbeit bezahlt bekommt? Ich möchte dem Laden jetzt nix unterstellen, aber ich hab schon sachen gesehen, die glaubt keine sau.
    PowerCap in reihe zwischen Batt. und endstufe gehängt oder nen besseren "klingeldraht" zu nem Sub der 1000W RMS leistungsaufnahme hat. (Elektrogroßmarkt mit Planet-name hifi-einbau-fachwerkstatt!!)

    Ich würde auch auf nen kaputtes audiokabel oder so Tippen, vllt. n knick bekommen, da es wie du sagst net von anfang an war.

    Was ist das eigentlich für n Kabel, das ihr da vergessen habt wieder einzubauen?
    Gruß
     
  8. #7 paddzen, 08.06.2009
    paddzen

    paddzen Benutzer

    Dabei seit:
    12.02.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS 2000
    ja das is ne gute frage welches kabel wir da vergessen haben .. das weiß ich leider selber nicht genau :(

    ich versuche morgen mal das radio aus dem schacht zu nehmen und die kabel sowie die stecker zu überprüfen .. ansonsten soll dr kerl aus dem laden sich darum kümmern
     
  9. #8 RuckZuck1986, 15.06.2009
    RuckZuck1986

    RuckZuck1986 Guest

    Hatte ähnliches in meinem ersten Auto, war nen Honda Accord! Die Lösung des Problemes:
    der sogenannte Potentialunterschied!

    Lösung:
    Entstörfilter für die Cinch-Kabel zwischen Endstufe und Radio

    und/oder

    Das Radio über die Endstufe versorgen (neues Kabel ziehen für Stromversorgung) um auszuschließen dass das Radio nen anderes Potential bekommt als die Endstufe denn du hast NIE genau ein 12V Potential im Auto!!!
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 carhifi-depot_steffen, 16.06.2009
    carhifi-depot_steffen

    carhifi-depot_steffen Klangfetischist

    Dabei seit:
    21.08.2006
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Ford Puma
    zuerst solltest du alle masseverbindungen überprüfen:
    -endstufe zur karrose abgeschmirgelt?
    -batteriemasse verstärkt?
    -masseband am motor in ordnung?
    -probeweise ein headcap an die lima hängen
    -ist der vorverstärkerausgang vom radio in ordnung (chinchmasse zur gehäusemasse mit multimeter messen)
    -probehalber ein chinchkabel freiluft über die sitze verlegen um zu testen ob das chinch sich was einfängt.

    ein entstörfilter sollte nicht verwendet werden da er klanglich stört und nicht die ursache behebt.

    mfg
    steffen
     
  12. #10 MONDEO2009, 21.06.2009
    MONDEO2009

    MONDEO2009 Neuling

    Dabei seit:
    21.06.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 8/2001 , 2.0 16V
    summen in den lsp

    liebe gemeinde, seit dem 13.06.2009 bin ich nun auch ein mondeo besitzer.
    hab dann mal gleich das orig.radio gegen blaupunkt getauscht, und habe jetz das summen der lichtm.in den lsp. warum:verrueckt2:
    es ist keine endstufe oder so verbaut. NUR RADIO getauscht. ( mit adapterkabel vom FFH )
     
Thema:

Drehzahlabhängiges Summen, Kabel von Batterie gelöst

Die Seite wird geladen...

Drehzahlabhängiges Summen, Kabel von Batterie gelöst - Ähnliche Themen

  1. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  3. Mondeo 4 (Bj. 07-10) BA7 Batterie

    Batterie: Hallo, mal ne Frage in die Runde. Ich möchte mir demnächst ne neue Batterie kaufen, da ich in die jetzige kein grosses Vertrauen habe. Gerade...
  4. Zweite Batterie in Tourneo -wieder- einbauen

    Zweite Batterie in Tourneo -wieder- einbauen: Hallo, bin neu hier, daher noch etwas Forums unerfahren Also sorry für die Frage, gut möglich das eine ähnliche hier irgendwo hier schon...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Abblendlicht Kabel

    Abblendlicht Kabel: Hi, Kennt jemand den Querschnitt und evtl auch die Länge für die Stromversorgung der Abblendlichter? Würde mir gern errechnen was die maximal...