Drehzahlmesser stirbt Motor geht aus

Dieses Thema im Forum "Ford Sierra Forum" wurde erstellt von the_versus, 31.12.2008.

  1. #1 the_versus, 31.12.2008
    the_versus

    the_versus Guest

    Nabend zusammen

    habe folgendes problem:

    bei meinem Sierra 2.0i ohc 74kw bj 91 springt der drehzahlmesser bei voller fahrt auf null und der motor sagt dann auch nichts mehr ( tot ) und ja der gang ist immer noch drin und ich rolle nur noch aus. die kiste lässt sich danach auch nicht mehr starten eine ganze zeit lang. nach einem tag oder so springt er auch wieder an und nach ungewisser zeit, bzw wenn der motor warm ist das selbe thema wie am anfang.

    schon mal vielen dank
     
  2. #2 OHCTUNER, 31.12.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.875
    Zustimmungen:
    33
    Ich tippe mal auf den Hallgeber im Zündverteiler , kommt von dort kein Signal , passiert genau das was du hier beschrieben hast !
    Einfach mal nen anderen Verteiler testen , ist die einfachste Lösung , merk dir vor dem Ausbau die Stellung des Verteilers und Finger , danach muß der eh mit nem Blitzer richtig eingestellt werden , 18° vor OT !
    Schau vorher aber mal ob der Stecker am Verteiler kein Kontaktproblem hat !
     
  3. #3 the_versus, 31.12.2008
    the_versus

    the_versus Guest

    ok vielen dank. melde mich wenn ich mehr weiss
     
  4. #4 Blacktiger, 01.01.2009
    Blacktiger

    Blacktiger Benutzer

    Dabei seit:
    23.11.2008
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 VFL 2.0 Tdci
    das hatte ich auch. bevor der komplett defekt war, hat er während der fahrt ab un zu so geruckt, als ob man mit dem linken fuß auf die bremse latscht. wenn du den stehen lässt, läuft er kurz wieder geht dann aber wieder ruckartig aus. un irgendwann geht er garnet mehr.

    auf jeden fall liegt das am verteiler
     
  5. #5 the_versus, 02.01.2009
    the_versus

    the_versus Guest

    kann es auch sein das das mit dem kaltlaufregler zusammen hängt. weiss nicht ob der das signal von dem hallgeber durch schleift und wenn der motor warm ist das signal unterbricht durch einen defekt.
     
  6. #6 OHCTUNER, 03.01.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.875
    Zustimmungen:
    33
    Nee , Kaltlaufregler ist ne andere Baustelle !
     
  7. Trampi

    Trampi Forum As

    Dabei seit:
    04.12.2008
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK VII, 1,6 ltr. 16V
    Hast du schonmal geguckt ob deine Batterie geladen wird (Hauptkabel zur Lichtmaschine defekt) ? Hatte ich auch, der Wagen lief solange wie die Batterie ihn mit Strom versorgen konnte,dann ging er aus. Nach ein paar Stunden erholt sich die Batterie und der Wagen läuft wieder für ein paar Kilometer. Guck dir den Stecker an der Lichtmaschine an (rotes Kabel), ob der noch richtig sitzt oder vielleicht schon weggegammelt ist !
     
  8. #8 Blacktiger, 03.01.2009
    Blacktiger

    Blacktiger Benutzer

    Dabei seit:
    23.11.2008
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 VFL 2.0 Tdci
    glaub ich nicht. wenn die lichtmaschine defekt ist, dann geht der drehzahlmesser nich schlagartig auf 0, sondern is dann wie wenn man während der fahrt die zündung ausmacht. und so sehr erholt sich die batterie dann nich, dass du damit starten und fahren kannst.

    wenn er nich mehr anspringt, dreht der motor denn noch? (Anlasser)
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber So wird`s gemacht an.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #9 OHCTUNER, 03.01.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.875
    Zustimmungen:
    33
    Wie ich schon geschrieben habe , kein Signal , keine Zündung und kein Drehzahlmesser !
    Diese Anzeichen grenzen die Suche nach dem Fehler recht einfach ein , wo also liegt das Problem sich erst mal um den Verteiler zu kümmern !
    Dieses Problem ist recht selten beim OHC , passenden Verteiler beim Schrotti organisieren , austauschen und dann sieht man was Sache ist , man muß sich das Leben mit der Fehlersuche nicht unnötig schwer machen wenn man weiß wo man ansetzen sollte !
     
  11. #10 the_versus, 04.01.2009
    the_versus

    the_versus Guest

    ich baue erstmal nen neuen verteiler ein und dann sehen wir weiter denn der ist der ursprung, fehlendes drehzalsignal ;)
     
Thema:

Drehzahlmesser stirbt Motor geht aus

Die Seite wird geladen...

Drehzahlmesser stirbt Motor geht aus - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht aus, wenn Gang drin ist

    Motor geht aus, wenn Gang drin ist: Hallo Leute, hab seit gestern Abend folgendes Problem mit meinem FoFo (1,6l TDCI Automatikgetriebe Bj. 2006): Bin gestern Abend von der Arbeit...
  2. Kofferraumlicht geht nicht beim Ford Fous

    Kofferraumlicht geht nicht beim Ford Fous: Hallo Zusammen. ich habe ein Problem. Wenn ich meine Heckklappe Öffne geht das licht nicht mehr mit an. Wenn ich es Manuell auf ein schalte geht...
  3. Motor startet und geht sofort wieder aus

    Motor startet und geht sofort wieder aus: Guten Abend zusammen. Nun bin ich gut nach Bayern umgezogen mit meinem vor knapp 2 Monaten gekauften Focus. Vor dem Umzug habe ich noch eine...
  4. Focus 2 (Bj. 04-08) DA3/DB3 2.0i Automat Drehzahl geht hoch

    2.0i Automat Drehzahl geht hoch: Hallo Zusammen bin neu hier, hab schon länger gesucht aber leider noch keine Lösung gefunden. :( Folgendes Verhalten: Ich habe einen 05er Tunier...
  5. Motorhaube geht nicht mehr auf :-(

    Motorhaube geht nicht mehr auf :-(: Hallo, gestern wollte ich bei meinem Wagen die Motorhaube öffnen. Auf einmal hat es knack gemacht und ich hatte den Hebel in der Hand. Der Hebel...