Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Drehzalbegrenzer funktioniert nicht... Leistungsverlust!

Diskutiere Drehzalbegrenzer funktioniert nicht... Leistungsverlust! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallöchen... Vor einigen Tagen wurde bei meinem Focus die Kupplung, der Zanriemen sowie der Keilriemen erneuert... Seitdem habe ich das...

  1. #1 Thomas Lange, 30.01.2014
    Thomas Lange

    Thomas Lange Neuling

    Dabei seit:
    30.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Baujahr 2003
    Hallöchen...

    Vor einigen Tagen wurde bei meinem Focus die Kupplung, der Zanriemen sowie der Keilriemen erneuert...

    Seitdem habe ich das Gefühl, dass der Motor im oberen Drehzalbereich keine Leistung mehr hat... Ausserdem ist mir aufgefallen dass der Drehzahlbegrenzer nicht mehr funktioniert! Er dreht einfach bis knapp 6000Umdrehungen und hat dann Fehlzündungen oder ähnliches...
    Ausserdem schwankt die Drehzal wenn ich sie bei exakt 2100 Umdrehungen halte...

    Ich bin verzweifelt! Könnt ihr mir helfen?
    Ich habe das Gefühl, dass das Steuergerät vielleicht neu angelernt werden muss. Kann das sein? Bitte helft mir!
     
  2. #2 blackisch, 30.01.2014
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    da muss nichts neu angelernt werden, ich schätze eher die haben beim Zahnriemenwechsel die Steuerzeiten verhaun..ab zur Werkstatt und dann richten lassen
     
  3. #3 Thomas Lange, 31.01.2014
    Thomas Lange

    Thomas Lange Neuling

    Dabei seit:
    30.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Baujahr 2003
    Danke erstmal für die schnelle Antwort. Ich bin ja bereits hin und hab den wagen nochmal abgegeben. Er sagte nach 2 tagen, dass alle steuerzeiten stimmen... ich glaube ich muss mal nach ford fahren. Ich habe kein vertrauen mehr zu der kleinen werkstatt.
     
  4. #4 heizer2977, 31.01.2014
    heizer2977

    heizer2977 wieder Angemeldeter

    Dabei seit:
    27.11.2012
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus 01` 1.8 mit lpg
    das sind die steuerzeiten sicher nicht korrekt eingestellt oder drehmomente nicht beachtet und die räder haben sich verdreht . Istbestimmt nen 1.6er oder 1.4 er oder?
     
  5. #5 Thomas Lange, 01.02.2014
    Thomas Lange

    Thomas Lange Neuling

    Dabei seit:
    30.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Baujahr 2003
    Ja richtig... Es ist ein 1.6er Benziner. Kostet es viel die Steuerzeiten in einer Ford Werkstatt kontrollieren zu lassen? Muss dazu alles runter?
     
  6. #6 heizer2977, 01.02.2014
    Zuletzt bearbeitet: 01.02.2014
    heizer2977

    heizer2977 wieder Angemeldeter

    Dabei seit:
    27.11.2012
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus 01` 1.8 mit lpg
    was es kostet kommt auf die region und die dort bestehenden stundenverrechnungssätze aber dafür abgebaut werden muß eigentlich wieder fast alle nur das der riemen nicht nochmal abgenommen werden muß.Wenn die steuerzeiten nicht korrekt waren würde ich gleich noch die kompressio prüfen lassen nicht das die ventile schon was abbekommen haben.
     
  7. #7 Thomas Lange, 01.02.2014
    Thomas Lange

    Thomas Lange Neuling

    Dabei seit:
    30.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Baujahr 2003
    Alles klar... montag geht er in die werkstatt... ventile sind aber in keinem Fall aufgesetzt...
     
Thema:

Drehzalbegrenzer funktioniert nicht... Leistungsverlust!

Die Seite wird geladen...

Drehzalbegrenzer funktioniert nicht... Leistungsverlust! - Ähnliche Themen

  1. Ford Kuga - Originalradio AUX funktioniert nicht immer

    Ford Kuga - Originalradio AUX funktioniert nicht immer: Hallo liebe Community Ich kann euch vom Stehgreif nicht sagen welche Version ich habe, aber es ist noch Originaleinbau. Das Radio scheint alt zu...
  2. Wagen gestern gekauft, ZV funktioniert nicht

    Wagen gestern gekauft, ZV funktioniert nicht: Hallo zusammen, hoffentlich könnt ihr mir behilflich sein. Gestern habe ich mir ein gebrauchten gekauft (galaxy, bj04, 2.0i) und musste leider...
  3. Leistungsverlust

    Leistungsverlust: Hallo, ich habe einen FF 1,0 Ecoboost mit 125PS BJ 2012 mit 142 TKM gekauft und folgendes Problem: Ab und zu meisten beim beschleunigen, kommt ein...
  4. Tachobeleuchtung funktioniert nicht Focus MK1

    Tachobeleuchtung funktioniert nicht Focus MK1: Guten Nachmittag Ford Freunde! Mein Kollege hat sich gestern einen Focus MK1 gekauft bei dem die Beleuchtung der Tachoscheiben nicht...
  5. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...