Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Dringend Hilfe benötigt. Krasse Vibrationen ab 100 Km/h

Diskutiere Dringend Hilfe benötigt. Krasse Vibrationen ab 100 Km/h im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Forum. Ja ich weiß das Ferndiagnosen immer so eine Sache sind aber vielleicht kann ja doch jemand weiter helfen. Ich habe seit dem letzten...

  1. #1 Ch.Schubert, 26.04.2015
    Zuletzt bearbeitet: 26.04.2015
    Ch.Schubert

    Ch.Schubert E-10 Allergiker

    Dabei seit:
    27.02.2010
    Beiträge:
    109
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk.II 1,8 TDCi Sport Kombi Bj. 05
    Hallo Forum.

    Ja ich weiß das Ferndiagnosen immer so eine Sache sind aber vielleicht kann ja doch jemand weiter helfen.

    Ich habe seit dem letzten saisonalen Räder wechsel folgendes Problem.

    Ab einer Geschwindigkeit von ca 100-110 Km/h (je nach Fahrbahnbelag auch schon früher oder später einsetzend) vibriert der ganze Vorderwagen. Dieses Viebrieren ist eventuell zu vergleichen wie wenn man eine Lange Welle mit sehr hoher Drehzahl dreht und sie in der Mitte zum schwingen kommt aber ob es wirklich irgendwelche schwingungen einer Welle sind ist nicht sicher.
    Mit den Winterrädern trat dieses Problem noch nicht auf und auf die Sommerfelgen kamen neue Reifen drauf. Ein Höhenschlag oder eine Unwucht der Räder ist ausgeschlossen da wir die Räder heute nochmals ausgewuchtet haben und die Wuchtmaschine erst frisch kalibriert wurde.
    Dann lag die Vermutung nah das es eventuell an den neuen Reifen selbst lag. Also die Winterräder noch mal drauf, aber keine änderung. Ich möchte noch erwähnen dass das Lenkrad bei den Auftretenden Vibrationen ruhig in der hand liegt und nicht flattert.
    Die nächste Vermutung war das die Motorhaube nicht korrekt im Schloss verriegelt ist, also Motorhaube mit etwas Schmackes geschlossen, keine änderung.
    Nächste Vermutung meines Werkstattfritzen, eventuell die lager der langen Antriebswelle verschlissen aber hierbei ist er sich nicht ganz Sicher.

    Seltsam ist das es mit dem letzten Räderwechsel aufgetreten ist und eben so plötzlich.

    Hat vielleicht einer von euch einen Tipp oder gar schon selbiges erlebt?

    Ich wäre uber hilfrecihe Antworten sehr dankbar!!!

    Gruß Christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 26.04.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.087
    Zustimmungen:
    162
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das Problem kam mit der Montage der Sommerräder, bleibt jetzt aber, auch wenn wieder die Winterräder montiert werden?
    Wenn das wirklich so ist. käme eine schadhafte Antriebswelle in Betracht. Wurde denn beim Wechsel auf Sommerräder noch etwas gemacht, z.B. Querlenker oder Dämpfer erneuert, wobei die Antriebswellen frei herunter hingen und dadurch beschädigt werden konnten?

    Mögliche Fehlerursachen, die nur den Sommerradsatz betreffen, gibt es schon. Einen Höhenschlag oder Ungleichförmigkeiten im Reifen kann man durch Auswuchten nicht beseitigen, man kann nur die damit verbundenen Unwucht (ungleiche Massenverteilung) kompensieren. Fehlende Zentrierringe an Zubehörrädern oder fehlender Freistich für Bremsscheibensicherungsringe wären ebenso denkbar. Das müsste mit dem Winterradsatz aber wieder verschwunden sein.
     
  4. #3 Ch.Schubert, 26.04.2015
    Ch.Schubert

    Ch.Schubert E-10 Allergiker

    Dabei seit:
    27.02.2010
    Beiträge:
    109
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk.II 1,8 TDCi Sport Kombi Bj. 05
    Hallo,

    Es wurden nur die Räder gewechselt nichts weiter.Nachdem ich dann die erste Tour gefahren bin hat sich dieses Problem auch gleich auf der Autobahn gezeigt.
    Ein Höhenschlag kann ausgeschlossen werden da a) die selben Flegen (Sommerräder) in der alten Saison noch keinerlei Probleme machten, in der Wintersaison kamen dann eben neue Sommerreifen drauf, b) haben wir Sommer wie Winterräder auf der Wuchtmaschine drehen lassen und die Unwuchten die zusehen waren waren sehr gering und ein Radiale unwuncht war weder an Reifen noch an Felgen zu erkennen und c) haben wir dann nochmal den Winterrädersatz welcher auch bis dato Problemlos rollte drauf gezogen und all diese Dinge brachten keine abhilfe.

    Also an den Rädern bzw. Reifen kann es nicht liegen.

    Die Antriebswelle steht nun seit dem als mögliche Fehlerquelle im Raum aber wie hoch ist die Wahrscheinlichkeit das sie es ist?
    Auf der Bühne hat mein Mechaniker schon mal mit der Hand geschaut aber es war auf den ersten Blick nichts gravierendes festzustellen, kein Auffälliges Axiales sowie Radiales Spiel. Jedoch konnte und wollte er ein defektes Lager der Antriebswelle nicht ausschließen.

    Gruß Christian
     
  5. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    233
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    Hallo Christian,

    spürst du die Vibrationen auch beim Beschleunigen?? Was vibriert denn genau? Das ganze Auto oder geht z.B. beim Hochdrehen und Schnellerwerden der Vorderwagen hin und her...?? Du bist nicht weit von mir weg... wenn Du möchtest, könnten wir gemeinsam schauen, allerdings bin ich kein Mechaniker, sondern habe das Thema ein Dreivierteljahr bei meinem Kombi durchgekaut.... mit ähnlichem Anfang... Am Ende waren es dann die Antriebswellen, die neu gegen "Gold" aufgewogen werden...

    Viele Grüße
     
  6. #5 Meikel_K, 26.04.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.087
    Zustimmungen:
    162
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, das würde ich jetzt auch sagen. Im Prinzip gäbe es zwar immer noch die Möglichkeit von Reifenungleichförmigkeiten, die man nicht sehen kann (Radialkraftschwankungen etc.), die können aber durch den 1:1 Rücktausch mit dem kompletten Winterradsatz ausgeschlossen werden.

    Klingt für mich schon nach Antriebswelle, wobei es fraglich bleibt, warum es mit dem Reifenwechsel kam. Macht es einen Unterschied, ob man den kritischen Geschwindigkeitsbereich im 4. oder 5. Gang beim Beschleunigen oder im Ausrollen (auch im Leerlauf) aus einer höheren Geschwindigkeit durcheilt?
     
  7. #6 Ch.Schubert, 26.04.2015
    Ch.Schubert

    Ch.Schubert E-10 Allergiker

    Dabei seit:
    27.02.2010
    Beiträge:
    109
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk.II 1,8 TDCi Sport Kombi Bj. 05
    @ ami504

    ab 100-110 Km/h vibriert der ganze Vorderwagen und nimmt weiter zu mit steigender Geschwindigkeit Das Lekrad jedoch liegt wie schon im Anfangspost erwänht ruhig in der hand und schlakkert nicht.

    @Meikel K.

    Ich habe einen Automatik. Das es zum Räderwechsel auftrat kann schon eventuell Zufall sein und dadurch das man ja beim Raderwechsel doch auch etwas an der Radaufhängung und dem ganzen da vorn herum werkt kann dem Lager ja noch den Rest gegeben haben so dass das dann erst deutliche Auswirkungen zeigte.

    Wenn ich vom gas gehe nimmt das Vibrieren ab bis es weg ist so unterhalb von ca 90 Km/h
     
  8. #7 wolfgang2602, 26.04.2015
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    so ein ähnliches problem hatte ich bei meinen mk2 v6 auch mal. bei mir war es eine bremsscheibe. die hatte einen seitenschlag. obwohl sie fast neu war. habe sie abdrehen lassen und das problem war weg. besorg dir mal eine messuhr mit magnethalter und mess die bremsscheiben an beiden reibseiten aus.

    gruss
     
  9. #8 Meikel_K, 26.04.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.087
    Zustimmungen:
    162
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Auch ein guter Punkt. Beim ersten Radwechsel könnte Rost oder Schmutz hinter eine der Bremsscheiben gefallen sein, so dass die Räder (egal welche) nun beim Anziehen der Radmuttern verspannt sitzen. Das könnte erklären, warum es mit dem Radwechsel auftrat. Allerdings würde ich dann beim leichten Bremsen aus 100 km/h auch Bremsenrubbeln und generell einen größeren Bremspedal-Leerweg erwarten, weil der Bremskolben auf Dauer zurückgeklopft wird.
     
  10. #9 Ch.Schubert, 26.04.2015
    Ch.Schubert

    Ch.Schubert E-10 Allergiker

    Dabei seit:
    27.02.2010
    Beiträge:
    109
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk.II 1,8 TDCi Sport Kombi Bj. 05
    Das ist nicht der Fall, die Bremse arbeitet anstandslos. Auch haben wir die Scheiben schon begutachtet. Sie scheinen soweit ok.

    Mein Mechaniker ist ja eine KFZ Meister nur hatte er eben sowas auch noch nicht gehabt. Deshalb Habe ich hier auch diesen Fred gestartet.

    Aber mittlerweile verdichtet sich auch bei mir der Verdacht richtung Antriebswelle.
     
  11. #10 wolfgang2602, 26.04.2015
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    bei mir fing das viebrieren bei 130 km/h etwa an. vorher war nicht zu spüren. auch beim bremsen bis 130 war nichts zu merken. aber ab 130 oder schneller wear es extrem schlimm. konnte auch kaum noch bremsen. prüf lieber vorher mal die bremsscheiben. kann ja auch von hinten kommen.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Ch.Schubert, 26.04.2015
    Ch.Schubert

    Ch.Schubert E-10 Allergiker

    Dabei seit:
    27.02.2010
    Beiträge:
    109
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk.II 1,8 TDCi Sport Kombi Bj. 05
    @Wolfgang2602

    siehe Post Nr. #6 und #9
     
  14. trybun

    trybun Neuling

    Dabei seit:
    09.07.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Grand C-Max; 2012; 2.0 TDCi Automatik
    Hallo Ch.Schubert,

    hat sich dein Problem erledigt?
    Was war es??

    Habe die gleichen Merkmale an meinem GCMax!

    Gruß
     
Thema:

Dringend Hilfe benötigt. Krasse Vibrationen ab 100 Km/h

Die Seite wird geladen...

Dringend Hilfe benötigt. Krasse Vibrationen ab 100 Km/h - Ähnliche Themen

  1. Auto mit H-Kennzeichen versichern

    Auto mit H-Kennzeichen versichern: Hallo Zusammen, Bald kommt meine treue Begleiterin in die gesegneten H Jahre. Ich hatte bisher nur noch kein Fahrzeug, welches so alt geworden...
  2. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  3. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  4. Suche Lochkreisadapter 4/108 auf 4/100 Felge

    Lochkreisadapter 4/108 auf 4/100 Felge: Guten Abend, Ich habe folgendes Problem ich habe ein Ford Focus mit 4/108 Lochkreis und habe nun schicke Felgen die aber 4/100 Lochkreis haben....
  5. Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!

    Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!: Hey liebe Leute, Ich habe eine Ford Fiesta gfj Aus dem Baujahr 94. Ich würde gerne außen denn Look des xr2i haben und suche dafür teile. Ebenfalls...