Escort 4 (Bj. 86-90) GAF/AWF/ALF Druckregler defekt ?

Dieses Thema im Forum "Escort Mk3/4 Forum" wurde erstellt von Escortrudi, 07.05.2016.

  1. #1 Escortrudi, 07.05.2016
    Escortrudi

    Escortrudi Neuling

    Dabei seit:
    02.03.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1990, 1.6
    Hallo Fordgemeinde,

    mein 90er Essi Cabrio (1.6 102Pferdchen). Ruckelt seit einiger Zeit und hat auch ab und an (auffallend bei Steigungen) manchmal Aussetzer, aber nicht immer. Jetzt will ich den Benzinfilter austauschen.
    Könnte es aber auch sein, dass der Druckregler defekt ist ? Dafür würde sprechen, das er auch im Stand nicht richtig rund und ruhig läuft. Der Motor startet hervorragend. Kein orgeln und nix.
    Oder vielleicht doch die Pumpe und oder verdreckte Leitung ??

    Danke für n heißen Tip :cool:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 07.05.2016
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Oder vielleicht was mit der Zündanlage ?!
     
  4. #3 Ghost-Driver, 07.05.2016
    Ghost-Driver

    Ghost-Driver Forum Profi

    Dabei seit:
    29.04.2016
    Beiträge:
    1.092
    Zustimmungen:
    53
    sollte doch nen EFI sein , da hatten die CVH gelegentlich Masseprobleme mit den Lambdasonden .

    ansonsten die normal verdächtigen Kanditaten wie Zündkerzen , Zündkabel , MAP-Sensor .

    Kraftstoffpumpendruck sollte man evt auch mal nachmessen ob das past .
    desweiteren mal die ganzen Unterdruckschläuche und Kurbelgehäuseentlüftungen kontrollieren .
    Hatte mal nen Fall da war der Anschlußstutzen von der KGH-Entlüftung hinten am Block total zu gekockt .
     
  5. #4 Escortrudi, 09.05.2016
    Escortrudi

    Escortrudi Neuling

    Dabei seit:
    02.03.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1990, 1.6
    Also Zündung schliesse ich aus, denn er springt an wie eine eins und auffällig ist, dass an Steigungen teilweise Aussetzer sind und das hat dann mit Kabel/Zündkerzen eigentlich nix am Hut. KGH Entlüftung habe ich gecheckt und den Filter mal ausgebaut und gereinigt. Der ist gut durchlässig.
    MAP Sensor wäre noch was - gute Idee. Wo finde ich denn den beim EFI ?
     
  6. #5 Ghost-Driver, 09.05.2016
    Ghost-Driver

    Ghost-Driver Forum Profi

    Dabei seit:
    29.04.2016
    Beiträge:
    1.092
    Zustimmungen:
    53
    Zündkerzen und Kabel sollte man niemals ausschliessen und schon garnicht
    wenn das Ruckeln unter Last auftritt !

    der MAP sieht so aus : map-sensor.jpg
    aber wo der jetzt beim mk4 genau rumhängt im Motorraum hab ich im Moment nicht vor meinem inneren Auge ;)
     
Thema:

Druckregler defekt ?

Die Seite wird geladen...

Druckregler defekt ? - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  3. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  4. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...
  5. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...