Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Drucksensor,bitte um hilfe

Diskutiere Drucksensor,bitte um hilfe im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo gemeinde, ich hab einen mk3 kombi,bj 2001,2,5v6. da das esp und das abs leuchtet,hab ich ihn mal auslesen lassen von einem kumpel,der den...

  1. #1 spihu70, 22.03.2013
    spihu70

    spihu70 Benutzer

    Dabei seit:
    30.05.2010
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi Trend 2,5v6
    Bj:2001
    Hallo gemeinde,

    ich hab einen mk3 kombi,bj 2001,2,5v6.
    da das esp und das abs leuchtet,hab ich ihn mal auslesen lassen von einem kumpel,der den nötigen computer dazu hat.
    so,jetzt steht da: Drucksensor-Stromkreis defekt.
    Was ist das denn bitte und was oder wie kann man das beheben.
    Hatte noch keine zeit mal zum ffh zu fahren oder sonst irgendwelche informationen einzuholen.
    danke für eure hilfe.

    grüsse aus oberfranken
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 meiky, 22.03.2013
    Zuletzt von einem Moderator bearbeitet: 22.03.2013
    meiky

    meiky Guest

    Moin, Moin,

    bin mir nicht ganz sicher(habe kein Schaltplan), aber ich denke mal
    der Drucksensor ist im ESP/ABS Modul eingebaut.

    Lass mal den Fehler auslesen, sollte ich recht haben wird es Teuer.

    So um die 1500 € solltest du schon mit rechnen.


    VG Meiky

    PS. Das "Teil" geht sehr selten kaputt, aber der Teufel läst auch einen Besenstiel schiessen.
     
  4. #3 Meikel_K, 22.03.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.245
    Zustimmungen:
    184
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
  5. #4 MucCowboy, 22.03.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.818
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, ist er nicht. Deshalb kann der hohe Eurobetrag auch wieder gestrichen werden ;)

    Es handelt sich laut Fehlermendung um den Bremsdrucksensor, der sitzt nahe bei aber nicht im ABS/ESP-Modul. Ob der Sensor selber oder die Verkabelung dazu defekt ist, sollte eine Werkstatt feststellen können. Als Laie ist man dazu i.d.R. fachlich nicht in der Lage. Meikel's Hinweis auf einen defekten Bremslichtschalter sollte aber dennoch nachgegangen werden.

    Grüße
    Uli
     
  6. #5 spihu70, 23.03.2013
    spihu70

    spihu70 Benutzer

    Dabei seit:
    30.05.2010
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi Trend 2,5v6
    Bj:2001
    Hallo und danke für eure antworten.
    Also der genaue fehler im diagnosegerät lautet:
    Fehlercode:C1288 Druckschalter-Stromkreis fehlerhaft.

    Kann da jemand was damit anfangen.
    Die Bremslichter funktionieren einwandfrei.

    danke an alle
     
  7. #6 MucCowboy, 24.03.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.818
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Dann scheint der Fehlertext schlicht und einfach zutreffend zu sein. ;)

    Das ABS-Modul benutzt drei elektrische Leitungen zum Bremsdrucksensor. Eine davon (mindestens) scheint defekt zu sein. Das Modul hat das beim Selbsttest gemerkt. Ohne diesen Sensor kann aber ABS/ESP nicht arbeiten. Nähere Aussagen kann man ohne hellseherische Fähigkeiten hier nicht treffen.

    Grüße
    Uli
     
  8. #7 boeseraltermann, 29.01.2015
    boeseraltermann

    boeseraltermann Neuling

    Dabei seit:
    13.04.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 2.0L TDCI 130PS 2006
    Kommt evtl etwas spät die Antwort für dein Problem,aber ich hatte gestern genau dasselbe Problem,nur bei mir fiel zeitgleich die Klimaanlage komplett aus.Bremslichtschalter gecheckt:nichts.Fehlerspeicher ausgelesen:c1440.Also intensivere Fehlersuche und immer noch nichts.Sicherungen Klima/Lüfter alle getauscht:nichts.Ich also zur Werkstatt meines Vertrauens(mein Bruder arbeitet dort) und dort wartete ein sehr kompetentes Team und wußte gleich was das Problem ist.Die Scheibenwaschdüsen sind beheizt(ab 2006 wohl Serie) und wenn die sich verabschieden,weil evtl feucht geworden und Kontakte korrodiert,kann es zu einem Kurzschluß kommen.Dieser zerschießt die Sicherung F93(10A) und somit auch die zugehörige Relaissteuerung.Dann geht sowohl Klima/Lüftung als auch Bremslichtschalter und zugehörige Bremslichter nicht mehr.Das löst den C1440 aus und die ABS/ESP-Lampen laufen dauerhaft.NAch jedem neustart gehen sie wieder aus und beim ersten mal richtig bremsen springen sie wieder an.Lösung ist die beheizten Düsen lahmzulegen oder auszutauschen.Ich hab mich für ersteres entschieden(evtl werden die mal getauscht) und dann die Sicherung wechseln.Sicherung wechseln ohne abklemmen bringt nichts,weil der Fehler dann immer wieder auftritt.Was sich Ford dabei gedacht hat,die Sicherung für die Scheibenwaschdüsen auf die Relaissicherung für das Bremslicht/Klimaanlage zu legen weiß vermutlich nicht mal der Ingenieur der an dem Tag besoffen am Reißbrett stand.Wenn durch den Ausfall der Düsen gleich die gesamte ABS/ESP-Alage ausfällt find ich das echt bedenklich.
     
  9. #8 Muggele, 04.04.2017
    Muggele

    Muggele Neuling

    Dabei seit:
    04.04.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk3 BWY Bj. 2003 145 ps
    Hallo habe das selbe Problem. Genau genommen ESP Druckschaltet Unterbrechung. Muss ich da auch das komplette Teil ersetzen oder ist das was anderes.

    Lg


    ......ich brauche keine Drogen ein voller TANK und kein Ziel reichen...... IMG-20170404-WA0024.jpg
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 EdselFord, 04.04.2017
    EdselFord

    EdselFord Forum As

    Dabei seit:
    06.03.2017
    Beiträge:
    623
    Zustimmungen:
    61
    Fahrzeug:
    1,5l EB Ecosport pickup
    mit etwas glück ist nur der drucksensor 3 auf dem bild defekt :
    [​IMG]
     
  12. #10 Muggele, 05.04.2017
    Muggele

    Muggele Neuling

    Dabei seit:
    04.04.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk3 BWY Bj. 2003 145 ps
    Super vielen dank das versuche ich auf jeden Fall einmal
     
Thema:

Drucksensor,bitte um hilfe

Die Seite wird geladen...

Drucksensor,bitte um hilfe - Ähnliche Themen

  1. Brauche Hilfe bei Motorkennung

    Brauche Hilfe bei Motorkennung: Hallo zusammen, ich brauche mal Eure Hilfe. Ich habe einen Seven, in dem ein Ford Motor verbaut ist. jetzt brauche ich eine neue...
  2. Ford Ka Plötzlich Tot Hilfe !!!

    Ford Ka Plötzlich Tot Hilfe !!!: Hey Leute, seit gestern Abend ist mein Ford Ka mk2 wie tot. Er zündet nicht und noch nichtmal die Beleuchtung über dem Schalthebel geht an. Die...
  3. St170 Airbag Schleifring HILFE

    St170 Airbag Schleifring HILFE: Hallo ich suche ganz dringend einen Schleifring für den St 170 .. bj: 06.2002 .. er ist schon fl. und hat auch esp (fü nichtkenner des st170....
  4. Suche Lederausstattung hell und bitte dunkle Lederausstattung

    Suche Lederausstattung hell und bitte dunkle Lederausstattung: Hallo, suche auf diesem Wege für meinen 2005 Focus C Max eine helle Lederausstattung. Im Tausch hätte ich meine schwarze Lederausstattung...
  5. MK3 Startknopf panel anschluss HILFE

    MK3 Startknopf panel anschluss HILFE: Hey Leute, Ich möchte mir ein Panel einbauen wo ich ein kipphebelschalter für die Zündung habe und ein knöpf zum starten des Motors. Doch ich...