Focus 2 (Bj. 04-08) DA3/DB3 Dumpfer Schlag nach dem Anfahren 2.0 TDCi 2005

Diskutiere Dumpfer Schlag nach dem Anfahren 2.0 TDCi 2005 im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, der Ablauf ist folgendermaßen: Anfahrn und ab in den 2. Gang. Dann kurz vor 2000 Umdrehungen ist ein kurzer, dumpfer Schlag zu hören....

  1. #1 Baureihe_141, 24.08.2013
    Baureihe_141

    Baureihe_141 Benutzer

    Dabei seit:
    08.08.2013
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK II Sport
    Baujahr 2005
    2.0 TDCi
    Hallo,
    der Ablauf ist folgendermaßen:

    Anfahrn und ab in den 2. Gang.
    Dann kurz vor 2000 Umdrehungen ist ein kurzer, dumpfer Schlag zu hören.
    Nicht sonderlich laut, aber manchmal bemerkt man ihn sogar zusätzlich durch eine leichte Vibration am Kupplungspedal.
    Das ganze wiederholt sich dann nicht mehr, erst nach einem erneutem Start. Bevorzugt tritt es bei kaltem Motor auf.
    Vom Motor kommt das denke ich nicht, da keinerlei Zucken oder Leistungsabfall zu bemerken ist.
    Auto wird im kaltem Zustand schonend gefahren.

    Was kann das sein?

    Gruß
    Marc
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Felixx

    Felixx Kleiner...

    Dabei seit:
    30.06.2011
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005 Sport, 1.6l, Ti-VCT
    Das ganze kommt mir bekannt vor.
    Tritt bei mir auch manchmal auf.
    Ich dachte erst dass es davon kommt weil ich am Berg stehe, aber das wirds dann wohl nicht sein.
     
  4. #3 focusdriver89, 24.08.2013
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    ist das ZMS das wird sich bald verabschieden...hatte ich gerade auch den Fall gehabt. ab 150.000 tritt das Problem meistens auf.
     
  5. #4 Baureihe_141, 24.08.2013
    Baureihe_141

    Baureihe_141 Benutzer

    Dabei seit:
    08.08.2013
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK II Sport
    Baujahr 2005
    2.0 TDCi
    Na klasse, habe vor ein paar Tagen die 148.000 gefahren.

    Kupplung kommt mir eigentlich noch gut vor, Auto beschleunigt auch gleichmäßig ohne zucken.
    Wie bemerkt man es, wenn das Zweimassenschwungrad kaputt ist?
     
  6. RS2001

    RS2001 Benutzer

    Dabei seit:
    26.12.2009
    Beiträge:
    232
    Zustimmungen:
    2
    Fahrzeug:
    Focus ST, 2006, EO
    Hast du ESP? Ich meine mal gelesen zu haben das es das ESP sein kann. Das würde auch erklären warum es bis zum nächsten Motorstart nicht mehr auftritt.

    Gruß Marco
     
  7. #6 focusdriver89, 25.08.2013
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Moin,

    bei mir war es so: Erst starkes vibrieren, wenn man beschleunigte so zw. 1.750-2.000U/Min, der Motor schüttelte sich beim Anlassen und Ausschalten. Später dann eben diese KLONG-Geräusche...die Kupplung war bei mir allerdings auch noch gut, auch nach dem Ausbau sah sie noch ok aus, als hätte sie noch 50tkm gehalten. Aber wenn schon dann macht man ja alles. Achso und kurz vorm Totalausfall merkte man ein rubbeln im Kupplungspedal und ein leichtes "schaben" beim bechleunigen aus niedrigen Drehzahlen.
     
  8. Felixx

    Felixx Kleiner...

    Dabei seit:
    30.06.2011
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005 Sport, 1.6l, Ti-VCT
    Das ist ja interessant denn letzte Woche war meiner wegen dem defekten ESP in der Werkstatt.
    Bis jetzt hab ich auch nichts mehr gehört von dem Geräusch.

    @focusdriver89
    Von dem was du dort beschreibst trat bei mir aber noch nichts davon auf. Also bin ich dann wohl raus aus der Nummer.
     
  9. #8 Meikel_K, 25.08.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vielleicht hast Du es vorher nur nicht bemerkt. Ab einer bestimmten Geschwindigkeit schaltet das ESP-Mdul zum Selbsttest nach jedem Neustart einmal die Pumpe durch (bei reinen ABS-Modulen früher im Prinzip genauso, nur dass die nicht aktiv Volumen für den selbsttätigen Eingriff fördern mussten, die TCS-Module im Puma konnte man ja richtig laut schnarren hören). Das kann man durfchaus hören und spüren. Im Dunkeln wird man sicher auch bemerken, dass die Scheinwerfer kurz dunkler werden.

    Zum Reproduzieren kann man ja mal das Auto am Gefälle abstellen, neu starten und im Lerlauf einfach rollen lassen. Bei der besagten Geschwindigkeit (vielleicht 15 km/h) dürfte das Geräusch dann völlig unabhängig vom Antriebsstrang zu hören sein.
     
  10. Felixx

    Felixx Kleiner...

    Dabei seit:
    30.06.2011
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005 Sport, 1.6l, Ti-VCT
    Das war dass ja was ich meinte in meinem obersten Post. Ich stehe ja am Berg und wenn ich morgens losfahre hört man ein Geräusch nach ca. 20-30 Meter.

    Also ist das normal bei mir.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Meikel_K, 25.08.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Denke schon, dass es sich um den normalen Pumpen-Selbsttest handelt. Wenn es beim Rollen im Leerlauf genauso ist, hat es zumindest nichts mit der Kupplung zu tun.
     
  13. #11 focusdriver89, 25.08.2013
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    du hast ja auch einen 1.6 Benziner, die haben garkein ZMS was kaputt gehen kann.
     
Thema:

Dumpfer Schlag nach dem Anfahren 2.0 TDCi 2005

Die Seite wird geladen...

Dumpfer Schlag nach dem Anfahren 2.0 TDCi 2005 - Ähnliche Themen

  1. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  2. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  3. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  4. Transit 2,0 TDCI 125 PS bj. 2004

    Transit 2,0 TDCI 125 PS bj. 2004: Hallo, mein Motor ist hin. Nun habe ich aus einem Mondeo III 2.0 TDCI einen Motor. Was auffiel war schon mal das die Ansaugbrücke und AGR anders...
  5. Ford Scorpio Bj 96 2.0 Ich benötige Ersatzteile

    Ford Scorpio Bj 96 2.0 Ich benötige Ersatzteile: Moin , ich bin hier neu .Der Wagen meines Vaters benötigt Ersatzteile. Da diese schwer zu bekommen sind , wäre ich für jede Hilfe und jeden Tipp...