Focus 2 (Bj. 04-08) DA3/DB3 Duratec 2.0 -Kälte- Leerlaufsteller/Drosselklappe ?

Diskutiere Duratec 2.0 -Kälte- Leerlaufsteller/Drosselklappe ? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Fahrzeug : 2.0 Duratec 01/2008er mit 65.000km zur Zeit. Meine DK scheint einen kleinen Schuss zu haben, jedenfalls macht sie bei Kälte (um...

  1. #1 Focus-CC, 16.12.2012
    Zuletzt bearbeitet: 16.12.2012
    Focus-CC

    Focus-CC Forum As

    Dabei seit:
    07.02.2011
    Beiträge:
    999
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Fahrzeug : 2.0 Duratec 01/2008er mit 65.000km zur Zeit.


    Meine DK scheint einen kleinen Schuss zu haben, jedenfalls macht sie bei Kälte (um oder unter Null Grad) beim, bzw. 2 Sekunden nach dem Start nicht das was sie soll. Jedenfalls geht der Bock aus.

    Anlasser dreht, Motor zündet sofort, läuft sauber korrekt hoch über 1200 U/min um dann auf 500 ab zusacken und bums - aus die Maus. Nur Mit Gas kann man ihn am Leben halten. 3 Sekunden Gas halten dann geht alles, danach hält er das Standgas sauber (!) bei um 900 u/min.

    Aus der Garage bei 10 Grad plus ist alles so wie es sein soll . Start ohne Gas und sofort sauberer Kaltlauf.

    Frage: Ist NUR die DK für das Standgas zuständig oder gibt es noch einen separaten Leerlaufsteller an der Maschine ? Jemand sonst einen Tip ?
    Liegt die DK in den letzten Zügen ?


    Batterie, Kerzen, etc. pipapo ist alles bestens.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 16.12.2012
    Zuletzt von einem Moderator bearbeitet: 16.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schon mal ausgebaut und gereinigt ?
     
  4. #3 Focus-CC, 16.12.2012
    Focus-CC

    Focus-CC Forum As

    Dabei seit:
    07.02.2011
    Beiträge:
    999
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Was soll ich da reinigen ? Das Getriebe vom Stellmotor ?
    Kappe ab und "Inspektion" machen ?

    Gucke ich von vorne auf die Klappe drauf ist sie so sauber wie in Auslieferungszustand .

    "Dreck" würde aber nicht erklären warum sie bei einer Temperaturdifferenz von 10 Grad zickig wird.
     
  5. #4 GeloeschterBenutzer, 16.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die stellen wo die stauscheibe in geschlossenem zustand "anliegt"

    evt. gibt es für den motor auch nen software update wie beim fexifuel
    für leerlaufprobleme bei niedrigen umgebungstemperaturen
     
  6. #5 Focus-CC, 16.12.2012
    Zuletzt bearbeitet: 16.12.2012
    Focus-CC

    Focus-CC Forum As

    Dabei seit:
    07.02.2011
    Beiträge:
    999
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Mit der Software ist alles ok. Letztes Jahr im Winter war ich mit der gleichen Software im saukalten Bayern unterwegs. Keine Probleme.

    Wie bekomme ich die Motorgetriebene DK dazu überredet , im Stand die Klappe zu öffnen damit ich an die Flächen komme ?
     
  7. #6 GeloeschterBenutzer, 16.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    einfach in die richtige richtung aufdrücken ;)
     
  8. #7 Focus-CC, 17.12.2012
    Focus-CC

    Focus-CC Forum As

    Dabei seit:
    07.02.2011
    Beiträge:
    999
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Danke, hat prima geklappt, DK ist nun sauber. War doch bös dreckig :verdutzt:

    Mal abwarten wie der Wagen in den nächsten Tagen startet.
     
  9. #8 Focus-CC, 05.01.2013
    Focus-CC

    Focus-CC Forum As

    Dabei seit:
    07.02.2011
    Beiträge:
    999
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    DK ist sauber. Problem unverändert.

    Ich werde in den nächsten Wochen mal den MAP Sensor tauschen. War preislich im Rahmen, nur das Drankommen ist fast unmöglich.
     
  10. #9 GeloeschterBenutzer, 06.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    drosselklappe ausbauen , dann kann man auch ohne prob den TP wechseln
     
  11. #10 Plastevieh, 06.01.2013
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    638
    Zustimmungen:
    8
    Fahrzeug:
    Focus II FL. 1.6 100PS
    ich vermute ein problem bei dem gasumbau, den du lt. profilangabe hast
    das wäre ja eventuell auch mal so am rande erwähnenswert gewesen, meinst du nicht!?

    vielleicht liefert irgendeinsensor falsche werte, so dass die umschaltung auf gasbetrieb zu früh erfolgen soll
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Focus-CC, 07.01.2013
    Zuletzt bearbeitet: 07.01.2013
    Focus-CC

    Focus-CC Forum As

    Dabei seit:
    07.02.2011
    Beiträge:
    999
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008

    Oh Mann, du hast null Ahnung von Gas .....

    Starten tut man auf Benzin und Startprobleme mit Benzin nach dem Abstellen unter Gas hat man nur bei mieser GSG - Einstellung, "schrägem" Fuel Trim - wenn du folgen kannst.....
    Wohlgemerkt STARTprobleme KANN es geben wenn eine Gasanlage verpfuscht eingestellt ist, ich habe aber kein STARTproblem, die Zylinder zünden nach einer KW Umdrehung unter Benzin durch.

    Da ich u.a. Gasanlagen selber verbauen, sämtliche Kenntnisse, Software, etc. besitze, kann ich die LPG Anlage ausschließen. PS: LPG ist, wie man sieht, für 99% aller KFZ-Besitzer ähnlich Voodoo :lol:

    @ RST

    Das mit dem Ausbau der DK habe ich auch befürchtet, aber das Problem ist nicht so eklatant dass es warten könnte - im Frühjahr beim Ölwechsel schau ich ob ich von unten an den Map-Sensor greifen kann.
    Im Moment wird eben bei unter 5 Grad nach dem Starten bisschen Gas gegeben.

    Völlig verwirrend ist für mich dass der Fehler bei 10-15 Grad (Start in Garage) NICHT auftritt, bei 3 Grad (Außen) aber sehr wohl.

    Ich habe das blöde Gefühl es könnte das Poti in der DK sein ....

    Allerdings geht der MAP Sensor hinsichtlich Temperaturwerten definitiv "vor", bei VÖLLIG gleichmäßig ausgekühlter Maschine , in der Garage, nach 2 Tagen, bekomme ich bspw. über OBD eine Kühlwassertemperatur von 12 Grad und vom Map Sensor 17 Grad gemeldet . Das darf an sich nicht sein.
     
  14. #12 GeloeschterBenutzer, 07.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die temperatur unterschiede zwischen motortemperatur und lufttemperatur sind schon möglich , da sich die luft ja schneller erwärmt .
    müstes die hat mal mit ner kontrollmessung überprüfen .
     
Thema:

Duratec 2.0 -Kälte- Leerlaufsteller/Drosselklappe ?

Die Seite wird geladen...

Duratec 2.0 -Kälte- Leerlaufsteller/Drosselklappe ? - Ähnliche Themen

  1. Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.

    Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.: Habe mir ein Ford Ka Bj 2004 RBt Motor 60 PS mit Klima gebraucht gekauft. Bin vom Händler nach Hause gefahren da wurde es mir ganz heiß im...
  2. Fiesta 7 Facelift (Bj. 12-**) Fiesta 2012-, 1.0L Duratec vs 1.0 Ecoboost

    Fiesta 2012-, 1.0L Duratec vs 1.0 Ecoboost: Hallo, ich versuche gerade Herauszufinden was für ein Öl mein Motor braucht. Da ich (noch) kein Handbuch bekommen habe hatte ich mir ein PDF vom...
  3. 2004 Transit 2.0 Duratorq DI Nagelt

    2004 Transit 2.0 Duratorq DI Nagelt: Guten morgen. Mein Name ist Jan und komme aus Ostwestfalen. Ich bin neu hier und habe auch schon die erste Frage :) MeinTransit 2.0 Duratorq DI...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Surren bei kalten Motor im Leerlauf

    Surren bei kalten Motor im Leerlauf: Hallo Zusammen Ich habe das Problem, dass ich ein surren bei kaltem Motor höre. Das Geräusch ist weg, wenn ich die Kupplung trete oder der Motor...
  5. Surren im Leerlauf, wenn der Motor kalt ist

    Surren im Leerlauf, wenn der Motor kalt ist: Hallo Zusammen Ich bin neu hier im Forum, da ich mir einen Ford Focus 1.0 Ecoboost zugelegt habe. Der Wagen war ein Vorführwagen, ist 4 Monate...