Grand C-MAX (Bj. 10-**) DXA Durchschnittsverbrauchsanzeige erst stabil, jetzt abfallend

Diskutiere Durchschnittsverbrauchsanzeige erst stabil, jetzt abfallend im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; Hallo zusammen, Ich besitze seit über 2 Monaten einen Grand C-Max mit dem neuen 1,5l TD Motor und Business-Ausstattung. Laufleistung bisher knapp...

  1. #1 archangel, 10.09.2015
    archangel

    archangel Neuling

    Dabei seit:
    10.09.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Grand C-Max 1.5 l TDCI 2015er
    Hallo zusammen,

    Ich besitze seit über 2 Monaten einen Grand C-Max mit dem neuen 1,5l TD Motor und Business-Ausstattung. Laufleistung bisher knapp 4000km.
    Ich habe im zentralen Bordcomputer-Display im Kombiinstrument üblicherweise die Vierfachanzeige mit aktuellem- und Durchschnittsverbrauch sowie Trip-Kilometerzähler sowie Restreichweite ausgewählt.

    Schon nach wenigen Tagen mit den üblichen Touren wurde mir als Durchschnittsverbrauch 5,8l angezeigt, was ich angesichts meiner Fahrweise (auf Autobahnen gerne links ;) ) auch ok fand. Hin und wieder kam ich laut Display mal auf 5,7l runter, dann ging's aber auch bald wieder auf 5,8l hoch. Größere Schwankungen waren über Wochen nicht drin, es wurden immer nur 5,7l oder 5,8l angezeigt.

    Bis vor etwa zwei Wochen (bei ca. 3200km Laufleistung), da ging die Anzeige plötzlich auf 5,2l runter, und dann ein paar Tage später sogar auf 4,8l. Und das ohne dass ich etwas an meiner Fahrweise geändert habe. Im Gegenteil, nach dem Fall von 5,8l auf 5,2l bin ich sogar noch ein bisschen flotter unterwegs gewesen. Trotzdem ging die Anzeige des Verbrauchs ja sogar noch ein wenig weiter runter. Logisch erscheint mir das nicht...

    Es sei denn die Motorsteuerung oder sonst eine involvierte Elektronik hat nach etwas über 3000km irgendwelche Änderungen vorgenommen. Wobei mir aber ein Abfall um einen ganzen Liter ziemlich viel erscheint. Wie gesagt, Fahrweise tendierte eher noch in Richtung Verbrauchssteigerung. Und sonstige Verbraucher (Klimaanlage etc) haben sich im Gebrauch auch nicht eklatant geändert.

    Hat irgendwer eine ähnliche Erfahrung gemacht? Gibt es eventuell seitens Ford hierzu Infos?

    Danke vorab!!

    Grüßle,
    archangel
     
  2. mark66

    mark66 Benutzer

    Dabei seit:
    12.07.2009
    Beiträge:
    257
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo Turnier 2013
    2,0 TDCI 163 PS
    Ich würde erstmal den Durchschnittsverbrauch reseten und dann sehen was dabei rauskommt.
     
  3. #3 archangel, 14.09.2015
    archangel

    archangel Neuling

    Dabei seit:
    10.09.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Grand C-Max 1.5 l TDCI 2015er
    Hallo zusammen,
    Der Tipp war gut. Hatte garnicht auf dem Schirm dass man den Durchschnittsverbrauchsrechner auch resetten kann. Nach zwei Tagen im Einsatz werden mir nun wieder 5,8l angezeigt.

    Bleibt festzuhalten dass der Rechner bei über 3000km Probleme bekommt. Kein Weltuntergang, aber auch nicht perfekt. Naja, ich werde lernen damit zu Leben.

    Danke mark66!
     
  4. #4 Maxuser, 14.09.2015
    Maxuser

    Maxuser Benutzer

    Dabei seit:
    08.02.2014
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ab 2.5.2014 Titanium mit 100 PS Eco
    .... es ist zweckmäßig den Verbrauch und die Tageskilometeranzeige bei jedem Tanken zu resetten.
    Dann bekommst Du immer einen guten Eindruck von Deinem Fahrstil und kannst unerwartetem Mehrverbrauchrechtzeitig erkennen.
     
Thema:

Durchschnittsverbrauchsanzeige erst stabil, jetzt abfallend

Die Seite wird geladen...

Durchschnittsverbrauchsanzeige erst stabil, jetzt abfallend - Ähnliche Themen

  1. Erste Inspektion

    Erste Inspektion: Das Einfahröl solle gewechselt werden bei 1500km. Ecoboost 125ps. Der meister meinte es wird ein 5w20 Öl von Castrol eingefühlt Ist es Ok oder...
  2. Fiesta 7 Facelift (Bj. 12-**) mein erster Ford?

    mein erster Ford?: Hallo, ich bin neu hier und kurz davor meinen ersten Ford genauer einen Fiesta zu kaufen. Da ich noch keine Links einfügen dafür muss ein Foto...
  3. Erster Gang und Rückwertsgang lassen sich im klaten zustand schlecht einlegen

    Erster Gang und Rückwertsgang lassen sich im klaten zustand schlecht einlegen: Hallo wir haben folgendes Problem das nach den Kaltstart R-gang und Erster gang schlecht reingehen mit krachen.Wenn man den Motor abstellt , und...
  4. Die ersten 13.000 mit dem S-Max

    Die ersten 13.000 mit dem S-Max: Hallo zusammen, ich fahre den 240 PS Bi-Turbo nun seit 13.000 KM, den Wagen habe ich seit Anfang Mai. Ausstattung: ST –Line Das ‚Premium‘...
  5. Erster Transit

    Erster Transit: Hallo zusammen, Da ich hier neu bin möchte ich mich an dieser Stelle vortreten und mich vorstellen. Mein Name ist Jonas Pietsch bin 35 Jahre...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden