Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Durschnittstemperatur 10 Grad zu hoch

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Sebae, 03.07.2010.

  1. Sebae

    Sebae Neuling

    Dabei seit:
    24.07.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2002, 1.6
    Hallo,

    ich hatte vor einigen Tagen schon einmal zu einem Temperaturproblem geschrieben. Mittlerweile bin ich einige "Forschung" weiter, jedoch noch zu keiner Problemlösung gekommen.

    Ich hatte die Chance mit dem Focus von einem Kollegen (auch ein 1,6 BJ 2002) im Testmodus zu fahren und konnte dort sehen das seine Temperatur zwischen 90 und 95 Grad lag (Autobahn, 3km 140km/h dann ausrollen)

    Bei meinem Motor liegt bei der gleichen Teststrecke, Testablauf, Wetterbedingungen die Temperatur zwischen 100-107 Grad (Benzinbetrieb).

    Dazu ist gekommen, dass seit einigen Tagen der Motor ab und an ausgeht, wenn man von der Autobahn kommt und dann in der Ausfahrt an einer Ampel anhalten muss. Kurz vor dem Stillstand geht dieser dann beim Auskuppeln aus.

    Vielleicht hat ja jemand eine Idee, was das sein könnte?

    Vielen Dank

    Sebae
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SirHenry, 04.07.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Ist nur eine Vermutung, aber ich könnte mir vorstellen, dass eventuell das Benzin-Luft Gemisch nicht stimmt. Eine zu hohe Motortemperatur würde in dem Falle dafür sprechen, dass zu viel Luft, bzw. zu wenig Benzin in den Brennraum gelangt. Dadurch würde die Verbrennung uneffektiver laufen, außerdem kühlt der Kraftstoff die Zylinder auch geringfügig. Hast du mal Fehler auslesen lassen, insbesondere bzgl. Lambdasonde? Wenn keine Fehler hinterlegt sind, könnte die Sonde zwar richtig messen, aber es gelangt trotzdem zu wenig Benzin zum Motor, durch einen dichten Kraftstofffilter oder dergleichen. Man kann ja sicherlich die Signale der Sonde lesen, ob sie permanent ein fetteres Gemisch "fordert". Eventuell auch mal die Abgaswerte prüfen lassen.

    Ist aber wie gesagt eine reine Vermutung aus dem Bauch heraus und ohne eigene Erfahrung oder ähnlichem, aber manchmal können ja zumindest die Ansätze ein wenig helfen ;)
     
  4. #3 70sStyle, 04.07.2010
    70sStyle

    70sStyle gestört aber glücklich

    Dabei seit:
    09.02.2010
    Beiträge:
    757
    Zustimmungen:
    6
    Fahrzeug:
    P7b, 1971, 2.0 HC
    Könnte auch der Thempsensor fürs Steuergerät sein! Das diesr nichtmehr die richtigen Daten liefert und so die Einspritzmenge nich stimmt.
    Wird der Kühler warm und geht der lüfter an? Kann auch sein das der Thermostat für den Kühler nicht richtig funktioniert oder hängt.

    MFG Tim
     
  5. Sebae

    Sebae Neuling

    Dabei seit:
    24.07.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2002, 1.6
    Hi.

    Der Lüfter läuft und das Thermostat ist auch kein Problem, das ist nämlich neu. Der Kühler wird ganz normal warm.

    Die Idee, dass es am Einspritzverhalten liegt, kam mir auch schon einmal. Das Steuergerät wurde ausgelesen, der Fehlerspeicher war allerdings leer. Diesen Lösungsansatz würde ich allerdings auf jeden Fall gerne weiter verfolgen.

    Ob es eine Möglichkeit gibt, dass Verhalten der Lamdasonde auszulesen ist mir leider nicht bekannt.

    Wie verhält es sich mit dem Zylinderkopftemperaturfühler. Kann der "ein bisschen defekt" sein? Laut Fehlerspeicher ist er ja ok. Kann sich dessen Messfeld einfach ein wenig verschieben?

    Im Rahmen des Suchens im Forum bin ich auch schon über den Luftmassenmesser gestolpert und habe mir die Frage gestellt, ob dieser vielleicht mit dem Problem im Zusammenhang steht.

    Ich bin noch guter Hoffnung, dass vielleicht noch jemand eine Idee hat, bevor ich 200€ in Sensoren (Kopftemp.,Lambda, LMM) investiere.

    Besten Dank schonmal :)
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Durschnittstemperatur 10 Grad zu hoch

Die Seite wird geladen...

Durschnittstemperatur 10 Grad zu hoch - Ähnliche Themen

  1. Leerlauf für kurze Zeit zu hoch dann wieder gut

    Leerlauf für kurze Zeit zu hoch dann wieder gut: Hey Leute Habe folgendes Problem mit meinem Fiesta 1.3l BJ. 5.91. knappe 70000km Wenn ich vom Gas gehe dreht er für kurze Zeit zu hoch...
  2. Werteinschätzung 10/2013 Tunier 2.0 TDCi

    Werteinschätzung 10/2013 Tunier 2.0 TDCi: Guten Abend! Mir erscheint der vom Ford-Händler angebotene Restwert (bei Neuwagenkauf) etwas zu gering und ich suche hier nach weiteren...
  3. Motor springt erst nach ca. 10 Versuchen an

    Motor springt erst nach ca. 10 Versuchen an: Hallo zusammen, unser Mondeo MK4 war im August zur fünften Durchsicht und bekam auch gleich TÜV und AU. Es gab keinerlei Auffälligkeiten, jedoch...
  4. Focus 2 (Bj. 04-08) DA3/DB3 2.0i Automat Drehzahl geht hoch

    2.0i Automat Drehzahl geht hoch: Hallo Zusammen bin neu hier, hab schon länger gesucht aber leider noch keine Lösung gefunden. :( Folgendes Verhalten: Ich habe einen 05er Tunier...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Titanium 16 Zoll 10 Speichen Felge als Winterfelge?

    Titanium 16 Zoll 10 Speichen Felge als Winterfelge?: Aktuelle Titanium 16 Zoll 10 Speichen Felge als Winterfelge? Spricht was dagegen? bezüglich Salz? mfg