Fiesta 3 (Bj. 89-94) GFJ DZM Probleme

Diskutiere DZM Probleme im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, ich habe die Suche schon bemüht aber leider nichts wirklich passendes zu dem Thema gefunden. Vielleicht könnt ihr mir ja...

  1. #1 Profane, 16.06.2010
    Profane

    Profane Neuling

    Dabei seit:
    25.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta XR2i, 1993, 1,8l
    Hallo zusammen,

    ich habe die Suche schon bemüht aber leider nichts wirklich passendes zu dem
    Thema gefunden. Vielleicht könnt ihr mir ja weiterhelfen.

    Das Problem ist ein, meiner Meinung nach, sehr Kurioses.
    Manche kennen sicher das Phänomen bei dicker Musikanlage das das Licht flackert
    und der DZM im Takt runter und wieder rauf geht.

    Meiner macht das ähnlich. Ist es draußen warm, wie jetzt die letzten Tage, kann
    ich verbraucher einschalten und so laut Musik hören wie ich will. Der DZM läuft
    perfekt. Geht es jetzt in den Abend, wo es doch auch frischer wird (früh
    morgens auch) dann zeigt der so ziemlich garnichts mehr an. Leerlauf so um die
    700U/m.
    Schalte ich das Licht ein, zack auf 0. Bei der Fahrt zeigt er dann auch permanent
    einige Tausend U/m zu wenig an. Auch zum Takt zur Musik wird dann fröhlich
    gewippt. Ein anderer Tacho hat keine besserung gebracht. Habt ihr da eine
    Idee?
    Ich bin absolut ratlos was das sein könnte.

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 binkino, 16.06.2010
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Massefehler , Oxidation , ....
     
  4. #3 Profane, 16.06.2010
    Profane

    Profane Neuling

    Dabei seit:
    25.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta XR2i, 1993, 1,8l
    Aussentemperaturabhängig?
     
  5. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.371
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Batterie defekt... Die Leistung ner Batterie ist stark von der Außentemperatur abhängig...
    Wie war das Problem im Winter?
     
  6. #5 Profane, 19.06.2010
    Profane

    Profane Neuling

    Dabei seit:
    25.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta XR2i, 1993, 1,8l
    Da war das fast durchgehend so... aber vielen dank, das werde ich mal testen.
     
  7. #6 Profane, 20.06.2010
    Profane

    Profane Neuling

    Dabei seit:
    25.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta XR2i, 1993, 1,8l
    Leider bin ich noch nicht dazu gekommen eine andere Batterie zu testen.
    Aber wie kann es sein, das gerade der DZM unter einer defekten Batterie leidet?
    Für alles andere reicht es schließlich noch, und das der DZM mehr Strom benötigt
    als meine Anlage kann ich mir fast nicht vorstellen :-P

    Gestern Abend hat der sogar im Takt des Blinkers gewippt.
     
  8. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.371
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Naja, die Anlage zieht sich, was sie braucht. Und der DZM ist ziemlich empfindlich, was Stromschwankungen angeht, also reagiert er stärker darauf, als z.B. die Anlage oder andere "grobe" Bauteile...
     
  9. #8 Profane, 20.06.2010
    Profane

    Profane Neuling

    Dabei seit:
    25.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta XR2i, 1993, 1,8l
    Würde es denn Sinn machen den DZM mit einer eigenen Stromversorgung (also nicht mit über die Tachobeleuchtung) und dazu mit einem kleinen Kondensator zu versehen der eventuelle Stromschwankungen ausgleicht?

    Natürlich unabhängig von einer neuen Batterie ^^
     
  10. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.371
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Eine neue Batterie sollte dein Problem eigentlich lösen... ;) Bei mir funktionierts ja auch... :D
     
  11. #10 Profane, 20.06.2010
    Profane

    Profane Neuling

    Dabei seit:
    25.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta XR2i, 1993, 1,8l
    alles klar, danke, werd mich drum kümmern ^^
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Profane, 20.06.2010
    Zuletzt bearbeitet: 21.06.2010
    Profane

    Profane Neuling

    Dabei seit:
    25.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta XR2i, 1993, 1,8l
    Kann mir wer sagen wie die Quali von Arktis Batterien ist? Habe da das Modell mit 70Ah im Auge. Kosten belaufen sich auf 120€.
     
  14. #12 Profane, 21.06.2010
    Profane

    Profane Neuling

    Dabei seit:
    25.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta XR2i, 1993, 1,8l
    Hab nun eine neue Batterie drin, aber gleicher Fehler wie vorher.
     
Thema:

DZM Probleme

Die Seite wird geladen...

DZM Probleme - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  4. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...
  5. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...