Scorpio 2 (Bj. 94-98) GFR/GGR/GNR DZM und ABS gehen nicht+ Motor springt nicht an

Diskutiere DZM und ABS gehen nicht+ Motor springt nicht an im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo , habe mir mal die Arbeit gemacht in Eurem reichhaltigem Forum für Scorpio 2 nach meinem Problem zu suchen. Leider habe ich keine Lösung...

  1. #1 berkbirk, 06.08.2010
    berkbirk

    berkbirk Neuling

    Dabei seit:
    05.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    scorpio turnier , 95
    Hallo ,

    habe mir mal die Arbeit gemacht in Eurem reichhaltigem Forum für Scorpio 2 nach meinem Problem zu suchen. Leider habe ich keine Lösung gefunden.

    Deswegen hier noch eine Anfrage, hoffentlich nicht zum hundertsten Male ???

    Sachlage:
    Scorpio Turnier EZ 95, 85KW erst 135tkm.

    Motor dreht , springt aber nicht an.
    Seit ich das Auto besitze muß immer wieder die Batterie abgeklemmt werden um den Motor zum Laufen zu bringen.Habe in meinem einwöchigen Urlaub an der Nordsee ca 70mal die Batterie abgeklemmt. Drehzahlmesser ging zwischendurch sporadisch, mittlerweile gar nicht mehr, Wassertemp anzeige auch zeitweise ohne Funktion. ABS Leuchte leuchtet seit dem letzten Starkregen permanént.
    Wir haben den verroteten Sicherungskasten rechte Seite getauscht, gegen einen gebrauchten vom Schrott (leider auch mit leichter Korrosion innen)
    Keine Besserung.
    Die beiden großen geschraubten Stecker am rechten Längsträger für Motor auch gereinigt ( Korrosion) Batterie und alle Massekontakte gereinigt. Motorsteuergerät und Wegfahrsperre Steuergerät ausgebaut , Kontakte hier waren perfekt.
    diverse Stecker aufgemacht und gereinigt.
    Heute habe ich das Fahrzeug dreimal benutzt und er ist angesprungen nur DZM und ABS ohne Funktion und Wassertemp sporadisch aus.

    Wir haben auch keine Spannung am ABS Steuergerät trotz guter Sicherungen

    Bis denne
    Joe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escortberni, 09.01.2011
    escortberni

    escortberni Neuling

    Dabei seit:
    26.11.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2 Kombi 2,3l 147PS GHIA
    Hallo,
    hast Du schon hilfe oder brauchst Du sie immernoch???
     
  4. #3 berkbirk, 12.01.2011
    berkbirk

    berkbirk Neuling

    Dabei seit:
    05.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    scorpio turnier , 95
    Servus,

    Auto steht mittlerweile abgemeldet bei mir, benötige immer noch Hilfe.
    Sehr gerne !!!
    Haben den rechten Sicherungskasten, durch einen gebrauchten ersetzt mit gleichem Effekt. Leider mußten wir feststellen, das auch Feuchtigkeit eingedrungen ist, es war schon Grünspan zwischen den Kontakten , wie bei meinem eigenen.
    Auch der Ausfall vom Drehzahlmesser und des ABS temporär ist nicht zu verkraften, wollte ihn als Bauauto einsetzen , aber mit den Problemen kann ich kein anderen wegschicken.

    Vielen Dank
    Joe
     
  5. #4 escortberni, 09.02.2011
    escortberni

    escortberni Neuling

    Dabei seit:
    26.11.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2 Kombi 2,3l 147PS GHIA
    Moin Berkbirk,

    ich hatte das gleiche Problem bei meinem Essi. Grund für diesen Mist waren abgenutzte Kohlebürsten der Lichtmaschine. Gleiche Symptome. Grund für den Mist: Eine Kohlebürste ist für die Anzeige der Lima zuständig und die andere ist soweit abgenutzt das das Kabel der Kohlebürste nicht mehr ausreicht um diese an den Anker zu drücken. Dadurch leuchtet auch die Batterie anzeige nicht.

    ABS-Leucht geht an weil nicht genügend Strom auf der Batterie ist, und irgendwann geht selbst der Motor aus weil nicht genügend Strom da ist. Lass das bitte mal Überprüfen und wechsle die Kohlebürsten. Ich bin sicher das das die Ursache dafür ist.

    Lieben Gruß Berni
    PS: Schreib bitte ob es das war!!!
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

DZM und ABS gehen nicht+ Motor springt nicht an

Die Seite wird geladen...

DZM und ABS gehen nicht+ Motor springt nicht an - Ähnliche Themen

  1. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...
  2. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...
  3. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  4. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  5. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...