Fusion (Bj. 02-**) JU2 E-Lüfter läuft ständig,

Diskutiere E-Lüfter läuft ständig, im Ford Fusion Forum Forum im Bereich Fiesta Mk6 Forum; Hallo, habe seit gestern das mein E-Lüfter nach abstellen des Motors wie immer anlief ab seit dem nicht wieder aus geht. (12/06, JU2, 8566/ABZ,...

  1. #1 ScorpioDD4/DD52, 03.05.2014
    ScorpioDD4/DD52

    ScorpioDD4/DD52 Benutzer

    Dabei seit:
    08.12.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1, US Ranger, Mondeo ST220,
    Hallo, habe seit gestern das mein E-Lüfter nach abstellen des Motors wie immer anlief ab seit dem nicht wieder aus geht.
    (12/06, JU2, 8566/ABZ, 1,6liter)
    Hätte jemand für mich evtl. eine Schaltplan oder Infos ob dieses Problem bekann ist.
    Die 30A Sicherung aus dem Sicherungskasten habe ich schon mal ab gezogen E-Lüfter lief trotzdem weiter.
    Das Relais im Sicherungskasten ist micht angezogen, dies habe ich mit einem Spulenprüfer schon überprüft.
    Desweiteren Läuft der E-Lüfter weiter auch wenn Sicherung und Relais gezogen sind.
    Der E-Lüfter läuft aber auch nicht auf voller Geschwindigkeit wie wenn der Motor zu heiß ist, sonder mit der etwas niedrigeren Drehzahl so wie immer bei nachlaufen bei Betriebswarmen zustand.

    Kennt jemand das Problem und könnte mir weiter helfen. mfg Bohni
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 03.05.2014
    Zuletzt von einem Moderator bearbeitet: 03.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    benzin oder diesel ?

    oft gibt es einen kurzschluß im kabelstrang unter dem batterieträger .
     
  4. #3 ScorpioDD4/DD52, 04.05.2014
    ScorpioDD4/DD52

    ScorpioDD4/DD52 Benutzer

    Dabei seit:
    08.12.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1, US Ranger, Mondeo ST220,
    Diesel, Schaltgetriebe
     
  5. #4 ScorpioDD4/DD52, 05.05.2014
    ScorpioDD4/DD52

    ScorpioDD4/DD52 Benutzer

    Dabei seit:
    08.12.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1, US Ranger, Mondeo ST220,
    Habe mir heute die Schaltpläne über die ESI geholt, bin das System durchgegangen und habe festgestellt das das Relais K1.6 für den Kühllüfter verklebt war.
     
  6. #5 GeloeschterBenutzer, 05.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ich denk sicherung und relais waren ausgebaut und der lüfter lief trotzdem ?
    neues relais eingebaut ?
     
  7. #6 ScorpioDD4/DD52, 05.05.2014
    ScorpioDD4/DD52

    ScorpioDD4/DD52 Benutzer

    Dabei seit:
    08.12.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1, US Ranger, Mondeo ST220,
    Nein heute nicht, besorge mir morgen eins. Das der E-Lüfter weiter lief hing an der Verschaltung des System zusammen, es war die Sicherung F11.4 gezogen und Relais K1.6. Das Relais K1.5 hat sich über den Kühllüfter-Vorwiderstand die Lüfter betrieben da der Kontakt verklebt/klemmt war.
     
  8. #7 GeloeschterBenutzer, 06.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist aber trotzdem merkwürdig
    wenn die sicherung 11.4 raus war , sollten beide lüfterrelais K1.5 und K1.6 keine spannungsversorgung mehr haben
    und somit sollte auch kein strom mehr über den widerstand für die langsame lüfterstufe fliesen .
     
  9. #8 ScorpioDD4/DD52, 06.05.2014
    ScorpioDD4/DD52

    ScorpioDD4/DD52 Benutzer

    Dabei seit:
    08.12.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1, US Ranger, Mondeo ST220,
    Schau mal
     

    Anhänge:

  10. #9 GeloeschterBenutzer, 06.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ja und , da sieht man doch ganz deutlich , das wenn man die sicherung 11.4 raus macht sind die arbeitsstromkreise
    der beiden lüfterrelais stromlos , wo soll dann die der strom herkommen , welcher den lüfter laufen läst ?:gruebel:
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 ScorpioDD4/DD52, 08.05.2014
    ScorpioDD4/DD52

    ScorpioDD4/DD52 Benutzer

    Dabei seit:
    08.12.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1, US Ranger, Mondeo ST220,
    Hi RST, habe mir den Fusion heute noch mal angesehen habe die Falsche sicherung gezogen. Wenn ich die Sicherung 11.4 raus ist dann ist alles Tot. Das Relais habe ich gewechselt nun und auch das alte geöffnet kontakte verklebt!!
    Trotzdem Danke für das gespräch manchmal verrennt man sich einfach ganz schnell und denk viel zu kompliziert.
     
  13. #11 GeloeschterBenutzer, 08.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    hauptsache das wägelchen läuft wieder ;)
     
Thema: E-Lüfter läuft ständig,
Besucher kamen mit folgenden Suchen
  1. fusion relais motorlüfter entfernen

Die Seite wird geladen...

E-Lüfter läuft ständig, - Ähnliche Themen

  1. Ford Granada MK2 bringt nur warme Luft in den Innenraum

    Ford Granada MK2 bringt nur warme Luft in den Innenraum: Hallo. Ich habe bei meinem Granada MK2 V6 90PS Baujahr 1981 das Problem, dass nur warme Luft im Innenraum an kommt. Kennt jemand das Problem und...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 Automatik läuft unrund

    Mondeo V6 Automatik läuft unrund: Hab folgendes Problem mit meinem Mondeo MK2 V6 Automatik. Ich fuhr gestern an und zwischen 60 und 70 beim sanften Beschleunigen hat es sich so...
  3. E-Satz

    E-Satz: Hallo, ich möchte an meinem C-Max (2005)eine AHK nachrüsten. Die Montage der AHK ist ja recht einfach, allerdings habe ich beim E-Satz noch eine...
  4. Ford E 350 / Womo / V8 Diesel

    Ford E 350 / Womo / V8 Diesel: Hallo, suche Hilfe zu meinem neuen Womo, habe diesen nun 3 Monate und bin recht unsicher was er für ein Problem hat. Sobald es in leicht...
  5. MK1 läuft auf 3 Zylinder?

    MK1 läuft auf 3 Zylinder?: Hallo zusammen! Mein Mondeo MK1 Bj.95 macht Probleme: Im kalten Zustand (etwa die ersten 3 KM morgens) lauf er nur auf 3 Zylinder und schüttelt...