Fusion (Bj. 02-**) JU2 E-Lüfter läuft ständig,

Dieses Thema im Forum "Ford Fusion Forum" wurde erstellt von ScorpioDD4/DD52, 03.05.2014.

  1. #1 ScorpioDD4/DD52, 03.05.2014
    ScorpioDD4/DD52

    ScorpioDD4/DD52 Benutzer

    Dabei seit:
    08.12.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1 09/88 2,9L Schalter, Klima, RS-Kit
    Hallo, habe seit gestern das mein E-Lüfter nach abstellen des Motors wie immer anlief ab seit dem nicht wieder aus geht.
    (12/06, JU2, 8566/ABZ, 1,6liter)
    Hätte jemand für mich evtl. eine Schaltplan oder Infos ob dieses Problem bekann ist.
    Die 30A Sicherung aus dem Sicherungskasten habe ich schon mal ab gezogen E-Lüfter lief trotzdem weiter.
    Das Relais im Sicherungskasten ist micht angezogen, dies habe ich mit einem Spulenprüfer schon überprüft.
    Desweiteren Läuft der E-Lüfter weiter auch wenn Sicherung und Relais gezogen sind.
    Der E-Lüfter läuft aber auch nicht auf voller Geschwindigkeit wie wenn der Motor zu heiß ist, sonder mit der etwas niedrigeren Drehzahl so wie immer bei nachlaufen bei Betriebswarmen zustand.

    Kennt jemand das Problem und könnte mir weiter helfen. mfg Bohni
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 03.05.2014
    Zuletzt von einem Moderator bearbeitet: 03.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    benzin oder diesel ?

    oft gibt es einen kurzschluß im kabelstrang unter dem batterieträger .
     
  4. #3 ScorpioDD4/DD52, 04.05.2014
    ScorpioDD4/DD52

    ScorpioDD4/DD52 Benutzer

    Dabei seit:
    08.12.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1 09/88 2,9L Schalter, Klima, RS-Kit
    Diesel, Schaltgetriebe
     
  5. #4 ScorpioDD4/DD52, 05.05.2014
    ScorpioDD4/DD52

    ScorpioDD4/DD52 Benutzer

    Dabei seit:
    08.12.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1 09/88 2,9L Schalter, Klima, RS-Kit
    Habe mir heute die Schaltpläne über die ESI geholt, bin das System durchgegangen und habe festgestellt das das Relais K1.6 für den Kühllüfter verklebt war.
     
  6. #5 GeloeschterBenutzer, 05.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ich denk sicherung und relais waren ausgebaut und der lüfter lief trotzdem ?
    neues relais eingebaut ?
     
  7. #6 ScorpioDD4/DD52, 05.05.2014
    ScorpioDD4/DD52

    ScorpioDD4/DD52 Benutzer

    Dabei seit:
    08.12.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1 09/88 2,9L Schalter, Klima, RS-Kit
    Nein heute nicht, besorge mir morgen eins. Das der E-Lüfter weiter lief hing an der Verschaltung des System zusammen, es war die Sicherung F11.4 gezogen und Relais K1.6. Das Relais K1.5 hat sich über den Kühllüfter-Vorwiderstand die Lüfter betrieben da der Kontakt verklebt/klemmt war.
     
  8. #7 GeloeschterBenutzer, 06.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist aber trotzdem merkwürdig
    wenn die sicherung 11.4 raus war , sollten beide lüfterrelais K1.5 und K1.6 keine spannungsversorgung mehr haben
    und somit sollte auch kein strom mehr über den widerstand für die langsame lüfterstufe fliesen .
     
  9. #8 ScorpioDD4/DD52, 06.05.2014
    ScorpioDD4/DD52

    ScorpioDD4/DD52 Benutzer

    Dabei seit:
    08.12.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1 09/88 2,9L Schalter, Klima, RS-Kit
    Schau mal
     

    Anhänge:

  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 GeloeschterBenutzer, 06.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ja und , da sieht man doch ganz deutlich , das wenn man die sicherung 11.4 raus macht sind die arbeitsstromkreise
    der beiden lüfterrelais stromlos , wo soll dann die der strom herkommen , welcher den lüfter laufen läst ?:gruebel:
     
  12. #10 ScorpioDD4/DD52, 08.05.2014
    ScorpioDD4/DD52

    ScorpioDD4/DD52 Benutzer

    Dabei seit:
    08.12.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1 09/88 2,9L Schalter, Klima, RS-Kit
    Hi RST, habe mir den Fusion heute noch mal angesehen habe die Falsche sicherung gezogen. Wenn ich die Sicherung 11.4 raus ist dann ist alles Tot. Das Relais habe ich gewechselt nun und auch das alte geöffnet kontakte verklebt!!
    Trotzdem Danke für das gespräch manchmal verrennt man sich einfach ganz schnell und denk viel zu kompliziert.
     
Thema:

E-Lüfter läuft ständig,

Die Seite wird geladen...

E-Lüfter läuft ständig, - Ähnliche Themen

  1. Was würdet Ihr machen! Ständig Werkstatt!

    Was würdet Ihr machen! Ständig Werkstatt!: Hallo, ich wollt euch mal fragen was Ihr machen würdet, oder was ihr vielleicht schon gemacht habt. Und zwar geht es um folgendes, bevor ich nun...
  2. Ford StreetKa Lüfter

    Ford StreetKa Lüfter: Hallo, hat jemand einen Stromlaufplan für die Lüftersteuerung (kühllüfter) des StreetKa? problem: Lüfter i.O aber er läuft nicht an. relais...
  3. B-MAX (Bj. 12-**) JK8 Gebläse läuft nur auf Stufe 4

    Gebläse läuft nur auf Stufe 4: Guten Morgen, bei meinem B-Max 1.6 TDCI läuft das Gebläse nur noch auf Stufe 4. Ich habe auch schon gelesen, das es sich wohl um den...
  4. Innenraum Gebläse-Lüfter ohne funktion

    Innenraum Gebläse-Lüfter ohne funktion: Hallo, Mein Gebläse bei meinem 2.5T MK5 funktioniert nicht mehr! Heizung funktioniert... Jetzt hab ich das Handschuhfach beim Beifahrer ausgebaut...
  5. Bremsflüssigkeit läuft aus

    Bremsflüssigkeit läuft aus: Hallo Leute , ich bräuchte mal eure Hilfe . Also ,mein Bildschirm hat mir angezeigt dass ich die Bremsflüssigkeit kontrollieren lassen müsste ....