Ecoline 150 startet nicht

Diskutiere Ecoline 150 startet nicht im Sonstige USA Modelle Forum im Bereich US Modelle; Unser Ford E150 Benziner 5L startet nicht. Benzindruck auf den Einspritzventilen liegt an, die Zündkerzen, Verteilerkappe und Züdkabel habe ich...

  1. E150B

    E150B Neuling

    Dabei seit:
    06.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Unser Ford E150 Benziner 5L startet nicht.
    Benzindruck auf den Einspritzventilen liegt an, die Zündkerzen, Verteilerkappe und Züdkabel habe ich erneuert. Die Zündkerzen funken. So wie es aussieht machen die Einspritzventile nicht auf.
    Hat jemand Erfahrung mit dem Fehler?
    Vielen Dank im Voraus für euere Antwort.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flopsen, 08.09.2011
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    evtl kriegen die ventile kein signal? alle kabel und stecker richtig drauf? fehler im steuergerät?
     
  4. E150B

    E150B Neuling

    Dabei seit:
    06.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    die Stecker habe ich nachgesehen, scheinen ok,
    wie kann ich die Ansteuerung der Ventile prüfen mit Multimeter messen geht wohl nicht ?
     
  5. #4 Blue-V8, 03.10.2011
    Blue-V8

    Blue-V8 Benutzer

    Dabei seit:
    26.07.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    Econoline E 350 Extendet
    welches bj ist dein eco?
     
  6. E150B

    E150B Neuling

    Dabei seit:
    06.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Baujahr 1988
     
  7. #6 Blue-V8, 12.10.2011
    Blue-V8

    Blue-V8 Benutzer

    Dabei seit:
    26.07.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    Econoline E 350 Extendet
    dreht denn der motor wenn du starten willst??laufen die benzinpumpen an??sprich wenn du zündung anmachst müssen die pumpen einmal kurz anlaufen um druck aufzubauensollte das nicht der fall sein ist sicher ein relais im eimer.das hatten wir bei einem bekannten gerade beim 87 er bj
    wenn der motor erst garnicht dreht,könnte es das starterrelais sein.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. E150B

    E150B Neuling

    Dabei seit:
    06.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    der motor dreht, benzinpumpe läuft und benzindruck steht am ventil an,
    die einspritzventile werden nicht angesteuert,
    beim test mit 9V Batterie an ein Ventilanschluss hört man das ventil schalten,
    an beiden anschlüssen (rot und grün) liegen bei eingeschaltetter Zündung dauerhaft 12V an, das andert sich auch beim anlassen nicht, und was mich wundert auch nicht wenn ich den Stecker vom steuergerät abziehe. ich dachte die Drähte der Einspritzventile gehen direckt zum steuergerät. den leitungsweg der drähte zu verfolgen ist nicht möglich.
    Ich brauche einen Schaltplan und müsste wissen von wo und wie die einspritzventile angesteuert werden und wie das steuergerät den einspritzzeitpunkt und dauer ermittelt (welche sensoren o.ä.) auch ein gebrauchtes steuergerät wäre super

    wenn mir jemand mir weiterhelfen könnte gäb ich sonstwas drum
    Gruß Bernd
     
  10. E150B

    E150B Neuling

    Dabei seit:
    06.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    motor läuft immer noch nicht
    die Ventile werden angesteuert und machen auch auf,
    Zündfunke ist da
    Zündzeitpunkt habe ich auf 10° BTDC eingestellt
    Zündfolge (1,5,..) hab ich aus einem Reparatur Buch für Ford Bronco 5,0L (302cbi) Maschine für Bj vor 1995 (die Zündfolge 1,3,...) von fullinjektion.com hat auch nicht funktioniert)
    Derzeit hab ich keine Ahnung wo ausser der Zündfolge ich noch ansetzen könnte
     
Thema:

Ecoline 150 startet nicht

Die Seite wird geladen...

Ecoline 150 startet nicht - Ähnliche Themen

  1. Auto Startet nicht !!!

    Auto Startet nicht !!!: Guten Tag, bin zum ersten mal besitzer eines ford c-max bj10/2011 1.6 150 PS ecoboost 62000km . Nun zum Problem Das auto stand über ein jahr in...
  2. Galaxy 1 (Bj. 95-00) WGR Galaxy 1,9 TDI Bj 1999 startet nichz

    Galaxy 1,9 TDI Bj 1999 startet nichz: Hallo zusammen, mein Galaxy 1,9 TDI Bj 1999 macht mir Probleme. Er läuft und zieht ganz normal, doch wenn ich ihn ausmache springt er manchmal...
  3. Suche Suche Fiesta ST 150 HeckStoßstange.

    Suche Fiesta ST 150 HeckStoßstange.: Hallo Leute Suche eine heckstoßstage für fiesta ST 150 bj 2005. Wer eine über hat bitte alles anbieten. Danke im voraus Andre
  4. Ford f250 1990 Motor startet nicht mehr

    Ford f250 1990 Motor startet nicht mehr: Hallo Gemeinde, Um mich mal kurz vorzustellen, ich bin der Benny aus dem wunderschönen Brandenburg und komme ganz aus der Nähe vom lausitzring....
  5. F-150 & Größer (Bj. 2008–****) F-150 Neuanschaffung Händererfahrung

    F-150 Neuanschaffung Händererfahrung: Hallo zusammen, ich plane in den nächsten Monaten, wenn man jetziges Firmenfahrzeug aus dem Leasing geht, einen F-150 Platinum mit dem 3,5l...